
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="zogiodqw">
        
        <title data-react-helmet="true">Wotum nieufności odrzucone. Schetyna nie zastąpi Morawieckiego - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/wotum-nieufnosci-odrzucone-schetyna-nie-zastapi-morawieckiego-6327600704456321a"/><meta data-react-helmet="true" name="keywords" content="konstruktywne wotum nieufności, mateusz morawiecki, grzegorz schetyna"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/wotum-nieufnosci-odrzucone-schetyna-nie-zastapi-morawieckiego-6327600704456321a"/><meta data-react-helmet="true" property="article:published_time" content="2018-12-14T22:16:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-12-14T22:16:49.000Z"/><meta data-react-helmet="true" property="artice:tag" content="konstruktywne wotum nieufności, mateusz morawiecki, grzegorz schetyna"/><meta data-react-helmet="true" name="news_keywords" content="konstruktywne wotum nieufności, mateusz morawiecki, grzegorz schetyna"/><meta data-react-helmet="true" name="author" content="oprac. Karolina Pietrzak"/><meta data-react-helmet="true" name="description" content="Kolejny raz się nie udało. PO złożyło wniosek o konstruktywne wotum nieufności dla rządu Mateusza Morawieckiego, proponując kandydaturę Grzegorza Schetyny. 163 posłów głosowało za, 233 przeciw a 20 osób"/><meta data-react-helmet="true" property="twitter:description" content="Kolejny raz się nie udało. PO złożyło wniosek o konstruktywne wotum nieufności dla rządu Mateusza Morawieckiego, proponując kandydaturę Grzegorza Schetyny. 163 posłów głosowało za, 233 przeciw a 20 osób"/><meta data-react-helmet="true" property="og:title" content="Wotum nieufności odrzucone. Schetyna nie zastąpi Morawieckiego"/><meta data-react-helmet="true" property="og:description" content="Kolejny raz się nie udało. PO złożyło wniosek o konstruktywne wotum nieufności dla rządu Mateusza Morawieckiego, proponując kandydaturę Grzegorza Schetyny. 163 posłów głosowało za, 233 przeciw a 20 osób"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1444840287-949403314/morawiecki.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODc2MDI3JiBMA3lwfQt7dFEKemlwB3ZwUwF-dX0cIisRUzotLFAkLU1YPSM="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/wotum-nieufnosci-odrzucone-schetyna-nie-zastapi-morawieckiego-6327600704456321a"/>
        <style data-react-helmet="true" >div._2mhcnq {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._2mhdxp {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2n89au {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2n89xt {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2n8akt {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2n9g2y {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2n9gpy {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._2n9ffz {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/wotum-nieufnosci-odrzucone-schetyna-nie-zastapi-morawieckiego-6327600704456321a?amp=1">
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/ODc2MDI3PDACRiQnZgBhc00FfWskUiYqTVE-N3Zschs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAb" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
          window.rekid = '234730';
          window.habahaba = 'emxsampxvarxstrongxbxixcite';
          window.habawide = true;
          window.appVersion = '3.7.70-3.7.70';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6327600704456321","ctype":"article","cdate":"2018-12-14","cpageno":1,"cpagemax":1,"ctags":"konstruktywne%20wotum%20nieufno%C5%9Bci,mateusz%20morawiecki,grzegorz%20schetyna","cauthor":"oprac.%20Karolina%20Pietrzak","csubtype":"0","ciab":"IAB12"}; 
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wiadomosci","bunches":{"index":"234727","category":"234729","author":"234729","article":"234730","articlePremium":"235387","gallery":"234731","galleryVertical":"234732","quizone":"234866","quizindex":"234866","others":"234733","infinity":"234728","liveblog":"234751","collectionrecord":"234742","video":"235526","ranking":"235699"}},"ga":{"gaid":"UA-5826846-31"},"gemius":{"hit":{"index":"0hua0a9q.5Je0xzR7.ZD8pQJfZWGW_OamOmCe71jnwX.R7","najnowsze":"0ig1lK7IOUgj_R82._jHppZzDhspg_bGbAW87inqeyH.27","popularne":"bIib8BiJpKzIynh34lRLFcPJnO5WzgvhYP4j.jsmnnP.F7","inne":"bIiV9BiJSYAodV9uutOHEXa4.DhZ9Mwxpt1zkqqgpjf.W7","polska":"nXqVJ.sBScA6jLp0M9ahd8RpzSVWDgL6CMiVYYz1Uwf.y7","swiat":"ndqbIfuBpCPa3dN9Wxpt43a4LQVZ9MM_gxPlM5cc22P.g7","spoleczenstwo":"B2Y1xGMQOYfPc0.53au8KpZV78Ypp9uiI6yoMhcH2Nf.57","przestepczosc":"nXCVJ.t0ScB0zY.xmfz0t3XWLU9Z0MM6WRZfWHKKW9v.G7","polityka":"bOib8Bf5pK2OGHh3eyXLjna4.BhZ9Mwhpqb5cCn3pkf.O7","ciekawostki":"ndqbwfuBpKPa3dNbI39lK3a4jzNZ9BtWg93SDm_BqGD.X7","nauka":"nXA7Y.t0lDTaIVlyI_1wF3XWj71Z0BtyuSRYXhKPgH7.07","tylko-w-wp":"0sg1NK9YOcgjAx7mt_JH1Za1nA4pZwvxbIepm6pp9lT.i7","dzieje-sie-na-zywo":"bOg70Bf5lHTIYDhfKksLCcPJ.BhWzswhAWT58mtZTqr.77"}}},"mobile":{"dot":{"base":"wiadomosci","bunches":{"index":"234734","category":"234735","author":"234735","article":"234736","articlePremium":"235399","gallery":"234737","galleryVertical":"234738","quizone":"234868","quizindex":"234868","others":"234739","infinity":"234740","liveblog":"234750","collectionrecord":"234741","video":"235528","ranking":"235714"}},"ga":{"gaid":"UA-46031678-3"},"gemius":{"hit":{"index":"bIiVVhiJSTeOiBU5Q0LDNna4rmdZ9CdqRiRsGQHD80n._7","najnowsze":"0iibkq7IpGSJ5p3QQIEu45YTDrEpw_e6bF_cZdKJu5j.B7","popularne":"bIg1NhiJOP8ug9Tes5KLcsPJrmdWzidqAUVsp0O183D.L7","inne":"bOg7Mhf5lCyOsf6Ke3.eEXYYDhtZtObGpk287lKKoxr.57","polska":"bIib8hiJpOQo1T4SOpCexcQL.DhWsswxATz50EM5Jsr.m7","swiat":"bI41lhgrOX7IZNVu4icLUnZ2nO5ZEAvhLEapO1JX9mT.H7","spoleczenstwo":"0ig70q7IlKwjmP46.yDeyZZV.Dgpp8wxRiP50KHzTkb.O7","przestepczosc":"bIibkhiJpGSOwj4iw4gWlsQLrtFWsid2ARzmn0NJcwn.67","polityka":"bI41lBgrOUgufXUj65BjNXZ2rodZECd6zBgGhIKAi0j.S7","ciekawostki":"0ig7MK7Il.WJRf4qQBFWKZZVDpEpp_eqRjoWyHqGu6j.y7","nauka":"bIg7MhiJlCvIyjhP4tQL4cSrrodW8id6YTBsebtIS9P.p7","tylko-w-wp":"bO41lhibOX8onx7WOlLHJnXWDpFZ0Oeqpj_8TVHnoyz.o7","dzieje-sie-na-zywo":"0sKbkq_2pGQjaXiHNwtDXnXWnKRZ0AvlLAxDZVH2Xm3.U7"}}}};
          window.artstruct = '[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]'
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wiadomosci.wp.pl/ODc2MDI3PDACRiQnZgBhc00FfWsqXyYhDUZjLjoMEHk8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAb",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://wiadomosci.wp.pl/b2FqZTFmEFlpFjsyaAcRDTQHZ2VgHwdZLxUpaXReVgV1QXwLexcNVS8ePiUxSxJaMhw2aTEEA1YpHDUnJQRMRTZfKjhjXyRFKQUvOWsDC1czFzQ7NQ4LHykVKC4zDg1cI1wpNy4IFksoEHc6LwhPSCcCLjU2BE9fKQM7Iy8IAVkvFD07a1tRAHFHamRxXVYGc0dpZncMRGIRMAU1Ig8GD2AXNicyDBZbIkwvOiIIBFsoFD5yNR0LXHsLNTMvAgZDMVc7MDA-Dl0yAmdkd11EbXsuBQsZMj1tGS4FCxkyPW0ZLgULGTI9bRkuBQsZMj1tGS4FCxkyPW0ZLgULGTI9bRkuBQsZMj1tGS4FCxkyPW0ZLgULGTI9bRkuBQsZMj1tGS4FCxkyPW0ZLgULGTI9bRkuBQsZMj1tGS4FCxkyPW0ZLgULGTI9bRkuBQsZMj1tGS4FCxky"></script>
        <script crossorigin src="https://wiadomosci.wp.pl/ODc2MDI3LiBMYABrC1w3awAdL2sgXSMtDVdiLSdfJioGHzotKFcgKQxBLi17A35yTVg-exYOEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGw=="></script>
        <script crossorigin id="wpjslib" src="https://wiadomosci.wp.pl/ODc2MDI3LDQLbT4wLRw4NAlBIS0rHDg0CUEhLSsePCMCQmMuOgwQeTxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIb"></script>
        <script defer src="https://wiadomosci.wp.pl/ODc2MDI3PDACRiQnZgBhc00FfWshVi4gTVg-exYOEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAb"></script>
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/ODc2MDI3PDACRiQnZgBhc00FfWt9VXkhVgQvdigCfnBRVyt8e1V5fVEHdHN5AH4iUlR-dGdaLCtcbXAbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAbPG0SGxZsEBs8bRIbFmwQGzxtEhsWbBAb" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJxfkt6c0xWYzM5WiIjTUIha38Be3FXAnlzZB59dFIFfnB6Bn93TFQsMiBQICo8A3R2MQJ2dk1CIyM=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJyeUt5dExWYzM5WiIjTUIha38Be3FXAnlzZB59dFIFfnB6Bn93TFQsMiBQICo8A3R2MQJ2dk1CIyM=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJze0t4dkxWYzM5WiIjTUIha38Be3FXAnlzZB59dFIFfnB6Bn93TFQsMiBQICo8A3R2MQJ2dk1CIyM=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJzf0t4ckxWYzM5WiIjTUIha38Be3FXAnlzZB59dFIFfnB6Bn93TFQsMiBQICo8A3R2MQJ2dk1CIyM=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJ1eAc3dVIGYiBnRD8tDlVjNCUceXZXB3l0fQRiaVECfHN6B3xxUwFiIihFJicMXBJ1cAE3dVoAYzQnVA==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJ1ewM3dVECYiBnRD8tDlVjNCUceXZXB3l0fQRiaVECfHN6B3xxUwFiIihFJicMXBJ1cAE3dVoAYzQnVA==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJ1fQc3dVcGYiBnRD8tDlVjNCUceXZXB3l0fQRiaVECfHN6B3xxUwFiIihFJicMXBJ1cAE3dVoAYzQnVA==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJ1fAE3dVYAYiBnRD8tDlVjNCUceXZXB3l0fQRiaVECfHN6B3xxUwFiIihFJicMXBJ1cAE3dVoAYzQnVA==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJ1cQM3dVsCYiBnRD8tDlVjNCUceXZXB3l0fQRiaVECfHN6B3xxUwFiIihFJicMXBJ1cAE3dVoAYzQnVA==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJ1f0t-ckxWYzM5WiIjTUIha3gCfXJQAXlyfgRifVcKf3R_BHp8TFQsMiBQICo8Rj8lJ0A_JRFXIzAWAnZ2GwN0dmdDISM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJ3e0t8dkxWYzM5WiIjTUIha3gCfXJQAXlyfgRifVcKf3R_BHp8TFQsMiBQICo8Rj8lJ0A_JRFXIzAWAnZ2GwN0dmdDISM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJ9f0t2ckxWYzM5WiIjTUIha3gCfXJQAXlyfgRifVcKf3R_BHp8TFQsMiBQICo8Rj8lJ0A_JRFXIzAWAnZ2GwN0dmdDISM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJ1fwM3dVUCYiBnRD8tDlVjNCUcfnVRBH53fQV4c04LeXx7A3lzVgpiIihFJicMXBIwO1IhNxNTPyEnRxB1WgA1dXABYTQNVQ==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODc2MDI3Ji1MfWJ1cAE3dVoAYiBnRD8tDlVjNCUcfnVRBH53fQV4c04LeXx7A3lzVgpiIihFJicMXBIwO1IhNxNTPyEnRxB1WgA1dXABYTQNVQ==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODc2MDI3Ji1MfWJ1fQc3dVcGYiBnRD8tDlVjNCUcfnVRBH53fQV4c04LeXx7A3lzVgpiIihFJicMXBIwO1IhNxNTPyEnRxB1WgA1dXABYTQNVQ==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#e1261c">
        <!-- Hotjar Tracking Code for http://wiadomosci.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289130,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-643067920"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em data-reactid="7"><em><em><var></var></em></em></em><em data-reactid="8"><em><em><cite></cite></em></em></em><em data-reactid="9"><em><samp><strong></strong></samp></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#e1261c;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#e1261c;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Wiadomości</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:154.2px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Quizy</div></a><a href="http://opinie.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">WP Opinie</div></a><a href="https://opinie.wp.pl/historia" class="_3mu7F3s menu--item" target="_blank" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">WP Historia</div></a><div class="N7HB2-- WT8xU9x" data-reactid="45"><div class="_2FyDZeL" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="47"></div><span class="_72-6D3n menuItemDesktop" data-reactid="48">Raporty</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="49"><span class="" data-reactid="50"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-110px;" class="_2rtm9_y menuText-Raporty desktop _3bNYKX_" data-reactid="51"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="52"><a class="_3mu7F3s menu--item" href="/reprywatyzacja-w-warszawie-6031239389065857c" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Reprywatyzacja w Warszawie</span></a><a class="_3mu7F3s menu--item" href="/reforma-edukacji-6028870985970305c" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Reforma edukacji</span></a><a href="https://wiadomosci.wp.pl/afera-amber-gold-6034429950174337c" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Afera Amber Gold</span></a><a class="_3mu7F3s menu--item" href="/wojna-z-panstwem-islamskim-6028864377885313c" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Wojna z Państwem islamskim (ISIS)</span></a><a class="_3mu7F3s menu--item" href="/konflikt-na-ukrainie-6034430469812865c" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Konflikt na Ukrainie</span></a><a class="_3mu7F3s menu--item" href="/burza-wokol-trybunalu-konstytucyjnego-6028862871597697c" data-reactid="68"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="69"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="70">Burza wokół Trybunału Konstytucyjnego</span></a><a class="_3mu7F3s menu--item" href="/uchodzcy-i-imigranci-6028863260541569c" data-reactid="71"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="72"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="73">Uchodźcy i imigranci</span></a><a href="https://wiadomosci.wp.pl/katastrofa-smolenska-6034425535534209c" class="_3mu7F3s menu--item" target="_blank" data-reactid="74"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="75"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="76">Katastrofa Smoleńska</span></a><a class="_3mu7F3s menu--item" href="/raporty" data-reactid="77"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="78"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="79">Wszystkie raporty</span></a><a class="_3mu7F3s menu--item" href="/katalog-ludzi" data-reactid="80"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="81"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="82">Katalog ludzi</span></a><a class="_3mu7F3s menu--item" href="/katalog-partii-i-organizacji" data-reactid="83"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="84"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="85">Katalog partii i organizacji</span></a><a href="https://wiadomosci.wp.pl/wybory-samorzadowe-2018-6247484552394369c" class="_3mu7F3s menu--item" target="_blank" data-reactid="86"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="87"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="88">Wybory samorządowe 2018</span></a></div></div></div><div class="N7HB2--" data-reactid="89"><div class="_2FyDZeL" data-reactid="90"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="91"></div><span class="_72-6D3n menuItemDesktop" data-reactid="92">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="93"><span class="" data-reactid="94"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="95"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="96"><!-- react-empty: 97 --><!-- react-empty: 98 --><!-- react-empty: 99 --><!-- react-empty: 100 --><!-- react-empty: 101 --><!-- react-empty: 102 --><!-- react-empty: 103 --><!-- react-empty: 104 --><!-- react-empty: 105 --><!-- react-empty: 106 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="107"><div class="_1OgoByE undefined" style="background-color:#ca2219;" data-st-area="Header-ListaSerwisow" data-reactid="108"><nav class="dta_phy" data-reactid="109"><ul class="_2w3LUIf" data-reactid="110"><li class="_38GvZfl _1iSEeYv" style="background-color:#e1261c;" data-reactid="111"><span class="_1ynwMQO" data-reactid="112">Wiadomości</span></li><li class="_38GvZfl" data-reactid="113"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="114">Sport</a></li><li class="_38GvZfl" data-reactid="115"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="116">Finanse</a></li><li class="_38GvZfl" data-reactid="117"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="118">Kobieta</a></li><li class="_38GvZfl" data-reactid="119"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="120">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="121"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="122">Zdrowie</a></li><li class="_38GvZfl" data-reactid="123"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="124">Dziecko</a></li><li class="_38GvZfl" data-reactid="125"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="126">Moto</a></li><li class="_38GvZfl" data-reactid="127"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="128">Tech</a></li><li class="_38GvZfl" data-reactid="129"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="130">Gry</a></li><li class="_38GvZfl" data-reactid="131"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="132">Opinie</a></li><li class="_38GvZfl" data-reactid="133"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="134">Turystyka</a></li><li class="_38GvZfl" data-reactid="135"><button class="_1ynwMQO" data-reactid="136">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="137"><div class="_1AaFVhn" data-reactid="138"><div class="_1Xj4d3L" data-reactid="139"><h3 class="oU7NkZI" data-reactid="140">Informacje</h3><ul data-reactid="141"><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="143">Pogoda</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="145">Historia</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="147">Program TV</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="149">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="150"><h3 class="oU7NkZI" data-reactid="151">Sport</h3><ul data-reactid="152"><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="154">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="156">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="158">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="159"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="160">Koszykówka</a></li><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="162">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="164">Moto</a></li><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="166">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="168">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="170">Siatkówka</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="172">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="174">Sporty walki</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="176">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="178">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="180">Zimowe</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="182">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="183"><h3 class="oU7NkZI" data-reactid="184">Finanse</h3><ul data-reactid="185"><li class="_14bKRgr" data-reactid="186"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="187">Banki</a></li><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="189">BizTok</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="191">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="193">Finanse</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="195">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="197">Giełda</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="199">PIT 2016</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="201">Podatki</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="203">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="205">Praca</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="207">Waluty</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="209">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="210"><h3 class="oU7NkZI" data-reactid="211">Rozrywka i styl</h3><ul data-reactid="212"><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="214">Dom</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="216">Facet</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="218">Film</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="220">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="222">GryOnline</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="224">Gry</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="226">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="228">Kafeteria</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="230">Kobieta</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="232">Książki</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="234">Kuchnia</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="236">Moto</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="238">Tech</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="240">Teleshow</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="242">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="243"><h3 class="oU7NkZI" data-reactid="244">Zdrowie i dziecko</h3><ul data-reactid="245"><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="247">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="249">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="251">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="253">Parenting</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="255">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="257">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="259">Trening</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="261">Zdrowie</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="263">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="265">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="266"><h3 class="oU7NkZI" data-reactid="267">Turystyka</h3><ul data-reactid="268"><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="270">Turystyka</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="272">Narty</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="274">Wakacje</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="276">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="277"><h3 class="oU7NkZI" data-reactid="278">Zakupy i inne</h3><ul data-reactid="279"><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="281">Allani</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="http://biore.to" data-reactid="283">Biore.to</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="285">Ceneo</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="287">Domodi</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="289">Hosting</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="291">Irlandia</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="293">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="295">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="296"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="297">Multikurs</a></li><li class="_14bKRgr" data-reactid="298"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="299">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="300"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="301">Saloon gier</a></li><li class="_14bKRgr" data-reactid="302"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="303">wpFoto</a></li><li class="_14bKRgr" data-reactid="304"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="305">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 306 --><div id="aSlot3" data-reactid="307"></div><div class="content _2d9_HLt" data-reactid="308"><!-- react-empty: 309 --><div data-reactid="310"><div data-reactid="311"><div class="EanFVXt" data-reactid="312"><div class="_3s-mP2l" data-reactid="313"><div class="hiCifJ8" data-reactid="314"><div class="_30SROfM" data-reactid="315"><div class="RQvycma" data-st-area="Menu-left" data-reactid="316"><a class="sectionsMenu _1H56GIO" href="/polska-pro100-6290276510312577c" data-reactid="317"><figure class="_3bBevUs" data-reactid="318"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="319"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJwfEt7cUxWYzM5WiIjTUIha3gAf3NUC3h2fwdiaVEKf3RxBXd0Wx09NiYCf3ROWyYrJ1JidU1CIyM=" class="_17NH_Hy" data-reactid="320"/></span></figure><div class="_1lXcfrU" data-reactid="321">pro100</div></a><a class="sectionsMenu _1H56GIO" href="/polska" data-reactid="322"><figure class="_3bBevUs" data-reactid="323"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="324"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJwfEt7cUxWYzM5WiIjTUIha3wAfHZXCnx2cB5idlMDf3B-AHx1Uh18fXtLfn1RHD0qLg==" class="_17NH_Hy" data-reactid="325"/></span></figure><div class="_1lXcfrU" data-reactid="326">Polska</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="327"><figure class="_3bBevUs" data-reactid="328"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="329"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJwfEt7cUxWYzM5WiIjTUIha3gKfnBWBXpzcAFiaVAFe3V6C3d0Ux18fXtLfn1RHD0qLg==" class="_17NH_Hy" data-reactid="330"/></span></figure><div class="_1lXcfrU" data-reactid="331">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="332"><figure class="_3bBevUs" data-reactid="333"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="334"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJwfEt7cUxWYzM5WiIjTUIha38KfHVXAX11ex59c1oFen17C35rUgt_PHgKfWoTXCo=" class="_17NH_Hy" data-reactid="335"/></span></figure><div class="_1lXcfrU" data-reactid="336">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="337"><figure class="_3bBevUs" data-reactid="338"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="339"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJwfEt7cUxWYzM5WiIjTUIha3sDfH1UCnt2cAVidVMEeHF9BnxzVR18fXtLfn1RHD0qLg==" class="_17NH_Hy" data-reactid="340"/></span></figure><div class="_1lXcfrU" data-reactid="341">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/przestepczosc" data-reactid="342"><figure class="_3bBevUs" data-reactid="343"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="344"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJwfEt7cUxWYzM5WiIjTUIha3ACfHFaB3xwcB5idVsLf3V_A3p2Uh18fXtLfn1RHD0qLg==" class="_17NH_Hy" data-reactid="345"/></span></figure><div class="_1lXcfrU" data-reactid="346">Bezpieczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/matura" data-reactid="347"><figure class="_3bBevUs" data-reactid="348"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="349"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJwfEt7cUxWYzM5WiIjTUIha3sKfHxbBnRxex58c1MHeHR4CmB1WgA1dXABYTQNVQ==" class="_17NH_Hy" data-reactid="350"/></span></figure><div class="_1lXcfrU" data-reactid="351">Edukacja</div></a><a class="sectionsMenu _1H56GIO" href="/tylko-w-wp" data-reactid="352"><figure class="_3bBevUs" data-reactid="353"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="354"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJwfEt7cUxWYzM5WiIjTUIha3wHeXBRAXt0fR5ifFMBeXx6C3tzTAN0djECdnZNQiMj" class="_17NH_Hy" data-reactid="355"/></span></figure><div class="_1lXcfrU" data-reactid="356">Tylko w WP</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="357"><figure class="_3bBevUs" data-reactid="358"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="359"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJwfEt7cUxWYzM5WiIjTUIha34FeHNQCnhzcB5idlIDfnJ9BXdwWx18fXtLfn1RHD0qLg==" class="_17NH_Hy" data-reactid="360"/></span></figure><div class="_1lXcfrU" data-reactid="361">Innowacje</div></a><a class="sectionsMenu _1H56GIO" href="/dzien-dobry-wp" data-reactid="362"><figure class="_3bBevUs" data-reactid="363"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="364"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJwfEt7cUxWYzM5WiIjTUIha3gHfHFaAXR9fQdiaVICdX1xAH9yWwJidXABN3VaAGM0J1Q=" class="_17NH_Hy" data-reactid="365"/></span></figure><div class="_1lXcfrU" data-reactid="366">#DzieńdobryWP</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="367"><figure class="_3bBevUs" data-reactid="368"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="369"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJwfEt7cUxWYzM5WiIjTUIha3gAf3VUBH5xfwpiaVIAe3VxBnlzVwViNCVSLCELXSEgLEFhNA1V" class="_17NH_Hy" data-reactid="370"/></span></figure><div class="_1lXcfrU" data-reactid="371">Wideo</div></a><div data-reactid="372"></div><!-- react-empty: 373 --></div></div></div></div><div class="_1t26d10" data-reactid="374"><div class="hiCifJ8" data-reactid="375"><div class="_30SROfM" data-reactid="376"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="377"><!-- react-empty: 378 --><div data-reactid="379"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl//wotum-nieufnosci-odrzucone-schetyna-nie-zastapi-morawieckiego-6327600704456321a" data-reactid="380"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="381"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="382"><meta itemprop="url" content="https://v.wpimg.pl/ODc2MDI3JiBMA319egV8dFcBdWlkBndzVQt9cn4HYCgMVSJpPkNiMwpTKSskXDwnChw9Ki4=" data-reactid="383"/><meta itemprop="width" content="285" data-reactid="384"/><meta itemprop="height" content="60" data-reactid="385"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="386"/></div><meta itemprop="datePublished" content="2018-12-14T22:16:00.000Z" data-reactid="387"/></div><div data-st-area="article-header" data-reactid="388"><div class="_3KaUVlr" data-reactid="389"><div class="_3mfrBxN" data-reactid="390"><div class="_2XbI6sD _2iR_8W5" data-reactid="391"></div></div><a href="/tag/konstruktywne%20wotum%20nieufno%C5%9Bci" data-reactid="392"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="393">konstruktywne wotum nieufności</div></a><div class="_3pj5t1m ThEub2I" data-reactid="394"><div class="_1TS8ZGX _2er1oZR" data-reactid="395"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="396"><!-- react-text: 397 -->+<!-- /react-text --><!-- react-text: 398 -->2<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="399"><div class="_3v0El6z" data-reactid="400"><div class="subjectsList--overlay _3msLBK9" data-reactid="401"><div class="czXPGR_" data-reactid="402"><a class="subjectsList--link _3c2fokE" href="/tag/mateusz%20morawiecki" data-reactid="403">mateusz morawiecki</a><a class="subjectsList--link _3c2fokE" href="/tag/grzegorz%20schetyna" data-reactid="404">grzegorz schetyna</a></div></div></div></div></div></div><span data-reactid="405"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="406"><a class="_21Hub9j" href="/autor/oprac-karolina-pietrzak/6142672480262273" data-reactid="407"><div class="u7xf8ZL" data-reactid="408"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="409"><div class="_3m1D4Gp" data-reactid="410"><div class="_2NCIuTn" data-reactid="411"><div class="QB5kEjV" data-reactid="412"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="413"><img width="25" height="25" alt="" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJ2fEt9cUxWYzM5WiIjTUIha30AdnxRA3p0ZB55dlMGenF9A3ZrCFM_KyVaISVOQiQhPUE1JQgcJzQu" class="_3BQvntU _2_iGbjC" data-reactid="414"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="415">oprac. Karolina Pietrzak</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="416"><span data-reactid="417">wczoraj (23:16)</span></div></div><div data-reactid="418"></div></span></div></div><div class="jOqPE5L" data-reactid="419"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="420"><!-- react-text: 421 -->Wotum nieufności odrzucone. Schetyna nie zastąpi Morawieckiego<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="422">Kolejny raz się nie udało. PO złożyło wniosek o konstruktywne wotum nieufności dla rządu Mateusza Morawieckiego, proponując kandydaturę Grzegorza Schetyny. 163 posłów głosowało za, 233 przeciw a 20 osób wstrzymało się od głosu.  </div><div class="xU1sB_3 _3hHhfX2" data-reactid="423"><div class="_3caRABC" data-reactid="424"><div class="_2QfedaS _1sWqqFP" data-reactid="425"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="426"><div class="_1tfrDS7" data-reactid="427"><div class="GgQLrpF" data-reactid="428"><div class="_21hwsg8" data-reactid="429"><span class="" data-reactid="430"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="431">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="432"><div class="_1tfrDS7" data-reactid="433"><div class="GgQLrpF" data-reactid="434"><div class="_21hwsg8" data-reactid="435"><span class="" data-reactid="436"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="437">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="438"><div class="_2K3khpQ" data-reactid="439"><div class="yslXS0p" data-reactid="440"><span class="" data-reactid="441"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="442">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="443"><div class="_1TiOmT3 _2yL0woT" data-reactid="444"><div class="_1tZz0d9" data-reactid="445">Opinie</div><div class="b0slQwY" data-reactid="446"><span class="" data-reactid="447"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="448"><figure class="_1O8neci" data-reactid="449"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.77018633540372%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="450"><img alt="Na sali był obecny Jarosław Kaczyński" width="644" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJyfQc3cFACYiBnRD8tDlVjNCUcfnBXBnVweQF3c04LeX19A3x3UgZiKSZBLjMKVy4vIB0lNAQ=" height="430" class="_3BQvntU" data-reactid="451"/><div data-reactid="452"><meta itemprop="url" content="https://v.wpimg.pl/ODc2MDI3JiBMA3lwfQt7dFEKemlwB3ZwUwF-dX0cIisRUzotLFAkLU1YPSM=" data-reactid="453"/><meta itemprop="width" content="3520" data-reactid="454"/><meta itemprop="height" content="2352" data-reactid="455"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="456">Na sali był obecny Jarosław Kaczyński (PAP)</small><div class="_2xUHwx3" data-reactid="457"><div class="_2obrzy" data-reactid="458"><!-- react-empty: 459 --><div class="_2ogj4z _2p13g4 _2mhcnq" data-reactid="460"><div class="_2uz5ch" data-reactid="461"></div><img class="_2oga6a" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJxf0t7cUxbYzM5HT8oTFNiLWZAOyNMQiYiZlEoahNcKg==" alt="WP" data-reactid="462"/><div class="_2zco7s" data-reactid="463"><em data-reactid="464"><em><em><strong></strong></em></em></em></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="465"><p>Wieczorna debata w Sejmie rozpoczęła się od przemówienia <a href="https://wiadomosci.wp.pl/grzegorz-schetyna-6030161450332801c">Grzegorza Schetyny</a>. – Próbowaliście wmówić Polakom, kłamstwo, że wszyscy oprócz was są złodziejami. A okazuje się, że to jesteście patronami największych afer, właśnie wy – grzmiał lider PO.</p></div><!-- react-empty: 466 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="467"><p>– Dziś Polska potrzebuje stabilnej, bezpiecznej i zjednoczonej Europy, która zapewni pokój i pomoże uniknąć kolejnej wojny – dodał polityk. – Musimy nadrobić stracony czas. Zamiast odbudowywać, będziemy budować na nowo. Ale po kolei. Po pierwsze zatrzymamy ten pełzający polexit – mówił dalej Schetyna.</p></div><!-- react-empty: 468 --><div id="secondaryRelatedVideoPlayer" data-reactid="469"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="470"><p>Szef PO zapowiedział, że jego rząd przebuduje system podatkowy tak, żeby <a href="https://www.money.pl/podatki/">podatki</a> i składki, czyli <a href="https://www.money.pl/pit/">PIT</a>, ZUS i składka na NFZ nie przekroczyły łącznie 35% <a href="https://finanse.wp.pl/zarobki-6121119003408001c">zarobków</a> Polaków. Obiecał również podwyższyć zarobki poprzez wprowadzenie projektu "Wyższe Płace". To wywołało śmiech wśród polityków partii rządzącej. </p></div><div class="_2obrzy" data-reactid="471"><!-- react-empty: 472 --><div class="_2ogj4z _2p13g4 _2o9ny4 _2mhdxp" data-reactid="473"><div class="_2uz5ch" data-reactid="474"></div><img class="_2oga6a" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJxf0t7cUxbYzM5HT8oTFNiLWZAOyNMQiYiZlEoahNcKg==" alt="WP" data-reactid="475"/><div class="_2zco7s" data-reactid="476"><em data-reactid="477"><em><em><i></i></em></em></em></div></div></div><div class="Of50qDO _22APDV5" data-reactid="478"><div data-reactid="479">
        <div style="display: inline-block;">
          <blockquote class="twitter-tweet" lang="pl">
            <a href="https://twitter.com/pawel_senkowski/status/1073675519210721280"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 480 --><!-- react-empty: 481 --></div><!-- react-empty: 482 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="483"></div><!-- react-empty: 484 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="485"><h3>"Pojechał pan na wieś, zjadł pan trochę twarożku, zakręciło się w głowie"</h3></div><!-- react-empty: 486 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="487"><h3> </h3></div><div class="_2obrzy" data-reactid="488"><!-- react-empty: 489 --><div class="_2ogj4z _2p13g4 _2o6zog _2o9ny4 _2n89au" data-reactid="490"><div class="_2uz5ch" data-reactid="491"></div><img class="_2oga6a" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJxf0t7cUxbYzM5HT8oTFNiLWZAOyNMQiYiZlEoahNcKg==" alt="WP" data-reactid="492"/><div class="_2zco7s" data-reactid="493"><em data-reactid="494"><em><samp><b></b></samp></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="495"><p>Na ripostę polityków <a href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c">PiS</a> nie trzeba było długo czekać. – Zamienić rząd <a href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c">Mateusza Morawieckiego</a>, na rząd niedoszłego premiera Grzegorza Schetyny, to jak zamienić ferrari na trabanta albo na hulajnogę. Nikt na to nie pójdzie. - mówił Marcin Horała w Sejmie. - Dlatego proponuję, niech każdy dalej zajmuje się tym do czego każdy został stworzony, co mu dobrze wychodzi. Premier Morawiecki rządzeniem Polską, a niedoszły premier Schetyna niszczeniem <a href="https://wiadomosci.wp.pl/nowoczesna-6032709991109761c">Nowoczesnej</a> – dodał polityk.</p></div><!-- react-empty: 496 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="497"><p>Największe zaskoczenie wywołało przemówienie szefa <a href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c">PSL-u</a>, Władysława Kosiniaka-Kamysza. - Żongluje pan kłamstwem, półprawdą, manipulacją. Pięknie pan rzuca kalumniami w swoich oponentów. Przez ostatni rok cały czas potykał się pan o prawdę, szedł dalej i cały czas kłamał. Dziś Polacy już nie oczekują od pana mówienia prawdy. Oczekują milczenia. Powinien pan zamilknąć i odejść – krytykował premiera prezes ludowców.</p></div><!-- react-empty: 498 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="499"><p>- Pojechał pan na wieś, zjadł pan trochę twarożku, zakręciło się w głowie i świruje cały świat! Rozszyfrował nam pan nawet skrót ASF. Nikt się po panu tego nie spodziewał - dodał Kosiniak-Kamysz.</p></div><!-- react-empty: 500 --><div class="Of50qDO _22APDV5" data-reactid="501"><div data-reactid="502">
        <div style="display: inline-block;">
          <blockquote class="twitter-tweet" lang="pl">
            <a href="https://twitter.com/nowePSL/status/1073690863707000833"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 503 --><!-- react-empty: 504 --></div><div class="_2obrzy" data-reactid="505"><!-- react-empty: 506 --><div class="_2ogj4z _2p13g4 _2o6zog _2o9ny4 _2n89xt" data-reactid="507"><div class="_2uz5ch" data-reactid="508"></div><img class="_2oga6a" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJxf0t7cUxbYzM5HT8oTFNiLWZAOyNMQiYiZlEoahNcKg==" alt="WP" data-reactid="509"/><div class="_2zco7s" data-reactid="510"><em data-reactid="511"><em><samp><i></i></samp></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="512"></div><!-- react-empty: 513 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="514"><h3>"Mniej niż zero"</h3></div><!-- react-empty: 515 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="516"><h3> </h3></div><!-- react-empty: 517 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="518"><p>Na koniec wystąpił premier Mateusz Morawiecki, który wyliczał rzeczy, które udało się zrobić, gdy objął urząd Prezesa Rady Ministrów. – Wspólnym mianownikiem naszych wszystkich działań jest wiarygodność. Obiecaliśmy niższy wiek emerytalny. Dotrzymaliśmy? Dotrzymaliśmy. Obiecaliśmy 500+ na każde drugie dziecko i kolejne? Dotrzymaliśmy. Podobnie dotrzymujemy słowa we wszystkich innych działaniach. Fundusz dróg samorządowych, 5-6 razy większy niż w waszych czasach. Dotrzymaliśmy słowa? Dotrzymaliśmy – wymieniał Morawiecki.</p></div><div class="_2obrzy" data-reactid="519"><!-- react-empty: 520 --><div class="_2ogj4z _2p13g4 _2o6zog _2o9ny4 _2n8akt" data-reactid="521"><div class="_2uz5ch" data-reactid="522"></div><img class="_2oga6a" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJxf0t7cUxbYzM5HT8oTFNiLWZAOyNMQiYiZlEoahNcKg==" alt="WP" data-reactid="523"/><div class="_2zco7s" data-reactid="524"><em data-reactid="525"><em><samp><cite></cite></samp></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="526"><p>– Jaka jest wasza wiarygodność? To, żeby <a href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c">Platforma Obywatelska</a> miała taką czelność, żeby już w kilka tygodni po wyborach samorządowych łamać obietnice wyborcze, tego się nikt nie spodziewał i dzisiaj pokazaliście, że wasza wiarygodność jest warta zero albo mniej niż zero. Jeden z moich ulubionych zespołów Lady Pank, taką piosenkę śpiewał. Mniej niż zero. Tyle jest warta wasza wiarygodność – dodał premier.</p></div><!-- react-empty: 527 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="528"><p>Finalnie wniosek o wotum nieufności został odrzucony. 163 posłów głosowało za, 233 przeciw a 20 osób wstrzymało się od głosu.</p></div><!-- react-empty: 529 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="530"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 531 --></div><div class="_1Qq9oHQ" data-reactid="532"><div class="B0Inlt_ ZTudHEy" data-reactid="533"><div class="_25Y3Zxm" data-reactid="534"><!-- react-text: 535 -->Polub <!-- /react-text --><!-- react-text: 536 -->WP Wiadomości<!-- /react-text --></div><div class="_3XKakPc" data-reactid="537"></div><div class="fb-like" data-href="https://www.facebook.com/wiadomosciwppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="538"></div></div></div><div data-reactid="539"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="540"><div id="relatedVideoPlayer" data-reactid="541"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="542"><div class="hiCifJ8 _1ZVNGs5" data-reactid="543"><div class="_30SROfM" data-reactid="544"><div class="hiCifJ8 _1ZVNGs5" data-reactid="545"><div class="_30SROfM" data-reactid="546"><div style="height:745px;position:relative;opacity:0;" data-reactid="547"><div class="_2obrzy" data-reactid="548"><!-- react-empty: 549 --><div class="_2ogj4z _2p13g4 _2n9g2y" data-reactid="550"><div class="_2uz5ch" data-reactid="551"></div><img class="_2oga6a" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJxf0t7cUxbYzM5HT8oTFNiLWZAOyNMQiYiZlEoahNcKg==" alt="WP" data-reactid="552"/><div class="_2zco7s" data-reactid="553"><em data-reactid="554"><em><i><samp></samp></i></em></em></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="555"><div data-reactid="556"></div></div><div style="opacity:0;" data-reactid="557"><div class="_2migw0" data-reactid="558"><div data-reactid="559"><div class="_2obrzy" data-reactid="560"><!-- react-empty: 561 --><div class="_2ogj4z _2p13g4 _2o2jwm _2n9gpy" data-reactid="562"><div class="_2uz5ch" data-reactid="563"></div><img class="_2oga6a" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJxf0t7cUxbYzM5HT8oTFNiLWZAOyNMQiYiZlEoahNcKg==" alt="WP" data-reactid="564"/><div class="_2zco7s" data-reactid="565"><em data-reactid="566"><em><i><var></var></i></em></em></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="567"><div class="EanFVXt" data-reactid="568"><div class="_3s-mP2l" data-reactid="569"></div><div class="_1t26d10" data-reactid="570"><div class="hiCifJ8" data-reactid="571"><div class="_30SROfM" data-reactid="572"><div class="_3WA51MZ _1W2VvN5" data-reactid="573"><div data-reactid="574"></div><div class="_1BbcvOI" data-reactid="575"><div class="_1-VIjxl" data-reactid="576"></div><div class="gIyVIC4" data-reactid="577"><div class="_3k3s6kF" data-reactid="578"><div class="_87Fumc_ _1mwAZX3" data-reactid="579"><div class="_2vhwu4j" data-reactid="580">0</div><div class="_1GyBPzT" data-reactid="581"><div class="_1_b-OBg" data-reactid="582">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="583"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="584"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="585"><div data-reactid="586"><div class="_11eOWSB" data-reactid="587"></div></div><div class="_1tfrDS7" data-reactid="588"><div class="GgQLrpF" data-reactid="589"><div class="_21hwsg8" data-reactid="590"><span class="" data-reactid="591"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="592">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="593"><div data-reactid="594"><div class="_11eOWSB" data-reactid="595"></div></div><div class="_1tfrDS7" data-reactid="596"><div class="GgQLrpF" data-reactid="597"><div class="_21hwsg8" data-reactid="598"><span class="" data-reactid="599"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="600">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="601"><div class="_39tMEdf _1bbDOt6" data-reactid="602"><div class="_3ILvni7 kZwcODC" data-reactid="603"><div class="_1cYeTap" data-reactid="604">0</div><div class="_1B4gOH5" data-reactid="605"></div><div class="_2YgLw5O" data-reactid="606"><div class="Qcg0gcw" data-reactid="607">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="608"><div class="_1cYeTap" data-reactid="609">0</div><div class="_1B4gOH5" data-reactid="610"></div><div class="_2YgLw5O" data-reactid="611"><div class="Qcg0gcw" data-reactid="612">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="613"><div class="_1cYeTap" data-reactid="614">0</div><div class="_1B4gOH5" data-reactid="615"></div><div class="_2YgLw5O" data-reactid="616"><div class="Qcg0gcw" data-reactid="617">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="618"><div class="_1cYeTap" data-reactid="619">0</div><div class="_1B4gOH5" data-reactid="620"></div><div class="_2YgLw5O" data-reactid="621"><div class="Qcg0gcw" data-reactid="622">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="623"><div class="dLGbQpo" data-reactid="624"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="625"><div class="_2QHpjSt" data-reactid="626">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="627">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="628">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="629">.</div></div></div></a><div data-reactid="630"></div></div></div></div><div class="FVs88n5" data-reactid="631"><div class="_2ou3Gvs" data-reactid="632"><div class="_2obrzy" data-reactid="633"><!-- react-empty: 634 --><div class="_2ogj4z _2p13g4 _2o2jwm _2n9ffz" data-reactid="635"><div class="_2uz5ch" data-reactid="636"></div><img class="_2oga6a" src="https://v.wpimg.pl/ODc2MDI3Ji1MfWJxf0t7cUxbYzM5HT8oTFNiLWZAOyNMQiYiZlEoahNcKg==" alt="WP" data-reactid="637"/><div class="_2zco7s" data-reactid="638"><em data-reactid="639"><em><i><em></em></i></em></em></div></div></div></div></div><div class="hiCifJ8" data-reactid="640"><div class="_30SROfM" data-reactid="641"><div data-reactid="642"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="643"><div class="_8DDnQAW" data-reactid="644">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="645"><div class="fD_l2T6" data-reactid="646"><div class="_1s4W31U" data-reactid="647">Politycy:</div><ul data-reactid="648"><li data-reactid="649"><a href="/emmanuel-macron-6119282870691457c" data-reactid="650">Emmanuel Macron</a></li><li data-reactid="651"><a href="/donald-tusk-6030131312317057c" data-reactid="652">Donald Tusk</a></li><li data-reactid="653"><a href="/wladimir-putin-6030157634839169c" data-reactid="654">Władimir Putin</a></li><li data-reactid="655"><a href="/grzegorz-schetyna-6030161450332801c" data-reactid="656">Grzegorz Schetyna</a></li><li data-reactid="657"><a href="/antoni-macierewicz-6030155876631169c" data-reactid="658">Antoni Macierewicz</a></li><li data-reactid="659"><a href="/mariusz-blaszczak-6030162438055041c" data-reactid="660">Mariusz Błaszczak</a></li></ul></div><div class="fD_l2T6" data-reactid="661"><div class="_1s4W31U" data-reactid="662">Polityka:</div><ul data-reactid="663"><li data-reactid="664"><a href="/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="665">Prawo i Sprawiedliwość (PiS)</a></li><li data-reactid="666"><a href="/nato-(organizacja-traktatu-p%C3%B3%C5%82nocnoatlantyckiego)-6130285597505153c" data-reactid="667">NATO</a></li><li data-reactid="668"><a href="/po-platforma-obywatelska-6032708608316033c" data-reactid="669">PO</a></li><li data-reactid="670"><a href="/nowoczesna-6032709991109761c" data-reactid="671">Nowoczesna</a></li><li data-reactid="672"><a href="/komisja-europejska-ke-6032696584520833c" data-reactid="673">Komisja Europejska</a></li><li data-reactid="674"><a href="/parlament-europejski-pe-6120411611788929c" data-reactid="675">Parlament Europejski</a></li></ul></div><div class="fD_l2T6" data-reactid="676"><div class="_1s4W31U" data-reactid="677">Wydarzenia</div><ul data-reactid="678"><li data-reactid="679"><a href="/tag/zamach" data-reactid="680">Informacje o zamachach</a></li><li data-reactid="681"><a href="/tag/wypadek%20samochodowy" data-reactid="682">Wypadki samochodowe</a></li><li data-reactid="683"><a href="/tag/policja" data-reactid="684">Policja</a></li><li data-reactid="685"><a href="/msz-ministerstwo-spraw-zagranicznych-6032700066247809c" data-reactid="686">Ministerstwo Spraw Zagranicznych</a></li><li data-reactid="687"><a href="/wielka-orkiestra-swiatecznej-pomocy-6034425979085953c" data-reactid="688">WOŚP</a></li></ul></div><div class="fD_l2T6" data-reactid="689"><div class="_1s4W31U" data-reactid="690">Popularne:</div><ul data-reactid="691"><li data-reactid="692"><a href="/angela-merkel-6030156146201217c" data-reactid="693">Angela Merkel</a></li><li data-reactid="694"><a href="/kontrowersje-wokol-zaplodnienia-in-vitro-6028870639370881c" data-reactid="695">In vitro</a></li><li data-reactid="696"><a href="/kontrowersje-wokol-aborcji-6028871389315713c" data-reactid="697">Aborcja</a></li><li data-reactid="698"><a href="/ryszard-petru-6030156329550465c" data-reactid="699">Ryszard Petru</a></li><li data-reactid="700"><a href="/beata-szydlo-6030130900993153c" data-reactid="701">Beata Szydło</a></li><li data-reactid="702"><a href="/donald-trump-6129261747357825c" data-reactid="703">Donald Trump</a></li></ul></div><div class="fD_l2T6" data-reactid="704"><div class="_1s4W31U" data-reactid="705">Matura</div><ul data-reactid="706"><li data-reactid="707"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="708">Matura z matematyki</a></li><li data-reactid="709"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="710">Matura z języka polskiego</a></li><li data-reactid="711"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="712">Matura z języka angielskiego</a></li><li data-reactid="713"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="714">Matura z biologii</a></li><li data-reactid="715"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="716">Matura z niemieckiego</a></li><li data-reactid="717"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-wiedzy-o-spoleczenstwie-6172470055061121c" data-reactid="718">Matura z WOS-u</a></li><li data-reactid="719"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-chemii-6173087440483969c" data-reactid="720">Matura z chemii</a></li><li data-reactid="721"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-fizyki-6172738306566273c" data-reactid="722">Matura z fizyki</a></li><li data-reactid="723"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-geografii-6172461670774913c" data-reactid="724">Matura z geografii</a></li><li data-reactid="725"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="726">Matura z historii</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="727"><td class="_3Fr7j02" data-reactid="728"><div class="_14gugvC" data-reactid="729"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="730"><div class="_1LNJWaA" data-reactid="731"><span data-reactid="732"><!-- react-text: 733 -->© 1995-<!-- /react-text --><!-- react-text: 734 -->2018<!-- /react-text --><!-- react-text: 735 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="736">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="737">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="738">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="739">Regulamin</a></div></div></div><em data-reactid="740"><em><samp><samp></samp></samp></em></em><em data-reactid="741"><em><strong><strong></strong></strong></em></em><em data-reactid="742"><em><strong><b></b></strong></em></em><span data-reactid="743"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wiadomosci.wp.pl/ODc2MDI3KytMQHhzeAJ8cFsKenJmQCcrFBwqLS8MPDYVDzotKFcgKQxBLi1vUiwwCl0jeSNALSgMUSYhLRU_KF5CLC8mFTl5Vhx5";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/ODc2MDI3KytMQHhzeAJ8cFsKenJmQCcrFBwqLS8MPDYVDzotKFcgKQxBLi1vUiwwCl0jeSNAICIFFD0odEMuLwwUO3l8HXs=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  