
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Pobrali się na pokładzie samolotu. Ślubu udzieliła wyjątkowa osoba - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://kobieta.wp.pl/pobrali-sie-na-pokladzie-samolotu-slubu-udzielila-wyjatkowa-osoba-6210767405241985a"/><meta data-react-helmet="true" name="keywords" content="papież franciszek, samolot, papież, ślub"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://kobieta.wp.pl/pobrali-sie-na-pokladzie-samolotu-slubu-udzielila-wyjatkowa-osoba-6210767405241985a"/><meta data-react-helmet="true" property="article:published_time" content="2018-01-18T19:46:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-01-18T18:41:14.000Z"/><meta data-react-helmet="true" property="artice:tag" content="papież franciszek, samolot, papież, ślub"/><meta data-react-helmet="true" name="news_keywords" content="papież franciszek, samolot, papież, ślub"/><meta data-react-helmet="true" name="author" content="oprac. Lidia Pustelnik"/><meta data-react-helmet="true" name="description" content="Ten lot nad Chile był podwójnie wyjątkowy. Na pokładzie w ekspresowym tempie zorganizowano spontaniczną ceremonię zaślubin. Młoda para miała dobry powód dla takiego pośpiechu. Na pokładzie znalazł się bowiem"/><meta data-react-helmet="true" property="twitter:description" content="Ten lot nad Chile był podwójnie wyjątkowy. Na pokładzie w ekspresowym tempie zorganizowano spontaniczną ceremonię zaślubin. Młoda para miała dobry powód dla takiego pośpiechu. Na pokładzie znalazł się bowiem"/><meta data-react-helmet="true" property="og:title" content="Pobrali się na pokładzie samolotu. Ślubu udzieliła wyjątkowa osoba"/><meta data-react-helmet="true" property="og:description" content="Ten lot nad Chile był podwójnie wyjątkowy. Na pokładzie w ekspresowym tempie zorganizowano spontaniczną ceremonię zaślubin. Młoda para miała dobry powód dla takiego pośpiechu. Na pokładzie znalazł się bowiem"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDc5NzEwJyBMDHlCckB5fFMDY1d0Rn93UQd-THxEYTQCRScfP1olKxBWJxUpWSQ0BA=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDc5NzEwJyBMDHlCckB5fFMDY1d0Rn93UQd-THxEYTQCRScfP1olKxBWJxUpWSQ0BA=="/>
        <link data-react-helmet="true" rel="canonical" href="https://kobieta.wp.pl/pobrali-sie-na-pokladzie-samolotu-slubu-udzielila-wyjatkowa-osoba-6210767405241985a"/>
        <style data-react-helmet="true" >div._1ta44x {
      min-height:200px;width:980px;
    }</style><style data-react-helmet="true" >div._1ta5ew {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1u10s0 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1u27k5 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1u2874 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._1u26x5 {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/NDc5NzEwPTACQScZakRgc00Ge1cVNgULJ3AYV31OfWpSB3pOdkVjdU5Se0p1QShxTFgvEytZLTcQChFHGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKA==" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <script>
          window.wp_sn = 'wiadomosci';
          window.rekid = '234730';
          window.habahaba = 'strongxixvarxemxsampxbxcite';
          window.habawide = true;
          window.appVersion = '3.7.36-PAKODEV-893';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6210767405241985","ctype":"article","cdate":"2018-01-18","cpageno":1,"cpagemax":1,"ctags":"papie%C5%BC%20franciszek,samolot,papie%C5%BC,%C5%9Blub","ccategory":"SPO%C5%81ECZE%C5%83STWO","cauthor":"oprac.%20Lidia%20Pustelnik","csource":"WP%20Kobieta","csubtype":"0","ciab":"IAB14"}; 
          window.vhb = {"#video-player-574079590":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2002264,"duration":112,"minimalAge":0,"advTags":"IAB23,IAB12","drastic":0,"media":{"program":null}}}};
        </script>
        <script src="https://wiadomosci.wp.pl/NDc5NzEwLyBMZwNVBxg2awAaLFUsGSItDVBhEysbJyoGGDkTJBMhKQxGLRN3R39yTV89RRpKERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahEl"></script>
        <script crossorigin="anonymous" id="wpjslib" src="https://wiadomosci.wp.pl/NDc5NzEwJyVMVGETagQ6I0xCPhA2GycmTlYhCCBZJDdcanMlGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooEQ=="></script>
        <script defer src="https://wiadomosci.wp.pl/NDc5NzEwPTACQScZakRgc00Ge1cVNgULJ3AYV31OfWpSB3pOdkVjdU5Se0p1QShxTF0rGyFZJDdcanMlGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUa"></script>
        <link rel="shortcut icon" href="https://v.wpimg.pl/NDc5NzEwPTACQScZakRgc00Ge1cVNgULJ3AYV31OfWpSB3pOdkVjdU5Se0p1QShxTAEoTCBCeCZRVH9LcUUrIlsHKEx8RXt9VAV9SyNGKHdTGycZKg==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDc5NzEwJy1MemFPcg97c0xRYA01HiMjTUUiVXNFenFXBXpNaFp8dFICfU52Qn53TFMvDCwUISo8BHdIPUZ3dk1FIB0=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDc5NzEwJy1MemFMdQ94dExRYA01HiMjTUUiVXNFenFXBXpNaFp8dFICfU52Qn53TFMvDCwUISo8BHdIPUZ3dk1FIB0=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDc5NzEwJy1MemFNdw95dkxRYA01HiMjTUUiVXNFenFXBXpNaFp8dFICfU52Qn53TFMvDCwUISo8BHdIPUZ3dk1FIB0=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDc5NzEwJy1MemFNcw95ckxRYA01HiMjTUUiVXNFenFXBXpNaFp8dFICfU52Qn53TFMvDCwUISo8BHdIPUZ3dk1FIB0=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDc5NzEwJy1MemFLdEM2dVIBYR5rAD4tDlJgCilYeHZXAHpKcUBjaVEFf012Q31xUwZhHCQBJycMWxFLfEU2dVoHYAorEA==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDc5NzEwJy1MemFLd0c2dVEFYR5rAD4tDlJgCilYeHZXAHpKcUBjaVEFf012Q31xUwZhHCQBJycMWxFLfEU2dVoHYAorEA==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDc5NzEwJy1MemFLcUM2dVcBYR5rAD4tDlJgCilYeHZXAHpKcUBjaVEFf012Q31xUwZhHCQBJycMWxFLfEU2dVoHYAorEA==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDc5NzEwJy1MemFLcEU2dVYHYR5rAD4tDlJgCilYeHZXAHpKcUBjaVEFf012Q31xUwZhHCQBJycMWxFLfEU2dVoHYAorEA==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDc5NzEwJy1MemFLfUc2dVsFYR5rAD4tDlJgCilYeHZXAHpKcUBjaVEFf012Q31xUwZhHCQBJycMWxFLfEU2dVoHYAorEA==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDc5NzEwJy1MemFLcw9_ckxRYA01HiMjTUUiVXRGfHJQBnpMckBjfVcNfEpzQHt8TFMvDCwUISo8QTwbKwQ-JRFQIA4aRnd2GwR3SGsHICM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDc5NzEwJy1MemFJdw99dkxRYA01HiMjTUUiVXRGfHJQBnpMckBjfVcNfEpzQHt8TFMvDCwUISo8QTwbKwQ-JRFQIA4aRnd2GwR3SGsHICM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDc5NzEwJy1MemFDcw93ckxRYA01HiMjTUUiVXRGfHJQBnpMckBjfVcNfEpzQHt8TFMvDCwUISo8QTwbKwQ-JRFQIA4aRnd2GwR3SGsHICM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDc5NzEwJy1MemFLc0c2dVUFYR5rAD4tDlJgCilYf3VRA31JcUF5c04MekJ3R3hzVg1hHCQBJycMWxEONxYgNxNUPB8rAxF1Wgc2S3xFYDQNUg==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDc5NzEwJy1MemFLfEU2dVoHYR5rAD4tDlJgCilYf3VRA31JcUF5c04MekJ3R3hzVg1hHCQBJycMWxEONxYgNxNUPB8rAxF1Wgc2S3xFYDQNUg==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDc5NzEwJy1MemFLcUM2dVcBYR5rAD4tDlJgCilYf3VRA31JcUF5c04MekJ3R3hzVg1hHCQBJycMWxEONxYgNxNUPB8rAxF1Wgc2S3xFYDQNUg==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#e1261c">
        <!-- Hotjar Tracking Code for http://wiadomosci.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289130,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1661115017"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong data-reactid="7"><strong><strong><var></var></strong></strong></strong><strong data-reactid="8"><strong><strong><cite></cite></strong></strong></strong><strong data-reactid="9"><strong><i><em></em></i></strong></strong><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#e1261c;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#e1261c;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Wiadomości</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:154.2px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Quizy</div></a><a href="http://opinie.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">WP Opinie</div></a><a href="https://opinie.wp.pl/historia" class="_3mu7F3s menu--item" target="_blank" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">WP Historia</div></a><div class="N7HB2-- WT8xU9x" data-reactid="45"><div class="_2FyDZeL" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="47"></div><span class="_72-6D3n menuItemDesktop" data-reactid="48">Raporty</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="49"><span class="" data-reactid="50"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-110px;" class="_2rtm9_y menuText-Raporty desktop _3bNYKX_" data-reactid="51"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="52"><a class="_3mu7F3s menu--item" href="/reprywatyzacja-w-warszawie-6031239389065857c" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Reprywatyzacja w Warszawie</span></a><a class="_3mu7F3s menu--item" href="/reforma-edukacji-6028870985970305c" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Reforma edukacji</span></a><a href="https://wiadomosci.wp.pl/afera-amber-gold-6034429950174337c" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Afera Amber Gold</span></a><a class="_3mu7F3s menu--item" href="/wojna-z-panstwem-islamskim-6028864377885313c" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Wojna z Państwem islamskim (ISIS)</span></a><a class="_3mu7F3s menu--item" href="/konflikt-na-ukrainie-6034430469812865c" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Konflikt na Ukrainie</span></a><a class="_3mu7F3s menu--item" href="/burza-wokol-trybunalu-konstytucyjnego-6028862871597697c" data-reactid="68"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="69"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="70">Burza wokół Trybunału Konstytucyjnego</span></a><a class="_3mu7F3s menu--item" href="/uchodzcy-i-imigranci-6028863260541569c" data-reactid="71"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="72"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="73">Uchodźcy i imigranci</span></a><a href="https://wiadomosci.wp.pl/katastrofa-smolenska-6034425535534209c" class="_3mu7F3s menu--item" target="_blank" data-reactid="74"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="75"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="76">Katastrofa Smoleńska</span></a><a class="_3mu7F3s menu--item" href="/raporty" data-reactid="77"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="78"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="79">Wszystkie raporty</span></a><a class="_3mu7F3s menu--item" href="/katalog-ludzi" data-reactid="80"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="81"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="82">Katalog ludzi</span></a><a class="_3mu7F3s menu--item" href="/katalog-partii-i-organizacji" data-reactid="83"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="84"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="85">Katalog partii i organizacji</span></a><a href="https://wiadomosci.wp.pl/matura-6034426097431169c" class="_3mu7F3s menu--item" target="_blank" data-reactid="86"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="87"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="88">Matura</span></a></div></div></div><div class="N7HB2--" data-reactid="89"><div class="_2FyDZeL" data-reactid="90"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="91"></div><span class="_72-6D3n menuItemDesktop" data-reactid="92">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="93"><span class="" data-reactid="94"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="95"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="96"><div class="FuPAz2D D4ZFS4Q" data-reactid="97"><a class="_37-OV8V" href="/polska" data-reactid="98"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NDc5NzEwJyBMB3xKdkF9clEEY1d0TnZxUQx3SXNYf3BQTXdIawcgIw==);" data-reactid="99"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="100">Polska</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="101"><a class="_37-OV8V" href="/swiat" data-reactid="102"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NDc5NzEwJyBMBHhCfUV7clUDY0txRn1yWgZ9SXJYf3BQTXdIawcgIw==);" data-reactid="103"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="104">Świat</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="105"><a class="_37-OV8V" href="/spoleczenstwo" data-reactid="106"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NDc5NzEwJyBMBHhLcUB9dFQAeFd0QXhyUAF8TXBAYXVXBjZDd1k-KgQ=);" data-reactid="107"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="108">Społeczeństwo</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="109"><a class="_37-OV8V" href="/przestepczosc" data-reactid="110"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NDc5NzEwJyBMAXlNfEd3fVIEY1d0Rnl1Uwd-SnFEYXVXBjZDd1k-KgQ=);" data-reactid="111"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="112">Bezpieczeństwo</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="113"><a class="_37-OV8V" href="/polityka" data-reactid="114"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NDc5NzEwJyBMBHhJfE54fVUCe1doRX93VAZ7TnZAfWtSAX0CfEVgNA1S);" data-reactid="115"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="116">Polityka</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="117"><a class="_37-OV8V" href="/matura" data-reactid="118"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NDc5NzEwJyBMA35NfUd7dlUHY1d0TnpzVQN9TXBPYXVXBjZDd1k-KgQ=);" data-reactid="119"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="120">Edukacja</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="121"><a class="_37-OV8V" href="/nauka" data-reactid="122"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NDc5NzEwJyBMBHlPcEd7fFUDe1d0QHx0WwR9SnVHYXVXBjZDd1k-KgQ=);" data-reactid="123"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="124">Innowacje</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="125"><a class="_37-OV8V" href="/tylko-w-wp" data-reactid="126"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NDc5NzEwJyBMBHlNdUB5d1ICeVdoQ3x2Wgx5TXJEYXVXBjZDd1k-KgQ=);" data-reactid="127"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="128">Tylko w WP</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="129"><a class="_37-OV8V" href="/dzien-dobry-wp" data-reactid="130"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/NDc5NzEwJyBMBHZPcEd4d1YEeVdxR3x9VQ12TXZYf3BQTXdIawcgIw==);" data-reactid="131"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="132">#DzieńdobryWP</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="133"><div class="_1OgoByE undefined" style="background-color:#ca2219;" data-st-area="Header-ListaSerwisow" data-reactid="134"><nav class="dta_phy" data-reactid="135"><ul class="_2w3LUIf" data-reactid="136"><li class="_38GvZfl _1iSEeYv" style="background-color:#e1261c;" data-reactid="137"><span class="_1ynwMQO" data-reactid="138">Wiadomości</span></li><li class="_38GvZfl" data-reactid="139"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="140">Sport</a></li><li class="_38GvZfl" data-reactid="141"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="142">Finanse</a></li><li class="_38GvZfl" data-reactid="143"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="144">Kobieta</a></li><li class="_38GvZfl" data-reactid="145"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="146">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="147"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="148">Zdrowie</a></li><li class="_38GvZfl" data-reactid="149"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="150">Dziecko</a></li><li class="_38GvZfl" data-reactid="151"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="152">Moto</a></li><li class="_38GvZfl" data-reactid="153"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="154">Tech</a></li><li class="_38GvZfl" data-reactid="155"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="156">Gry</a></li><li class="_38GvZfl" data-reactid="157"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="158">Opinie</a></li><li class="_38GvZfl" data-reactid="159"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="160">Turystyka</a></li><li class="_38GvZfl" data-reactid="161"><button class="_1ynwMQO" data-reactid="162">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="163"><div class="_1AaFVhn" data-reactid="164"><div class="_1Xj4d3L" data-reactid="165"><h3 class="oU7NkZI" data-reactid="166">Informacje</h3><ul data-reactid="167"><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="169">Pogoda</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="171">Historia</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="173">Program TV</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="175">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="176"><h3 class="oU7NkZI" data-reactid="177">Sport</h3><ul data-reactid="178"><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="180">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="182">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="184">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="186">Koszykówka</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="188">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="190">Moto</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="192">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="194">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="196">Siatkówka</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="198">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="200">Sporty walki</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="202">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="204">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="206">Zimowe</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="208">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="209"><h3 class="oU7NkZI" data-reactid="210">Finanse</h3><ul data-reactid="211"><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="213">Banki</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="215">BizTok</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="217">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="219">Finanse</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="221">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="223">Giełda</a></li><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="225">PIT 2016</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="227">Podatki</a></li><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="229">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="231">Praca</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="233">Waluty</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="235">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="236"><h3 class="oU7NkZI" data-reactid="237">Rozrywka i styl</h3><ul data-reactid="238"><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="240">Dom</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="242">Facet</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="244">Film</a></li><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="246">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="248">GryOnline</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="250">Gry</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="252">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="254">Kafeteria</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="256">Kobieta</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="258">Książki</a></li><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="260">Kuchnia</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="262">Moto</a></li><li class="_14bKRgr" data-reactid="263"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="264">Tech</a></li><li class="_14bKRgr" data-reactid="265"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="266">Teleshow</a></li><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="268">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="269"><h3 class="oU7NkZI" data-reactid="270">Zdrowie i dziecko</h3><ul data-reactid="271"><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="273">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="275">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="277">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="279">Parenting</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="281">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="283">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="285">Trening</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="287">Zdrowie</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="289">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="291">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="292"><h3 class="oU7NkZI" data-reactid="293">Turystyka</h3><ul data-reactid="294"><li class="_14bKRgr" data-reactid="295"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="296">Turystyka</a></li><li class="_14bKRgr" data-reactid="297"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="298">Narty</a></li><li class="_14bKRgr" data-reactid="299"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="300">Wakacje</a></li><li class="_14bKRgr" data-reactid="301"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="302">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="303"><h3 class="oU7NkZI" data-reactid="304">Zakupy i inne</h3><ul data-reactid="305"><li class="_14bKRgr" data-reactid="306"><a class="_2jw0xn1" href="http://biore.to" data-reactid="307">Biore.to</a></li><li class="_14bKRgr" data-reactid="308"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="309">Ceneo</a></li><li class="_14bKRgr" data-reactid="310"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="311">Domodi</a></li><li class="_14bKRgr" data-reactid="312"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="313">Hosting</a></li><li class="_14bKRgr" data-reactid="314"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="315">Irlandia</a></li><li class="_14bKRgr" data-reactid="316"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="317">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="318"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="319">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="320"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="321">Multikurs</a></li><li class="_14bKRgr" data-reactid="322"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="323">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="324"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="325">Saloon gier</a></li><li class="_14bKRgr" data-reactid="326"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="327">wpFoto</a></li><li class="_14bKRgr" data-reactid="328"><a class="_2jw0xn1" href="http://morizon.wp.pl/" data-reactid="329">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 330 --><div data-reactid="331"></div><div class="content _2d9_HLt" data-reactid="332"><!-- react-empty: 333 --><div data-reactid="334"><div data-reactid="335"><div class="EanFVXt" data-reactid="336"><div class="_3s-mP2l" data-reactid="337"><div class="hiCifJ8" data-reactid="338"><div class="_30SROfM" data-reactid="339"><div class="RQvycma" data-st-area="Menu-left" data-reactid="340"><a class="sectionsMenu _1H56GIO" href="/polska" data-reactid="341"><figure class="_3bBevUs" data-reactid="342"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="343"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDc5NzEwJy1MemFOcA96cUxRYA01HiMjTUUiVXBEfXZXDX9IfFpjdlMEfE5yRH11Uhp_Q3cPf31RGz4UIg==" class="_17NH_Hy" data-reactid="344"/></span></figure><div class="_1lXcfrU" data-reactid="345">Polska</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="346"><figure class="_3bBevUs" data-reactid="347"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="348"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDc5NzEwJy1MemFOcA96cUxRYA01HiMjTUUiVXROf3BWAnlNfEVjaVACeEt2T3Z0Uxp_Q3cPf31RGz4UIg==" class="_17NH_Hy" data-reactid="349"/></span></figure><div class="_1lXcfrU" data-reactid="350">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="351"><figure class="_3bBevUs" data-reactid="352"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="353"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDc5NzEwJy1MemFOcA96cUxRYA01HiMjTUUiVXNOfXVXBn5Ld1p8c1oCeUN3T39rUgx8AnROfGoTWyk=" class="_17NH_Hy" data-reactid="354"/></span></figure><div class="_1lXcfrU" data-reactid="355">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/przestepczosc" data-reactid="356"><figure class="_3bBevUs" data-reactid="357"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="358"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDc5NzEwJy1MemFOcA96cUxRYA01HiMjTUUiVXxGfXFaAH9OfFpjdVsMfEtzR3t2Uhp_Q3cPf31RGz4UIg==" class="_17NH_Hy" data-reactid="359"/></span></figure><div class="_1lXcfrU" data-reactid="360">Bezpieczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="361"><figure class="_3bBevUs" data-reactid="362"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="363"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDc5NzEwJy1MemFOcA96cUxRYA01HiMjTUUiVXdHfX1UDXhIfEFjdVMDe09xQn1zVRp_Q3cPf31RGz4UIg==" class="_17NH_Hy" data-reactid="364"/></span></figure><div class="_1lXcfrU" data-reactid="365">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/matura" data-reactid="366"><figure class="_3bBevUs" data-reactid="367"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="368"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDc5NzEwJy1MemFOcA96cUxRYA01HiMjTUUiVXdOfXxbAXdPd1p9c1MAe0p0TmF1Wgc2S3xFYDQNUg==" class="_17NH_Hy" data-reactid="369"/></span></figure><div class="_1lXcfrU" data-reactid="370">Edukacja</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="371"><figure class="_3bBevUs" data-reactid="372"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="373"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDc5NzEwJy1MemFOcA96cUxRYA01HiMjTUUiVXJBeXNQDXtNfFpjdlIEfUxxQXZwWxp_Q3cPf31RGz4UIg==" class="_17NH_Hy" data-reactid="374"/></span></figure><div class="_1lXcfrU" data-reactid="375">Innowacje</div></a><a class="sectionsMenu _1H56GIO" href="/tylko-w-wp" data-reactid="376"><figure class="_3bBevUs" data-reactid="377"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="378"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDc5NzEwJy1MemFOcA96cUxRYA01HiMjTUUiVXBDeHBRBnhKcVpjfFMGekJ2T3pzTAR3SD1Gd3ZNRSAd" class="_17NH_Hy" data-reactid="379"/></span></figure><div class="_1lXcfrU" data-reactid="380">Tylko w WP</div></a><a class="sectionsMenu _1H56GIO" href="/dzien-dobry-wp" data-reactid="381"><figure class="_3bBevUs" data-reactid="382"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="383"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDc5NzEwJy1MemFOcA96cUxRYA01HiMjTUUiVXRDfXFaBndDcUNjaVIFdkN9RH5yWwVhS3xFNnVaB2AKKxA=" class="_17NH_Hy" data-reactid="384"/></span></figure><div class="_1lXcfrU" data-reactid="385">#DzieńdobryWP</div></a><!-- react-empty: 386 --></div></div></div></div><div class="_1t26d10" data-reactid="387"><div class="hiCifJ8" data-reactid="388"><div class="_30SROfM" data-reactid="389"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="390"><!-- react-empty: 391 --><div data-reactid="392"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl//pobrali-sie-na-pokladzie-samolotu-slubu-udzielila-wyjatkowa-osoba-6210767405241985a" data-reactid="393"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="394"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="395"><meta itemprop="url" content="https://v.wpimg.pl/NDc5NzEwJyBMBH5DdkF9dFcGdldoQnZzVQx-THJDYSgMUiFXMgdjMwpUKhUoGD0nChs-FCI=" data-reactid="396"/><meta itemprop="width" content="285" data-reactid="397"/><meta itemprop="height" content="60" data-reactid="398"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="399"/></div><meta itemprop="datePublished" content="2018-01-18T19:46:00.000Z" data-reactid="400"/></div><div data-st-area="article-header" data-reactid="401"><div class="_3KaUVlr" data-reactid="402"><div class="_3mfrBxN" data-reactid="403"><div class="_2XbI6sD _2iR_8W5" data-reactid="404"><span class="KKyV23D" data-reactid="405"><a href="WP Kobieta" title="WP Kobieta" target="_blank" rel="noopener noreferrer" data-reactid="406">WP Kobieta</a></span></div></div><a href="/tag/papie%C5%BC%20franciszek" data-reactid="407"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="408">papież franciszek</div></a><div class="_3pj5t1m ThEub2I" data-reactid="409"><div class="_1TS8ZGX _2er1oZR" data-reactid="410"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="411"><!-- react-text: 412 -->+<!-- /react-text --><!-- react-text: 413 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="414"><div class="_3v0El6z" data-reactid="415"><div class="subjectsList--overlay _3msLBK9" data-reactid="416"><div class="czXPGR_" data-reactid="417"><a class="subjectsList--link _3c2fokE" href="/tag/samolot" data-reactid="418">samolot</a><a class="subjectsList--link _3c2fokE" href="/tag/papie%C5%BC" data-reactid="419">papież</a><a class="subjectsList--link _3c2fokE" href="/tag/%C5%9Blub" data-reactid="420">ślub</a></div></div></div></div></div></div><span data-reactid="421"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="422"><a class="_21Hub9j" href="/autor/oprac-lidia-pustelnik/6133806014740609" data-reactid="423"><div class="u7xf8ZL" data-reactid="424"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="425"><div class="_1IDXUQA" data-reactid="426"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="427">oprac. Lidia Pustelnik</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="428"><span data-reactid="429">wczoraj (20:46)</span></div></div><div data-reactid="430"></div></span></div></div><div class="jOqPE5L" data-reactid="431"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="432"><!-- react-text: 433 -->Pobrali się na pokładzie samolotu. Ślubu udzieliła wyjątkowa osoba<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="434">Ten lot nad Chile był podwójnie wyjątkowy. Na pokładzie w ekspresowym tempie zorganizowano spontaniczną ceremonię zaślubin. Młoda para miała dobry powód dla takiego pośpiechu. Na pokładzie znalazł się bowiem wyjątkowy gość. </div><div class="xU1sB_3 _3hHhfX2" data-reactid="435"><div class="_3caRABC" data-reactid="436"><div class="_2QfedaS _1sWqqFP" data-reactid="437"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="438"><div class="_1tfrDS7" data-reactid="439"><div class="GgQLrpF" data-reactid="440"><div class="_21hwsg8" data-reactid="441"><span class="" data-reactid="442"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="443">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="444"><div class="_1tfrDS7" data-reactid="445"><div class="GgQLrpF" data-reactid="446"><div class="_21hwsg8" data-reactid="447"><span class="" data-reactid="448"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="449">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="450"><div class="_2K3khpQ" data-reactid="451"><div class="yslXS0p" data-reactid="452"><span class="" data-reactid="453"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="454">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="455"><div class="_1TiOmT3 _2yL0woT" data-reactid="456"><div class="_1tZz0d9" data-reactid="457">Opinie</div><div class="b0slQwY" data-reactid="458"><span class="" data-reactid="459"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="460"><figure class="_1O8neci" data-reactid="461"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:61.64596273291925%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="462"><img alt="Papież Franciszek" width="644" src="https://v.wpimg.pl/NDc5NzEwJy1MemFMcUM2d1oCYR5rAD4tDlJgCilYd3NbAnlNfUd4aU4Ef0t2RXx0VQx9VTUWPi0GT2MRKgQtLQxZYBA1EA==" height="397" class="_3BQvntU" data-reactid="463"/><div data-reactid="464"><meta itemprop="url" content="https://v.wpimg.pl/NDc5NzEwJyBMDHlCckB5fFMDY1d0Rn93UQd-THxEYTQCRScfP1olKxBWJxUpWSQ0BA==" data-reactid="465"/><meta itemprop="width" content="3072" data-reactid="466"/><meta itemprop="height" content="1893" data-reactid="467"/></div></span></figure></div><small class="article--mainPhotoSource _3OAxpGg" data-reactid="468">Papież Franciszek (PAP/EPA)</small><!-- react-empty: 469 --><div class="_2xUHwx3" data-reactid="470"><div class="_1v4jh5" data-reactid="471"><!-- react-empty: 472 --><div class="_1v9am6 _1vtuxa _1ta44x" data-reactid="473"><div class="_21rwto" data-reactid="474"></div><img class="_1v91nh" src="https://wiadomosci.wp.pl/NDc5NzEwPTACQScZakRgc00Ge1cVNgULJ3AYV31OfWpSB3pOdkVjdU5Se0p1QShxTA0oHCdBKnQGA3dPJhR2c1cAektxQ3olWwZ_G3dGe3VVGz4UIg==" data-reactid="475"/><div class="_265foz" data-reactid="476"><strong data-reactid="477"><strong><strong><em></em></strong></strong></strong></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="478"><p>Do tego wyjątkowego zdarzenia doszło podczas lotu z Santiago do Iquique w Chile. O ślub poprosiła chilijska stewardessa Paula i steward Carlos. Para wykorzystała fakt, że w samolocie znajdował się papież Franciszek i poprosiła go o błogosławieństwo. </p></div><!-- react-empty: 479 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="480"><p>Papież zapytał wówczas, czy para jest po ślubie. Carlos i Paula wytłumaczyli, że już wcześniej wzięli ślub cywilny i doczekali się dwójki dzieci. Planowali też ślub kościelny, jednak ten, w którym mieli wyznaczoną datę, zawalił się w wyniku trzęsienia ziemi w 2010 roku. </p></div><div id="secondaryRelatedVideoPlayer" data-reactid="481"></div><div class="_1v4jh5" data-reactid="482"><!-- react-empty: 483 --><div class="_1v9am6 _1vtuxa _1v2ffb _1ta5ew" data-reactid="484"><div class="_21rwto" data-reactid="485"></div><img class="_1v91nh" src="https://wiadomosci.wp.pl/NDc5NzEwPTACQScZakRgc00Ge1cVNgULJ3AYV31OfWpSB3pOdkVjdU5Se0p1QShxTA0oHCdBKnQGA3dPJhR2c1cAektxQ3olWwZ_G3dGe3VVGz4UIg==" data-reactid="486"/><div class="_265foz" data-reactid="487"><strong data-reactid="488"><strong><strong><b></b></strong></strong></strong></div></div></div><div class="Of50qDO _22APDV5" data-reactid="489"><div data-reactid="490">
        <div style="display: inline-block;">
          <blockquote class="twitter-tweet" lang="pl">
            <a href="https://twitter.com/lakeemwilliams/status/953991642670710784?ref_src=twsrc%5Etfw&ref_url=http%3A%2F%2Fwww.rmf24.pl%2Ffakty%2Fswiat%2Fnews-papiez-udzielil-slubu-na-pokladzie-samolotu%2CnId%2C2510210"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 491 --><!-- react-empty: 492 --></div><!-- react-empty: 493 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="494"><p>Gdy Franciszek to usłyszał, postanowił załatwić sprawę od razu. Zadał im pytania na temat ich przekonań dotyczących małżeństwa. Następnie wybrano świadków – chilijskiego księdza i prezesa chilijskich linii lotniczych Latam. Od razu odręcznie wystawiono też akt ślubu. </p></div><!-- react-empty: 495 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="496"><p>Po krótkiej ceremonii Carlos i Paula przeszli na przód samolotu, gdzie swoje miejsca mieli dziennikarze, i opowiedzieli im o tym, co właśnie przeżyli. Bez wątpienia mają co opowiadać rodzinie. </p></div><!-- react-empty: 497 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="498"><p><strong>Zobacz też: Papież Franciszek w Fatimie</strong></p></div><div class="_1v4jh5" data-reactid="499"><!-- react-empty: 500 --><div class="_1v9am6 _1vtuxa _1uzr5m _1v2ffb _1u10s0" data-reactid="501"><div class="_21rwto" data-reactid="502"></div><img class="_1v91nh" src="https://wiadomosci.wp.pl/NDc5NzEwPTACQScZakRgc00Ge1cVNgULJ3AYV31OfWpSB3pOdkVjdU5Se0p1QShxTA0oHCdBKnQGA3dPJhR2c1cAektxQ3olWwZ_G3dGe3VVGz4UIg==" data-reactid="503"/><div class="_265foz" data-reactid="504"><strong data-reactid="505"><strong><i><samp></samp></i></strong></strong></div></div></div><div class="_3-XtjyH _1EvE0ES" data-reactid="506"><div id="video-player-574079590" data-reactid="507"></div><!-- react-empty: 508 --><!-- react-empty: 509 --></div></div><!-- react-empty: 510 --></article></div></div></div><div class="_2TqTFZv" data-reactid="511"><div class="hiCifJ8 _1ZVNGs5" data-reactid="512"><div class="_30SROfM" data-reactid="513"><div class="hiCifJ8 _1ZVNGs5" data-reactid="514"><div class="_30SROfM" data-reactid="515"><div style="height:745px;position:relative;opacity:0;margin-top:-10px;" data-reactid="516"><div class="_1v4jh5" data-reactid="517"><!-- react-empty: 518 --><div class="_1v9am6 _1vtuxa _1uvbdt _1u27k5" data-reactid="519"><div class="_21rwto" data-reactid="520"></div><img class="_1v91nh" src="https://wiadomosci.wp.pl/NDc5NzEwPTACQScZakRgc00Ge1cVNgULJ3AYV31OfWpSB3pOdkVjdU5Se0p1QShxTA0oHCdBKnQGA3dPJhR2c1cAektxQ3olWwZ_G3dGe3VVGz4UIg==" data-reactid="521"/><div class="_265foz" data-reactid="522"><strong data-reactid="523"><strong><b><i></i></b></strong></strong></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="524"><div data-reactid="525"></div></div><div style="opacity:0;" data-reactid="526"><div class="_1tb8d7" data-reactid="527"><div data-reactid="528"><div class="_1v4jh5" data-reactid="529"><!-- react-empty: 530 --><div class="_1v9am6 _1vtuxa _1uvbdt _1u2874" data-reactid="531"><div class="_21rwto" data-reactid="532"></div><img class="_1v91nh" src="https://wiadomosci.wp.pl/NDc5NzEwPTACQScZakRgc00Ge1cVNgULJ3AYV31OfWpSB3pOdkVjdU5Se0p1QShxTA0oHCdBKnQGA3dPJhR2c1cAektxQ3olWwZ_G3dGe3VVGz4UIg==" data-reactid="533"/><div class="_265foz" data-reactid="534"><strong data-reactid="535"><strong><b><var></var></b></strong></strong></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="536"><div class="EanFVXt" data-reactid="537"><div class="_3s-mP2l" data-reactid="538"></div><div class="_1t26d10" data-reactid="539"><div class="hiCifJ8" data-reactid="540"><div class="_30SROfM" data-reactid="541"><div class="_3WA51MZ _1W2VvN5" data-reactid="542"><div data-reactid="543"></div><div class="_1BbcvOI" data-reactid="544"><div class="_1-VIjxl" data-reactid="545"></div><div class="gIyVIC4" data-reactid="546"><div class="_3k3s6kF" data-reactid="547"><div class="_87Fumc_ _1mwAZX3" data-reactid="548"><div class="_2vhwu4j" data-reactid="549">0</div><div class="_1GyBPzT" data-reactid="550"><div class="_1_b-OBg" data-reactid="551">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="552"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="553"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="554"><div data-reactid="555"><div class="_11eOWSB" data-reactid="556"></div></div><div class="_1tfrDS7" data-reactid="557"><div class="GgQLrpF" data-reactid="558"><div class="_21hwsg8" data-reactid="559"><span class="" data-reactid="560"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="561">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="562"><div data-reactid="563"><div class="_11eOWSB" data-reactid="564"></div></div><div class="_1tfrDS7" data-reactid="565"><div class="GgQLrpF" data-reactid="566"><div class="_21hwsg8" data-reactid="567"><span class="" data-reactid="568"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="569">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="570"><div class="_39tMEdf _1bbDOt6" data-reactid="571"><div class="_3ILvni7 kZwcODC" data-reactid="572"><div class="_1cYeTap" data-reactid="573">0</div><div class="_1B4gOH5" data-reactid="574"></div><div class="_2YgLw5O" data-reactid="575"><div class="Qcg0gcw" data-reactid="576">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="577"><div class="_1cYeTap" data-reactid="578">0</div><div class="_1B4gOH5" data-reactid="579"></div><div class="_2YgLw5O" data-reactid="580"><div class="Qcg0gcw" data-reactid="581">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="582"><div class="_1cYeTap" data-reactid="583">0</div><div class="_1B4gOH5" data-reactid="584"></div><div class="_2YgLw5O" data-reactid="585"><div class="Qcg0gcw" data-reactid="586">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="587"><div class="_1cYeTap" data-reactid="588">0</div><div class="_1B4gOH5" data-reactid="589"></div><div class="_2YgLw5O" data-reactid="590"><div class="Qcg0gcw" data-reactid="591">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="592"><div class="dLGbQpo" data-reactid="593"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="594"><div class="_2QHpjSt" data-reactid="595">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="596">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="597">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="598">.</div></div></div></a><div data-reactid="599"></div></div></div></div><div class="FVs88n5" data-reactid="600"><div class="_2ou3Gvs" data-reactid="601"><div class="_1v4jh5" data-reactid="602"><!-- react-empty: 603 --><div class="_1v9am6 _1vtuxa _1uvbdt _1u26x5" data-reactid="604"><div class="_21rwto" data-reactid="605"></div><img class="_1v91nh" src="https://wiadomosci.wp.pl/NDc5NzEwPTACQScZakRgc00Ge1cVNgULJ3AYV31OfWpSB3pOdkVjdU5Se0p1QShxTA0oHCdBKnQGA3dPJhR2c1cAektxQ3olWwZ_G3dGe3VVGz4UIg==" data-reactid="606"/><div class="_265foz" data-reactid="607"><strong data-reactid="608"><strong><b><strong></strong></b></strong></strong></div></div></div></div></div><div class="hiCifJ8" data-reactid="609"><div class="_30SROfM" data-reactid="610"><div data-reactid="611"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="612"><div class="_8DDnQAW" data-reactid="613">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="614"><div class="fD_l2T6" data-reactid="615"><div class="_1s4W31U" data-reactid="616">Politycy:</div><ul data-reactid="617"><li data-reactid="618"><a href="/emmanuel-macron-6119282870691457c" data-reactid="619">Emmanuel Macron</a></li><li data-reactid="620"><a href="/donald-tusk-6030131312317057c" data-reactid="621">Donald Tusk</a></li><li data-reactid="622"><a href="/wladimir-putin-6030157634839169c" data-reactid="623">Władimir Putin</a></li><li data-reactid="624"><a href="/grzegorz-schetyna-6030161450332801c" data-reactid="625">Grzegorz Schetyna</a></li><li data-reactid="626"><a href="/antoni-macierewicz-6030155876631169c" data-reactid="627">Antoni Macierewicz</a></li><li data-reactid="628"><a href="/mariusz-blaszczak-6030162438055041c" data-reactid="629">Mariusz Błaszczak</a></li></ul></div><div class="fD_l2T6" data-reactid="630"><div class="_1s4W31U" data-reactid="631">Polityka:</div><ul data-reactid="632"><li data-reactid="633"><a href="/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="634">Prawo i Sprawiedliwość (PiS)</a></li><li data-reactid="635"><a href="/nato-(organizacja-traktatu-p%C3%B3%C5%82nocnoatlantyckiego)-6130285597505153c" data-reactid="636">NATO</a></li><li data-reactid="637"><a href="/po-platforma-obywatelska-6032708608316033c" data-reactid="638">PO</a></li><li data-reactid="639"><a href="/nowoczesna-6032709991109761c" data-reactid="640">Nowoczesna</a></li><li data-reactid="641"><a href="/komisja-europejska-ke-6032696584520833c" data-reactid="642">Komisja Europejska</a></li><li data-reactid="643"><a href="/parlament-europejski-pe-6120411611788929c" data-reactid="644">Parlament Europejski</a></li></ul></div><div class="fD_l2T6" data-reactid="645"><div class="_1s4W31U" data-reactid="646">Wydarzenia</div><ul data-reactid="647"><li data-reactid="648"><a href="/tag/zamach" data-reactid="649">Informacje o zamachach</a></li><li data-reactid="650"><a href="/tag/wypadek%20samochodowy" data-reactid="651">Wypadki samochodowe</a></li><li data-reactid="652"><a href="/tag/policja" data-reactid="653">Policja</a></li><li data-reactid="654"><a href="/msz-ministerstwo-spraw-zagranicznych-6032700066247809c" data-reactid="655">Ministerstwo Spraw Zagranicznych</a></li><li data-reactid="656"><a href="/wielka-orkiestra-swiatecznej-pomocy-6034425979085953c" data-reactid="657">WOŚP</a></li></ul></div><div class="fD_l2T6" data-reactid="658"><div class="_1s4W31U" data-reactid="659">Popularne:</div><ul data-reactid="660"><li data-reactid="661"><a href="/angela-merkel-6030156146201217c" data-reactid="662">Angela Merkel</a></li><li data-reactid="663"><a href="/kontrowersje-wokol-zaplodnienia-in-vitro-6028870639370881c" data-reactid="664">In vitro</a></li><li data-reactid="665"><a href="/kontrowersje-wokol-aborcji-6028871389315713c" data-reactid="666">Aborcja</a></li><li data-reactid="667"><a href="/ryszard-petru-6030156329550465c" data-reactid="668">Ryszard Petru</a></li><li data-reactid="669"><a href="/beata-szydlo-6030130900993153c" data-reactid="670">Beata Szydło</a></li><li data-reactid="671"><a href="/donald-trump-6129261747357825c" data-reactid="672">Donald Trump</a></li></ul></div><div class="fD_l2T6" data-reactid="673"><div class="_1s4W31U" data-reactid="674">Matura</div><ul data-reactid="675"><li data-reactid="676"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="677">Matura z matematyki</a></li><li data-reactid="678"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="679">Matura z języka polskiego</a></li><li data-reactid="680"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="681">Matura z języka angielskiego</a></li><li data-reactid="682"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="683">Matura z biologii</a></li><li data-reactid="684"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="685">Matura z niemieckiego</a></li><li data-reactid="686"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-wiedzy-o-spoleczenstwie-6172470055061121c" data-reactid="687">Matura z WOS-u</a></li><li data-reactid="688"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-chemii-6173087440483969c" data-reactid="689">Matura z chemii</a></li><li data-reactid="690"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-fizyki-6172738306566273c" data-reactid="691">Matura z fizyki</a></li><li data-reactid="692"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-geografii-6172461670774913c" data-reactid="693">Matura z geografii</a></li><li data-reactid="694"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="695">Matura z historii</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="696"><td class="_3Fr7j02" data-reactid="697"><div class="_14gugvC" data-reactid="698"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="699"><div class="_1LNJWaA" data-reactid="700"><span data-reactid="701"><!-- react-text: 702 -->© 1995-<!-- /react-text --><!-- react-text: 703 -->2018<!-- /react-text --><!-- react-text: 704 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="705">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="706">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="707">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="708">Regulamin</a></div></div></div><strong data-reactid="709"><strong><i><i></i></i></strong></strong><strong data-reactid="710"><strong><em><em></em></em></strong></strong><strong data-reactid="711"><strong><em><samp></samp></em></strong></strong><span data-reactid="712"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script defer src="https://wiadomosci.wp.pl/NDc5NzEwPTACQScZakRgc00Ge1cVNgULJ3AYV31OfWpSB3pOdkVjdU5Se0p1QShxTFYiEyAZOmoJRnEleCgRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBEbPGoRJRooERs8ahElGigRGzxqESUaKBE="></script>
        <script>
          if (!window.WP) {
            new Image().src = "https://wiadomosci.wp.pl/NDc5NzEwKitMR31DcUJ4c1cNfExqBCYrFBspEyNIPTYVCDkTJBMhKQxGLRNjFi0wClogRy8ELCgMViUfIVE-KF5FLxEqUTh5Vht6";
          }
        </script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/NDc5NzEwKitMR31DcUJ4c1cNfExqBCYrFBspEyNIPTYVCDkTJBMhKQxGLRNjFi0wClogRy8EISIFEz4WeAcvLwwTOEdwWXo=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  