
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="lpzvzzke">
        
        <title data-react-helmet="true">Koronawirus. Polska. Wiceminister zdrowia Waldemar Kraska o listonoszach. &quot;Będą czuli się bezpiecznie&quot; - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/koronawirus-polska-wiceminister-zdrowia-waldemar-kraska-o-listonoszach-beda-czuli-sie-bezpiecznie-6505017437755009a"/><meta data-react-helmet="true" name="keywords" content="ministerstwo zdrowia, koronawirus, koronawirus wybory"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/koronawirus-polska-wiceminister-zdrowia-waldemar-kraska-o-listonoszach-beda-czuli-sie-bezpiecznie-6505017437755009a"/><meta data-react-helmet="true" property="article:published_time" content="2020-04-29T06:58:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-04-29T07:27:01.000Z"/><meta data-react-helmet="true" property="artice:tag" content="ministerstwo zdrowia, koronawirus, koronawirus wybory"/><meta data-react-helmet="true" name="news_keywords" content="ministerstwo zdrowia, koronawirus, koronawirus wybory"/><meta data-react-helmet="true" name="author" content="oprac. Magdalena Nałęcz"/><meta data-react-helmet="true" name="description" content="Koronawirus w Polsce nie będzie powodem, dla którego zostaną przesunięte wybory prezydenckie - to oficjalne stanowisko rządu. Wiceminister zdrowia Waldemar Kraska twierdzi, że COVID-19 nie będzie mógł długo"/><meta data-react-helmet="true" property="twitter:description" content="Koronawirus w Polsce nie będzie powodem, dla którego zostaną przesunięte wybory prezydenckie - to oficjalne stanowisko rządu. Wiceminister zdrowia Waldemar Kraska twierdzi, że COVID-19 nie będzie mógł długo"/><meta data-react-helmet="true" property="og:title" content="Koronawirus. Polska. Wiceminister zdrowia Waldemar Kraska o listonoszach. &quot;Będą czuli się bezpiecznie&quot;"/><meta data-react-helmet="true" property="og:description" content="Koronawirus w Polsce nie będzie powodem, dla którego zostaną przesunięte wybory prezydenckie - to oficjalne stanowisko rządu. Wiceminister zdrowia Waldemar Kraska twierdzi, że COVID-19 nie będzie mógł długo"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkhKYWBXDTViVkhhMg5ZKCYCCiF6AEc4JAYNPnoXWWI1FxNhIlYaKT0UCiI1HhooOQUfKntQAnhsUht2MUoFeGcDV3pkAw1gbQRNLXlXAXxmVhl3MAYAeGxFBw=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkhKYWBXDTViVkhhMg5ZKCYCCiF6AEc4JAYNPnoXWWI1FxNhIlYaKT0UCiI1HhooOQUfKntQAnhsUht2MUoFeGcDV3pkAw1gbQRNLXlXAXxmVhl3MAYAeGxFBw=="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/koronawirus-polska-wiceminister-zdrowia-waldemar-kraska-o-listonoszach-beda-czuli-sie-bezpiecznie-6505017437755009a"/>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/koronawirus-polska-wiceminister-zdrowia-waldemar-kraska-o-listonoszach-beda-czuli-sie-bezpiecznie-6505017437755009a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j4onsog {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a5g65c1 {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g4olvpv {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i4on5ox {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d5fiiti {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g5gmqzr {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a5gpaxv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j5gonyc {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/NTg5MTgzYTUGVztnSAFsC0UPbws4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahJ2S1g7dl0XYicTGzo9BBp-elBUfWVVGiA1DhRgNxRGbyk=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/NTg5MTgzYTUGVztnSAFsC0UPbws4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEQs4ahILOCURCzhqEgs4JRELOGoSCzglEXZLFzh2XVhhJxNUOT0EVX16UBt-ZVVVfmVXDHw1X0x4N1UDK2VQTi1lUwF_bV9JKmVVBy4yAkpgPQRabyk=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFQTXhjSB5gIxdcIDNJCiJ7UQd5YVNKemNKGH9kVk19YFQAfWdIHC8iDlYiOjhLd2YfBHRmSQogM0VI">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWJXTXtkSB5gIxdcIDNJCiJ7UQd5YVNKemNKGH9kVk19YFQAfWdIHC8iDlYiOjhLd2YfBHRmSQogM0VI">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWNVTXpmSB5gIxdcIDNJCiJ7UQd5YVNKemNKGH9kVk19YFQAfWdIHC8iDlYiOjhLd2YfBHRmSQogM0VI">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWNRTXpiSB5gIxdcIDNJCiJ7UQd5YVNKemNKGH9kVk19YFQAfWdIHC8iDlYiOjhLd2YfBHRmSQogM0VI">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWVWATVlVk5hMElCPT0KHWAkCxp7ZlNPemRTAmB5VUp_Y1QBfmFXSWEyBkMkNwgUEWVeBzVlXkhgJAlSbyk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWVVBTVlVUphMElCPT0KHWAkCxp7ZlNPemRTAmB5VUp_Y1QBfmFXSWEyBkMkNwgUEWVeBzVlXkhgJAlSbyk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWVTATVlU05hMElCPT0KHWAkCxp7ZlNPemRTAmB5VUp_Y1QBfmFXSWEyBkMkNwgUEWVeBzVlXkhgJAlSbyk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWVSBzVlUkhhMElCPT0KHWAkCxp7ZlNPemRTAmB5VUp_Y1QBfmFXSWEyBkMkNwgUEWVeBzVlXkhgJAlSbyk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWVfBTVlX0phMElCPT0KHWAkCxp7ZlNPemRTAmB5VUp_Y1QBfmFXSWEyBkMkNwgUEWVeBzVlXkhgJAlSbyk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWVRTXxiSB5gIxdcIDNJCiJ7VgR_YlRJemJQAmBtU0J8ZFECeGxIHC8iDlYiOjgOPDUJRj01FR8gIDgEdGYfS3dmSUUjM0UH">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWdVTX5mSB5gIxdcIDNJCiJ7VgR_YlRJemJQAmBtU0J8ZFECeGxIHC8iDlYiOjgOPDUJRj01FR8gIDgEdGYfS3dmSUUjM0UH">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YW1RTXRiSB5gIxdcIDNJCiJ7VgR_YlRJemJQAmBtU0J8ZFECeGxIHC8iDlYiOjgOPDUJRj01FR8gIDgEdGYfS3dmSUUjM0UH">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWVRBTVlUUphMElCPT0KHWAkCxp8ZVVMfWdTA3pjSkN6bFUFe2NSQmEyBkMkNwgUESAVVCMnFxs8MQlBEmVeSDZlXgdjJAkdbCk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWVeBzVlXkhhMElCPT0KHWAkCxp8ZVVMfWdTA3pjSkN6bFUFe2NSQmEyBkMkNwgUESAVVCMnFxs8MQlBEmVeSDZlXgdjJAkdbCk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWVTATVlU05hMElCPT0KHWAkCxp8ZVVMfWdTA3pjSkN6bFUFe2NSQmEyBkMkNwgUESAVVCMnFxs8MQlBEmVeSDZlXgdjJAkdbCk=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://wiadomosci.wp.pl/M3E4ZGEzYlIkVix0agFvR2cOeDUuWGERGhZgZRolEmwaawUYGiUSbBprBRgaJRJsGmsFGBolEmwaawUYGiUSbBprBRgaJRJsGmsFGBolEmwaawUYGiUSbBprBRgaJRJsGmsFGBolEmwaawUYGiUSbBprBRgaJRJsGmsFGBpYYREwFmBlah0sVWteKXg3DHACY0Y_LCwePg53B25wdkprbHhYKj0zADdYIBIqLzEXIQ4yXTsjKhciQCZddDA1VD1fYAYcLCoIIl0kQzM1MAlgQypYKSwkVzpaJlE3LisTPkcgRnc9IQgiRCxVdzAkFilWKFUoai4ILEAuVXcoaBYkQDFbNCg2ACxQLRk4IiEbYFA_QTYuaAkkVmhWPz01EyhQP1ozImhMeANwBGtwcUl6BHABand8G2tjEnUFJiEYKQ5jUjY0MRs5WiEJLykhHytaK1E-YTYKJF14WCo9MwA3WCASOyMzKSFcMUdnd3RKb04="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://wiadomosci.wp.pl/MzY3NjJNYhs4UThZZTVvDnsJbAk6JhIJLVdsRmgRb0B7bBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNWhibw97CWxFPT4nCTVaLFxlOT0QKl8nCGc9KhspHSQZaDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://wiadomosci.wp.pl/MzY3NjJNYhs4UThZZTVvDnsJbAk6JhIJLVdsRmgRb0B7bBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRUREiUGbBE1FRESJQZsETUVERIlBmwRNRVsYVgsEXRIZTk9ECpfJwhlOT0QKl8nCGc9KhspHSQZaDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="c1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="645710466"><table class="c1z1kLyn c2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="exxgi2070e" data-reactid="7"><cite><cite><i></i></cite></cite></cite><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i6nscyp b78co3m ek7tc8d j4onsog ennsy60210d" data-reactid="10"><div class="dd6ekgy" data-reactid="11"></div><img class="a6njea3" src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFRTXlhSBNgIxcbPThIG2E9SEY5M0gKJTJIVyp6FxQpdho=" alt="d6ocu4w" data-reactid="12"/><div data-reactid="13"><cite class="ennsy60210e" data-reactid="14"><cite><cite><var></var></cite></cite></cite></div></div></div><header class="c2dWsoB- header cwpAPPrT" data-reactid="15"><div class="c3OdCjtC c2WU8IRA" style="border-bottom-color:#e1261c;" data-reactid="16"><div data-st-area="Header" class="c1eC5C0Q" data-reactid="17"><div class="c3TeSS9P" data-reactid="18"><a href="https://www.wp.pl/" class="c3IxTUNV" style="background:#e1261c;" data-st-area="Header-back" data-reactid="19"><figure class="c2WN26Gj" style="border-color:#e1261c;" data-reactid="20"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ck-0W4yM c3NvS14I c3_Qw9eR" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="cEDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><h2 class="c9-RdI2v" data-reactid="24">WP Wiadomości</h2><span style="width:154px;height:21px;fill:#e1261c;" class="ck-0W4yM c3NvS14I c3_Qw9eR" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></a></div></div><div class="c2nQ3EP5" data-reactid="26"><div class="c2wrgdhI" data-reactid="27"><div class="cp7bUWWX" data-reactid="28"><a class="c3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="29"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="30"><g fill="none" data-reactid="31"><path d="M0-4h24v25H0z" data-reactid="32"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="33"></path></g></svg><span data-reactid="34">Poczta</span></a><a class="c3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="35"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="36"><g data-reactid="37"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="38"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="39"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="40"></circle></g></svg><span data-reactid="41">TV ONLINE</span></a><a class="c3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="42"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0 0h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="46"></path></g></svg><span data-reactid="47">Program TV</span></a></div><span class="c3yDnEn9 c2mk8_1e" data-reactid="48"><div class="c1gmo6aw" data-reactid="49"><figure class="cDTDDv1a" data-reactid="50"></figure><figure class="cDTDDv1a" data-reactid="51"></figure><figure class="cDTDDv1a" data-reactid="52"></figure><figure class="cDTDDv1a" data-reactid="53"></figure></div><span data-reactid="54">Menu</span></span></div></div></div><div data-st-area="Menu" class="c3d-ngZ0" data-reactid="55"><ul data-reactid="56"><li class="c3mu7F3s" data-reactid="57"><figure class="c3NveKDW" data-reactid="58"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="59"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFXTXhkSB5gIxdcIDNJCiJ7VgB7Z1FDfWZXAmB5VEJ4YVEHfGdfVTk9FUA-eQAINyQeGz06AFgz" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="60"/></span></figure><a class="cXGGwcFx" href="/koronawirus" data-reactid="61">Koronawirus informacje</a></li><li class="c3mu7F3s" data-reactid="62"><figure class="c3NveKDW" data-reactid="63"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFXTXhkSB5gIxdcIDNJCiJ7VgF9Z15KemVTGHxgVkh-ZlMEeWRIFy8kBhs9OgBYMw==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="cXGGwcFx" href="/koronawirus-mapa" data-reactid="66">Koronawirus mapa</a></li><li class="c3mu7F3s" data-reactid="67"><figure class="c3NveKDW" data-reactid="68"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFXTXhkSB5gIxdcIDNJCiJ7UgZ-ZlNCf2ZeGGBmV0t8YFAGfmVWVX9tVU18bVVUPjoAFzA=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="cXGGwcFx" href="/polska" data-reactid="71">Polska</a></li><li class="c3mu7F3s" data-reactid="72"><figure class="c3NveKDW" data-reactid="73"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFXTXhkSB5gIxdcIDNJCiJ7Vgx8YFJNeWNeB2B5VE14ZVQNdWRXVX9tVU18bVVUPjoAFzA=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="cXGGwcFx" href="/swiat" data-reactid="76">Świat</a></li><li class="c3mu7F3s" data-reactid="77"><figure class="c3NveKDW" data-reactid="78"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFXTXhkSB5gIxdcIDNJCiJ7UQx-ZVNJfmVVGH9jXk15bVUNfHtWQ3wsVgx_ehcUKXYa" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="cXGGwcFx" href="/spoleczenstwo" data-reactid="81">Społeczeństwo</a></li><li class="c3mu7F3s" data-reactid="82"><figure class="c3NveKDW" data-reactid="83"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFXTXhkSB5gIxdcIDNJCiJ7VQV-bVBCeGZeA2BlV0x7YVMAfmNRVX9tVU18bVVUPjoAFzA=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="cXGGwcFx" href="/polityka" data-reactid="86">Polityka</a></li><li class="c3mu7F3s" data-reactid="87"><figure class="c3NveKDW" data-reactid="88"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFXTXhkSB5gIxdcIDNJCiJ7XgR-YV5Pf2BeGGBlX0N8ZVEFeGZWVX9tVU18bVVUPjoAFzA=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="cXGGwcFx" href="/przestepczosc" data-reactid="91">Bezpieczeństwo</a></li><li class="c3mu7F3s" data-reactid="92"><figure class="c3NveKDW" data-reactid="93"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFXTXhkSB5gIxdcIDNJCiJ7VQx-bF9Od2FVGH5jV097ZFYMYmVeSDZlXgdjJAkdbCk=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="cXGGwcFx" href="/matura" data-reactid="96">Edukacja</a></li><li class="c3mu7F3s" data-reactid="97"><figure class="c3NveKDW" data-reactid="98"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFXTXhkSB5gIxdcIDNJCiJ7UgF7YFVJeGRTGGBsV0l6bFQNeWNIS3dmHwR0ZkkKIDNFSA==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="cXGGwcFx" href="/tylko-w-wp" data-reactid="101">Tylko w WP</a></li><li class="c3mu7F3s" data-reactid="102"><figure class="c3NveKDW" data-reactid="103"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFXTXhkSB5gIxdcIDNJCiJ7UAN6Y1RCe2NeGGBmVkt9YlMDdWBfVX9tVU18bVVUPjoAFzA=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="cXGGwcFx" href="/nauka" data-reactid="106">Innowacje</a></li><li class="c3mu7F3s" data-reactid="107"><figure class="c3NveKDW" data-reactid="108"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFXTXhkSB5gIxdcIDNJCiJ7VgF-YV5Jd21TAWB5Vkp2bV8GfWJfSmFlXgc1ZV5IYCQJUm8p" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="cXGGwcFx" href="/dzien-dobry-wp" data-reactid="111">#DzieńdobryWP</a></li><li class="c3mu7F3s" data-reactid="112"><figure class="c3NveKDW" data-reactid="113"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="114"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFXTXhkSB5gIxdcIDNJCiJ7VgZ9ZVBMfWFRDGB5Vkh4ZV8Ae2NTTWEkC1QuMQ8VIjACR2MkCR1sKQ==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="115"/></span></figure><a class="cXGGwcFx" href="/wideo" data-reactid="116">Wideo</a></li><!-- react-empty: 117 --><li class="c3mu7F3s" data-reactid="118"><figure class="c3NveKDW c2-gdLjw" style="background:#e1261c;" data-reactid="119"><span class="ck-0W4yM" data-reactid="120"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/najnowsze" data-reactid="121">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 122 --><div class="eiijm031105e" data-reactid="123"></div><div class="content c2d9_HLt" data-reactid="124"><div data-reactid="125"><div class="c3gatTWV c3KvVGpi" data-reactid="126"><a href="https://www.wp.pl/" class="c1HaiiFQ" style="background:#e1261c;" data-st-area="goToSG" data-reactid="127"><span class="c35LEmnc" data-reactid="128">Przejdź na</span><span style="height:28px;" class="ck-0W4yM c3_Qw9eR" data-reactid="129"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="130"><div data-reactid="131"><div class="cEanFVXt" data-reactid="132"><div class="c3s-mP2l" data-reactid="133"><div class="chiCifJ8" data-reactid="134"><div class="c30SROfM" data-reactid="135"><div class="cRQvycma" data-st-area="Menu-left" data-reactid="136"><a class="sectionsMenu c1H56GIO" href="/koronawirus" data-reactid="137"><figure class="c3bBevUs" data-reactid="138"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="139"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBSTXlhSB5gIxdcIDNJCiJ7VgB7Z1FDfWZXAmB5VEJ4YVEHfGdfVTk9FUA-eQAINyQeGz06AFgz" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="140"/></span></figure><div class="c1lXcfrU" data-reactid="141">Koronawirus informacje</div></a><a class="sectionsMenu c1H56GIO" href="/koronawirus-mapa" data-reactid="142"><figure class="c3bBevUs" data-reactid="143"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="144"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBSTXlhSB5gIxdcIDNJCiJ7VgF9Z15KemVTGHxgVkh-ZlMEeWRIFy8kBhs9OgBYMw==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="145"/></span></figure><div class="c1lXcfrU" data-reactid="146">Koronawirus mapa</div></a><a class="sectionsMenu c1H56GIO" href="/polska" data-reactid="147"><figure class="c3bBevUs" data-reactid="148"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="149"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBSTXlhSB5gIxdcIDNJCiJ7UgZ-ZlNCf2ZeGGBmV0t8YFAGfmVWVX9tVU18bVVUPjoAFzA=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="150"/></span></figure><div class="c1lXcfrU" data-reactid="151">Polska</div></a><a class="sectionsMenu c1H56GIO" href="/swiat" data-reactid="152"><figure class="c3bBevUs" data-reactid="153"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="154"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBSTXlhSB5gIxdcIDNJCiJ7Vgx8YFJNeWNeB2B5VE14ZVQNdWRXVX9tVU18bVVUPjoAFzA=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="155"/></span></figure><div class="c1lXcfrU" data-reactid="156">Świat</div></a><a class="sectionsMenu c1H56GIO" href="/spoleczenstwo" data-reactid="157"><figure class="c3bBevUs" data-reactid="158"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBSTXlhSB5gIxdcIDNJCiJ7UQx-ZVNJfmVVGH9jXk15bVUNfHtWQ3wsVgx_ehcUKXYa" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="160"/></span></figure><div class="c1lXcfrU" data-reactid="161">Społeczeństwo</div></a><a class="sectionsMenu c1H56GIO" href="/polityka" data-reactid="162"><figure class="c3bBevUs" data-reactid="163"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBSTXlhSB5gIxdcIDNJCiJ7VQV-bVBCeGZeA2BlV0x7YVMAfmNRVX9tVU18bVVUPjoAFzA=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="165"/></span></figure><div class="c1lXcfrU" data-reactid="166">Polityka</div></a><a class="sectionsMenu c1H56GIO" href="/przestepczosc" data-reactid="167"><figure class="c3bBevUs" data-reactid="168"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBSTXlhSB5gIxdcIDNJCiJ7XgR-YV5Pf2BeGGBlX0N8ZVEFeGZWVX9tVU18bVVUPjoAFzA=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="170"/></span></figure><div class="c1lXcfrU" data-reactid="171">Bezpieczeństwo</div></a><a class="sectionsMenu c1H56GIO" href="/matura" data-reactid="172"><figure class="c3bBevUs" data-reactid="173"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBSTXlhSB5gIxdcIDNJCiJ7VQx-bF9Od2FVGH5jV097ZFYMYmVeSDZlXgdjJAkdbCk=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="175"/></span></figure><div class="c1lXcfrU" data-reactid="176">Edukacja</div></a><a class="sectionsMenu c1H56GIO" href="/tylko-w-wp" data-reactid="177"><figure class="c3bBevUs" data-reactid="178"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBSTXlhSB5gIxdcIDNJCiJ7UgF7YFVJeGRTGGBsV0l6bFQNeWNIS3dmHwR0ZkkKIDNFSA==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="180"/></span></figure><div class="c1lXcfrU" data-reactid="181">Tylko w WP</div></a><a class="sectionsMenu c1H56GIO" href="/nauka" data-reactid="182"><figure class="c3bBevUs" data-reactid="183"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBSTXlhSB5gIxdcIDNJCiJ7UAN6Y1RCe2NeGGBmVkt9YlMDdWBfVX9tVU18bVVUPjoAFzA=" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="185"/></span></figure><div class="c1lXcfrU" data-reactid="186">Innowacje</div></a><a class="sectionsMenu c1H56GIO" href="/dzien-dobry-wp" data-reactid="187"><figure class="c3bBevUs" data-reactid="188"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="189"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBSTXlhSB5gIxdcIDNJCiJ7VgF-YV5Jd21TAWB5Vkp2bV8GfWJfSmFlXgc1ZV5IYCQJUm8p" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="190"/></span></figure><div class="c1lXcfrU" data-reactid="191">#DzieńdobryWP</div></a><a class="sectionsMenu c1H56GIO" href="/wideo" data-reactid="192"><figure class="c3bBevUs" data-reactid="193"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="194"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBSTXlhSB5gIxdcIDNJCiJ7VgZ9ZVBMfWFRDGB5Vkh4ZV8Ae2NTTWEkC1QuMQ8VIjACR2MkCR1sKQ==" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="195"/></span></figure><div class="c1lXcfrU" data-reactid="196">Wideo</div></a><a class="sectionsMenu c1H56GIO" href="/najnowsze" data-reactid="197"><figure class="c3bBevUs c3TbnkKP" style="background:#e1261c;" data-reactid="198"><span class="ck-0W4yM" data-reactid="199"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="200">Najnowsze</div></a><div data-reactid="201"></div><div class="c2MDbV6M" data-reactid="202"><div class="e4pq405" data-reactid="203"><div data-reactid="204"><div class="" data-reactid="205"><!-- react-empty: 206 --><div class="i6nscyp b78co3m j6e8wfo d69t4m8 a5g65c1 gffgi271945d" data-reactid="207"><div class="dd6ekgy" data-reactid="208"></div><img class="a6njea3" src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFRTXlhSBNgIxcbPThIG2E9SEY5M0gKJTJIVyp6FxQpdho=" alt="d6ocu4w" data-reactid="209"/><div data-reactid="210"><cite class="gffgi271945e" data-reactid="211"><cite><samp><var></var></samp></cite></cite></div></div></div></div></div></div></div></div></div></div><div class="c1t26d10" data-reactid="212"><div class="chiCifJ8" data-reactid="213"><div class="c30SROfM" data-reactid="214"><article class="article desktop c1CJk4lf c1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="215"><!-- react-empty: 216 --><div data-reactid="217"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl/koronawirus-polska-wiceminister-zdrowia-waldemar-kraska-o-listonoszach-beda-czuli-sie-bezpiecznie-6505017437755009a" data-reactid="218"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="219"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="220"><meta itemprop="url" content="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0DWGJ2Ehd3dkhLfm1UA35kU0l2eUoAdWNRQ35iUAFiOAgdIXkQRWAjDhsqOwpaPjcOVD46ABcw" data-reactid="221"/><meta itemprop="width" content="285" data-reactid="222"/><meta itemprop="height" content="60" data-reactid="223"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="224"/></div><meta itemprop="datePublished" content="2020-04-29T08:58:00+02:00" data-reactid="225"/></div><div data-st-area="article-header" data-reactid="226"><div class="c3KaUVlr" data-reactid="227"><div class="c3mfrBxN" data-reactid="228"><div class="c2XbI6sD c2iR_8W5" data-reactid="229"></div></div><a href="/tag/ministerstwo%20zdrowia" data-reactid="230"><div class="teaserSubject article desktop c3fecl-B c2yI96rU c2sMRd9I" data-reactid="231">ministerstwo zdrowia</div></a><div class="c3pj5t1m cThEub2I" data-reactid="232"><div class="c1TS8ZGX c2er1oZR" data-reactid="233"><div class="subjectsList--btn desktop c2fyxbJu" data-reactid="234"><!-- react-text: 235 -->+<!-- /react-text --><!-- react-text: 236 -->2<!-- /react-text --></div><div class="c2rfnHBj" data-reactid="237"><div class="c3v0El6z" data-reactid="238"><div class="subjectsList--overlay c3msLBK9" data-reactid="239"><div class="cczXPGR_" data-reactid="240"><a class="subjectsList--link c3c2fokE" href="/tag/koronawirus" data-reactid="241">koronawirus</a><a class="subjectsList--link c3c2fokE" href="/tag/koronawirus%20wybory" data-reactid="242">koronawirus wybory</a></div></div></div></div></div></div><span data-reactid="243"><div class="c2OP5BaX c2H_x0a9 signature" data-reactid="244"><a class="c21Hub9j" href="/autor/oprac-magdalena-nalecz/6104446932669569" data-reactid="245"><div class="cu7xf8ZL" data-reactid="246"><div class="c1c8pa3s c3uTmmye cF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="247"><div class="c3m1D4Gp" data-reactid="248"><div class="c2NCIuTn" data-reactid="249"><div class="cQB5kEjV" data-reactid="250"><span class="c218mrNK c1aIqa9K c2wUF4Ie" data-reactid="251"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWZSTX9hSB5gIxdcIDNJCiJ7Vgx6bFVLe2ZXGH9jXkp5ZlcDYjkGHSo1C1AjNUoULzgCVjd6DQopdho=" width="25" height="25" class="c3BQvntU c2_iGbjC" alt="" data-reactid="252"/></span></div></div></div><span class="signature--author c2aU53vl desktop" itemprop="name" data-reactid="253">oprac. Magdalena Nałęcz</span></div></div></a><div class="signature--when c2VIX-Kh c3SMfGnh desktop" data-reactid="254"><time datetime="2020-04-29 08:58" data-reactid="255">29 min. temu</time></div></div><div data-reactid="256"></div></span></div></div><div class="cjOqPE5L" data-reactid="257"><h1 class="article--title c1xAmRvR" itemprop="headline" data-reactid="258"><!-- react-text: 259 -->Koronawirus. Polska. Wiceminister zdrowia Waldemar Kraska o listonoszach. &quot;Będą czuli się bezpiecznie&quot;<!-- /react-text --></h1><div class="article--lead c1HGmjUl" data-reactid="260">Koronawirus w Polsce nie będzie powodem, dla którego zostaną przesunięte wybory prezydenckie - to oficjalne stanowisko rządu. Wiceminister zdrowia Waldemar Kraska twierdzi, że COVID-19 nie będzie mógł długo przetrwać na karcie wyborczej. A listonosze otrzymają potrzebne wsparcie.</div><div class="cxU1sB_3 c3hHhfX2" data-reactid="261"><div class="c3caRABC" data-reactid="262"><div class="c2QfedaS c1sWqqFP" data-reactid="263"><div class="ce9J8nRY c1H1-_iz cKGjqMdC c3RyCVKb" data-reactid="264"><div class="c1tfrDS7" data-reactid="265"><div data-reactid="266"><div class="c21hwsg8" data-reactid="267"><span class="ck-0W4yM" data-reactid="268"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="c2s0Qnur" data-reactid="269">Głosuj</strong></div></div></div><div class="ce9J8nRY c3q1_OVS cKGjqMdC c3RyCVKb" data-reactid="270"><div class="c1tfrDS7" data-reactid="271"><div data-reactid="272"><div class="c21hwsg8" data-reactid="273"><span class="ck-0W4yM" data-reactid="274"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="c2s0Qnur" data-reactid="275">Głosuj</strong></div></div></div></div><div class="c1t9YzVA c3e11efl cQC0mhTN" data-reactid="276"><div class="c2K3khpQ" data-reactid="277"><div class="cyslXS0p" data-reactid="278"><span class="ck-0W4yM" data-reactid="279"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="c3zY3dS3" data-reactid="280">Podziel się</strong></div></div></div><div class="c3k3s6kF" data-reactid="281"><div class="c1TiOmT3 c2yL0woT" data-reactid="282"><div class="c1tZz0d9" data-reactid="283">Opinie</div><div class="cb0slQwY" data-reactid="284"><span class="ck-0W4yM" data-reactid="285"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="c28w7SDA" data-reactid="286"><figure class="c1O8neci" data-reactid="287"><span class="c218mrNK c1aIqa9K c21iJRJh" style="padding-bottom:150%;width:408px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="288"><img src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBXDTViVkhhMg5ZKCYCCiF6AEc4JAYNPnoXWWI1FxNhIlYaKT0UCiI1HhooOQUfKntQAnhsUht2MUoFeGcDV3pkAw1gbQRNLXlXAXxmVhl3MAYAeGxFBw==" width="408" height="612" class="c3BQvntU" alt="Koronawirus i wybory prezydenckie 2020. Ministerstwo Zdrowia pracuje nad procedurami" data-reactid="289"/><div data-reactid="290"><meta itemprop="url" content="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWBXDTViVkhhMg5ZKCYCCiF6AEc4JAYNPnoXWWI1FxNhIlYaKT0UCiI1HhooOQUfKntQAnhsUht2MUoFeGcDV3pkAw1gbQRNLXlXAXxmVhl3MAYAeGxFBw==" data-reactid="291"/><meta itemprop="width" content="408" data-reactid="292"/><meta itemprop="height" content="612" data-reactid="293"/></div></span></figure></div><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="294">Koronawirus i wybory prezydenckie 2020. Ministerstwo Zdrowia pracuje nad procedurami (Getty Images)</small><div data-reactid="295"><div class="c2xUHwx3" data-reactid="296"><div class="" data-reactid="297"><!-- react-empty: 298 --><div class="i6nscyp b78co3m g4olvpv eiijm31105d" data-reactid="299"><div class="dd6ekgy" data-reactid="300"></div><img class="a6njea3" src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFRTXlhSBNgIxcbPThIG2E9SEY5M0gKJTJIVyp6FxQpdho=" alt="d6ocu4w" data-reactid="301"/><div data-reactid="302"><cite class="eiijm31105e" data-reactid="303"><cite><cite><samp></samp></cite></cite></cite></div></div></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="304"><p>- Jako Ministerstwo Zdrowia będziemy chcieli odnieść się do <a href="https://wiadomosci.wp.pl/wybory-2020-senat-zajmuje-sie-projektem-pis-dot-wyborow-korespondencyjnych-6504696260118145a" target="_blank">kilku opinii, które padły na komisjach senackich</a> (…) m.in. do tego, czy pakiety wyborcze będą bezpieczne - powiedział w rozmowie z radiową Trójką wiceminister zdrowia Waldemar Kraska.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="305"><p>Zapewnił, że najprawdopodobniej jeszcze przed długim weekendem zostaną wypracowane standardy, dzięki którym w związku z przeprowadzanymi wyborami ludzie nie będą "narażeni na infekcję koronawirusem". Trwa przygotowywanie rekomendacji dla m.in. listonoszy.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="306"><p>Kraska zaznaczył, że chodzi o osoby, które codziennie i tak dostarczają "miliony przesyłek", więc nie od dziś muszą dochowywać zasad bezpieczeństwa.  - Na pewno listonosze będą się czuli bezpiecznie - dodał. Zalecenie zostaną zebrane również w formie instrukcji.</p></div><div class="" data-reactid="307"><!-- react-empty: 308 --><div class="i6nscyp b78co3m e6gx649 i4on5ox jiipu51175d" data-reactid="309"><div class="dd6ekgy" data-reactid="310"></div><img class="a6njea3" src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFRTXlhSBNgIxcbPThIG2E9SEY5M0gKJTJIVyp6FxQpdho=" alt="d6ocu4w" data-reactid="311"/><div data-reactid="312"><cite class="jiipu51175e" data-reactid="313"><cite><cite><em></em></cite></cite></cite></div></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="314"><p><strong>Zobacz też: Koronawirus w Polsce. Kulisy rozmowy posłów Porozumienia z prezydentem Andrzejem Dudą</strong> </p></div><div class="c3-XtjyH c1EvE0ES" data-reactid="315"><div id="video-player-2052048" data-reactid="316"></div><!-- react-empty: 317 --><!-- react-empty: 318 --></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="319"><h2>Koronawirus i wybory 2020. Wirus na karcie długo się nie utrzyma</h2></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="320"><p>Wiceszef resortu zdrowia odniósł się do wątpliwości związanych z transmisją koronawirusa na kartach wyborczych.- Przejrzałem wiele badań (…),  na papierze kartonowym wirus żyje do 24 godzin. Na bibule już po 30 min. 50 proc. wirusa ginie, a po 3 godzinach praktycznie go nie ma - stwierdził.</p></div><div class="" data-reactid="321"><!-- react-empty: 322 --><div class="i6nscyp b78co3m j6e8wfo e6gx649 d5fiiti pooit111385d" data-reactid="323"><div class="dd6ekgy" data-reactid="324"></div><img class="a6njea3" src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFRTXlhSBNgIxcbPThIG2E9SEY5M0gKJTJIVyp6FxQpdho=" alt="d6ocu4w" data-reactid="325"/><div data-reactid="326"><cite class="pooit111385e" data-reactid="327"><cite><strong><b></b></strong></cite></cite></div></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="328"><p>Kraska podkreślił, że na zewnętrznej stronie maseczki chirurgicznej wirus może żyć nawet 7 dni, dlatego ważne jest, by zmieniać ją po kilku godzinach. I dodał, że ci, którzy są zakażeni i przechodzą chorobę bezobjawowo, są "bombą biologiczną".</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="329"><p>Źródło: Trójka</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="330"><p><a href="https://forms.freshmail.io/f/iq49y6ialu/nycti8qg5d/index.html" rel="nofollow">Zapisz się</a> na nasz specjalny newsletter o koronawirusie.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="331"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/">dziejesie.wp.pl</a></strong></p></div></div></div><div class="" data-reactid="332"><!-- react-empty: 333 --><div class="i6nscyp b78co3m g5gmqzr exxvd3201120d" data-reactid="334"><div class="dd6ekgy" data-reactid="335"></div><img class="a6njea3" src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFRTXlhSBNgIxcbPThIG2E9SEY5M0gKJTJIVyp6FxQpdho=" alt="d6ocu4w" data-reactid="336"/><div data-reactid="337"><cite class="exxvd3201120e" data-reactid="338"><cite><b><b></b></b></cite></cite></div></div></div></article></div></div><div class="chiCifJ8" data-reactid="339"><div class="c30SROfM" data-reactid="340"><div class="c3WA51MZ c1W2VvN5" data-reactid="341"><!-- react-empty: 342 --><div class="cKKDlFpe" data-reactid="343"><div data-reactid="344"><p class="c2D6Fczm" data-reactid="345">Podziel się opinią</p></div><div data-reactid="346"><div class="c2i7kbHv" data-reactid="347"><div class="c2QfedaS c2zYfzyx c1sWqqFP" data-reactid="348"><div class="ce9J8nRY c1H1-_iz c_l8cQ3o cKGjqMdC c3RyCVKb" data-reactid="349"><div class="c2AbYYLR" data-reactid="350"><div class="c1R30uNZ" data-reactid="351"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="352"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ce9J8nRY c3q1_OVS c_l8cQ3o cKGjqMdC c3RyCVKb" data-reactid="353"><div class="c2AbYYLR" data-reactid="354"><div class="c1R30uNZ" data-reactid="355"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="356"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="c15YYw7X" data-reactid="357"><div class="c3AREt4b c2pkAVlT" data-reactid="358"><span style="width:15px;height:15px;" class="c28uAksm ck-0W4yM" data-reactid="359"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="c3KHlkO5" data-reactid="360"><div class="c2G6aOIF" data-reactid="361"><div class="c380xAbB" data-reactid="362"><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="363"><div style="width:37px;height:37px;" data-reactid="364"><svg class="c3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="365"><title id="wiadomości" data-reactid="366"><!-- react-text: 367 -->WP <!-- /react-text --><!-- react-text: 368 -->wiadomości<!-- /react-text --></title><circle fill="#e1261c" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="369"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="370"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="371"><tspan x="50%" text-anchor="middle" y="53" data-reactid="372">wiadomości</tspan></text></svg></div></a></div><p class="c2D6Fczm" data-reactid="373">Bądź z nami na bieżąco</p></div><div class="c1_fQNqu" data-reactid="374"><a href="https://www.instagram.com/wirtualnapolska" class="c27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="375"><div class="c3gyVG32" data-reactid="376"><span style="width:16px;height:16px;" class="c-FeE_hr ck-0W4yM" data-reactid="377"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="cGEfdlbT" data-reactid="378">na Instagramie</p></div></a><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="379"><div class="c1KgVJpj" data-reactid="380"><div class="cu_1VZ96" data-reactid="381"><div class="c1Qq9oHQ" data-reactid="382"><div class="c3UuF-p7" data-reactid="383"><span class="c3BtJj7P" data-reactid="384">👍</span><span class="c1K4IV2V" data-reactid="385">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/wiadomosciwppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="386"></div></div></div><p class="c3OLsf2F" data-reactid="387">na Facebooku</p></div></a></div></div></div><div data-reactid="388"><p class="c2DSIv57" data-reactid="389"><!-- react-text: 390 -->Komentarze<!-- /react-text --><!-- react-text: 391 --><!-- /react-text --></p><a class="c2mhs9Ra" id="comments" data-reactid="392"><div class="cdLGbQpo" data-reactid="393"><div data-reactid="394"><div class="cE0ROtMs c2bpYj8w c2bUm2gQ" data-reactid="395"><div data-reactid="396"><div class="c2QHpjSt" data-reactid="397">Trwa ładowanie</div><div class="cAkCj_Dn" data-reactid="398">.</div><div class="cAkCj_Dn c3EhRzxG" data-reactid="399">.</div><div class="cAkCj_Dn c3b6we4V" data-reactid="400">.</div></div></div></div></div></a></div><div data-reactid="401"><div data-reactid="402"><span data-reactid="403"></span><span data-reactid="404"></span></div><br data-reactid="405"/></div></div></div></div><div class="c2TqTFZv" data-reactid="406"><div class="chiCifJ8 c1ZVNGs5" data-reactid="407"><div class="c30SROfM" data-reactid="408"><div class="chiCifJ8 c1ZVNGs5" data-reactid="409"><div class="c30SROfM" data-reactid="410"><div data-reactid="411"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="412"><div class="" data-reactid="413"><!-- react-empty: 414 --><div class="i6nscyp b78co3m a5gpaxv pooit3601260d" data-reactid="415"><div class="dd6ekgy" data-reactid="416"></div><img class="a6njea3" src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFRTXlhSBNgIxcbPThIG2E9SEY5M0gKJTJIVyp6FxQpdho=" alt="d6ocu4w" data-reactid="417"/><div data-reactid="418"><cite class="pooit3601260e" data-reactid="419"><cite><em><strong></strong></em></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="420"><div data-reactid="421"><br data-reactid="422"/></div></div><div class="c2b9DORP" style="opacity:1;" data-reactid="423"></div><div data-reactid="424"><div class="e4pq405" data-reactid="425"><div data-reactid="426"><div class="" data-reactid="427"><!-- react-empty: 428 --><div class="i6nscyp b78co3m d69t4m8 j5gonyc eddfp3511225d" data-reactid="429"><div class="dd6ekgy" data-reactid="430"></div><img class="a6njea3" src="https://v.wpimg.pl/NTg5MTgzYTUGVztnSAFsIEUPbz0OWGJ2Ehd3dkg1YWFRTXlhSBNgIxcbPThIG2E9SEY5M0gKJTJIVyp6FxQpdho=" alt="d6ocu4w" data-reactid="431"/><div data-reactid="432"><cite class="eddfp3511225e" data-reactid="433"><cite><em><cite></cite></em></cite></cite></div></div></div></div></div><div class="cVap3Bre" data-reactid="434"></div></div></div></div></div></div></div></div><div class="c1jIbOo6" data-reactid="435"><div class="cEanFVXt" data-reactid="436"><div class="chiCifJ8" data-reactid="437"><div class="c30SROfM" data-reactid="438"><div data-reactid="439"></div><div data-reactid="440"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="441"><td class="c3Fr7j02" data-reactid="442"><div class="cc1tVLjw" data-reactid="443"><div class="c3j7LEFN" data-reactid="444"><div class="c1Mp9g3C c3Fpble7" data-reactid="445"><a href="https://www.wp.pl" class="cp0ohM7D" data-reactid="446"><span style="height:47px;fill:#e1261c;" class="ck-0W4yM c3NvS14I" data-reactid="447"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="c19Bo85f" href="/" data-reactid="448"><div class="ck-0W4yM" style="width:220px;height:30px;" data-reactid="449"><span class="c3NvS14I" style="fill:#e1261c;" data-reactid="450"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></a></div></div><div class="c1Mp9g3C" data-reactid="451"><div class="c3LkAa1k" data-reactid="452"><div class="c-FgCqGx" data-reactid="453"><div class="cFZ3qpfM" data-reactid="454">Aktualności</div><ul data-reactid="455"><li data-reactid="456"><a target="_blank" href="https://wiadomosci.wp.pl/sedzia-pawel-juszczyszyn-ukaral-szefowa-kancelarii-sejmu-chodzi-o-listy-poparcia-krs-6471106704279681a" data-reactid="457">Paweł Juszczyszyn</a></li><li data-reactid="458"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus-sars-cov-2-6488498507569281c" data-reactid="459">Koronawirus</a></li><li data-reactid="460"><a target="_blank" href="https://wiadomosci.wp.pl/tag/joanna%20lichocka" data-reactid="461">Joanna Lichocka</a></li><li data-reactid="462"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wybory%20prezydenckie" data-reactid="463">Wybory Prezydenckie 2020</a></li><li data-reactid="464"><a target="_blank" href="https://wiadomosci.wp.pl/wybory-prezydenckie-2020-szymon-holownia-przedstawil-kolejnego-doradce-prawica-oburzona-6469757495834241a" data-reactid="465">MIrosław Różański</a></li><li data-reactid="466"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="467">Pogoda </a></li><li data-reactid="468"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niedziela%20handlowa" data-reactid="469">Niedziele Handlowe 2020</a></li><li data-reactid="470"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="471">Sondaż Prezydencki</a></li><li data-reactid="472"><a target="_blank" href="https://wiadomosci.wp.pl/tag/child%20alert" data-reactid="473">Child Alert</a></li><li data-reactid="474"><a target="_blank" href="https://wiadomosci.wp.pl/kontrowersyjny-film-z-polskim-watkiem-w-yad-vashem-marcin-horala-to-manipulacja-6471123115247233v" data-reactid="475">Marcin Horała</a></li><li data-reactid="476"><a target="_blank" href="https://wiadomosci.wp.pl/archive" data-reactid="477">Wszystkie aktualności</a></li></ul></div><div class="c-FgCqGx" data-reactid="478"><div class="cFZ3qpfM" data-reactid="479">Wydarzenia</div><ul data-reactid="480"><li data-reactid="481"><a target="_blank" href="https://wiadomosci.wp.pl/iran-islamska-republika-iranu-6465490574137473c" data-reactid="482">Iran</a></li><li data-reactid="483"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="484">Rosja</a></li><li data-reactid="485"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="486">USA</a></li><li data-reactid="487"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="488">Wypadki samochodowe</a></li><li data-reactid="489"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="490">Francja</a></li><li data-reactid="491"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="492">Niemcy</a></li><li data-reactid="493"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="494">Turcja</a></li><li data-reactid="495"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="496">Chiny</a></li><li data-reactid="497"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="498">Hiszpania</a></li></ul></div><div class="c-FgCqGx" data-reactid="499"><div class="cFZ3qpfM" data-reactid="500">Pogoda</div><ul data-reactid="501"><li data-reactid="502"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="503">Pogoda</a></li><li data-reactid="504"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="505">Pogoda Warszawa</a></li><li data-reactid="506"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="507">Pogoda Wrocław</a></li><li data-reactid="508"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="509">Pogoda Zakopane</a></li><li data-reactid="510"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="511">Pogoda Kraków</a></li><li data-reactid="512"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="513">Pogoda Gdańsk</a></li><li data-reactid="514"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="515">Pogoda Szczecin</a></li><li data-reactid="516"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="517">Pogoda Lublin</a></li><li data-reactid="518"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="519">Pogoda Poznań</a></li><li data-reactid="520"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lodz/3093133" data-reactid="521">Pogoda Łódź</a></li><li data-reactid="522"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/kielce/769250" data-reactid="523">Pogoda Kielce</a></li><li data-reactid="524"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/katowice/3096472" data-reactid="525">Pogoda Katowice</a></li><li data-reactid="526"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bydgoszcz/3102014" data-reactid="527">Pogoda Bydgoszcz</a></li><li data-reactid="528"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/rzeszow/759734" data-reactid="529">Pogoda Rzeszów</a></li><li data-reactid="530"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bialystok/776069" data-reactid="531">Pogoda Białystok</a></li><li data-reactid="532"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdynia/3099424" data-reactid="533">Pogoda Gdynia</a></li><li data-reactid="534"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/opole/3090048" data-reactid="535">Pogoda Opole</a></li></ul></div><div class="c-FgCqGx" data-reactid="536"><div class="cFZ3qpfM" data-reactid="537">Lifestyle</div><ul data-reactid="538"><li data-reactid="539"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="540">Sport</a></li><li data-reactid="541"><a target="_blank" href="https://money.pl" data-reactid="542">Biznes</a></li><li data-reactid="543"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="544">Kobieta</a></li><li data-reactid="545"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="546">Gwiazdy</a></li><li data-reactid="547"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="548">Zdrowie</a></li><li data-reactid="549"><a target="_blank" href="https://parenting.pl" data-reactid="550">Dziecko</a></li><li data-reactid="551"><a target="_blank" href="https://moto.wp.pl" data-reactid="552">Moto</a></li><li data-reactid="553"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="554">Wawalove</a></li></ul></div><div class="c-FgCqGx" data-reactid="555"><div class="cFZ3qpfM" data-reactid="556">Serwisy tematyczne</div><ul data-reactid="557"><li data-reactid="558"><a target="_blank" href="https://tech.wp.pl" data-reactid="559">Tech</a></li><li data-reactid="560"><a target="_blank" href="https://gry.wp.pl" data-reactid="561">Gry</a></li><li data-reactid="562"><a target="_blank" href="https://opinie.wp.pl" data-reactid="563">Opinie</a></li><li data-reactid="564"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="565">Turystyka</a></li><li data-reactid="566"><a target="_blank" href="https://finanse.wp.pl" data-reactid="567">Finanse</a></li><li data-reactid="568"><a target="_blank" href="https://dom.wp.pl" data-reactid="569">Dom</a></li><li data-reactid="570"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="571">Kuchnia</a></li><li data-reactid="572"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="573">Wrocław WP</a></li><li data-reactid="574"><a target="_blank" href="https://www.o2.pl/" data-reactid="575">o2</a></li><li data-reactid="576"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="577">Fitness</a></li></ul></div><div class="c-FgCqGx" data-reactid="578"><div class="cFZ3qpfM" data-reactid="579">Najpopularniejsi politycy</div><ul data-reactid="580"><li data-reactid="581"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="582">Jarosław Kaczyński</a></li><li data-reactid="583"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="584">Paweł Kukiz</a></li><li data-reactid="585"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="586">Mateusz Morawiecki</a></li><li data-reactid="587"><a target="_blank" href="https://wiadomosci.wp.pl/mariusz-kaminski-6030162929751169c" data-reactid="588">Mariusz Kamiński</a></li><li data-reactid="589"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-6030174208578177c" data-reactid="590">Małgorzata Kidawa-Błońska</a></li><li data-reactid="591"><a target="_blank" href="https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="592">Angela Merkel</a></li><li data-reactid="593"><a target="_blank" href="https://wiadomosci.wp.pl/grzegorz-schetyna-6030161450332801c" data-reactid="594">Grzegorz Schetyna</a></li><li data-reactid="595"><a target="_blank" href="https://wiadomosci.wp.pl/emmanuel-macron-6119282870691457c" data-reactid="596">Emmanuel Marcon</a></li><li data-reactid="597"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="598">Klaudia Jachira</a></li></ul></div><div class="c-FgCqGx" data-reactid="599"><div class="cFZ3qpfM" data-reactid="600">Popularne tematy</div><ul data-reactid="601"><li data-reactid="602"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="603">Horoskop</a></li><li data-reactid="604"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="605">Wyniki Lotto</a></li><li data-reactid="606"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="607">Kim Dzong Un</a></li><li data-reactid="608"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-gersdorf-6277687087491201c" data-reactid="609">Małgorzata Gersdorf</a></li><li data-reactid="610"><a target="_blank" href="https://wiadomosci.wp.pl/najnowsze" data-reactid="611">Najnowsze informacje</a></li><li data-reactid="612"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rossmann" data-reactid="613">Gazetki Rossmann</a></li><li data-reactid="614"><a target="_blank" href="https://wiadomosci.wp.pl/tag/promocje" data-reactid="615">Promocje</a></li><li data-reactid="616"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-2020-dla-wszystkich-znakow-zodiaku-czeka-cie-wielka-milosc-bogactwo-a-moze-rok-pelen-potkniec-6465834914752641a" data-reactid="617">Horoskop 2020</a></li><li data-reactid="618"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="619">Koronawirus</a></li><li data-reactid="620"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="621">Koronawirus w Polsce</a></li></ul></div><div class="c-FgCqGx" data-reactid="622"><div class="cFZ3qpfM" data-reactid="623">Popularne osoby</div><ul data-reactid="624"><li data-reactid="625"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="626">Papież Franciszek</a></li><li data-reactid="627"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="628">Donald Trump</a></li><li data-reactid="629"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="630">Donald Tusk</a></li><li data-reactid="631"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wojciech%20cejrowski" data-reactid="632">Wojciech Cejrowski</a></li><li data-reactid="633"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="634">Jerzy Owsiak</a></li><li data-reactid="635"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="636">Lech Wałęsa</a></li><li data-reactid="637"><a target="_blank" href="https://wiadomosci.wp.pl/robert-biedron-6030161665315969c" data-reactid="638">Robert Biedroń</a></li><li data-reactid="639"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="640">Jan Śpiewak</a></li><li data-reactid="641"><a href="/katalog-ludzi" data-reactid="642">Katalog ludzi</a></li><li data-reactid="643"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szymon%20ho%C5%82ownia" data-reactid="644">Szymon Hołownia</a></li><li data-reactid="645"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olga%20tokarczuk" data-reactid="646">Olga Tokarczuk</a></li></ul></div><div class="c-FgCqGx" data-reactid="647"><div class="cFZ3qpfM" data-reactid="648">Partie</div><ul data-reactid="649"><li data-reactid="650"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="651">PiS</a></li><li data-reactid="652"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="653">Koalicja obywatelska</a></li><li data-reactid="654"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-europejska-6358545234265729c" data-reactid="655">Koalicja Europejska</a></li><li data-reactid="656"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="657">Kukiz &#x27;15</a></li><li data-reactid="658"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="659">Konfederacja</a></li><li data-reactid="660"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wiosna" data-reactid="661">Wiosna Roberta Biedronia</a></li><li data-reactid="662"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="663">Koalicja Polska</a></li><li data-reactid="664"><a href="/katalog-partii-i-organizacji" data-reactid="665">Katalog partii</a></li></ul></div><div class="c-FgCqGx" data-reactid="666"><div class="cFZ3qpfM" data-reactid="667">Organizacje</div><ul data-reactid="668"><li data-reactid="669"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="670">Parlament Europejski</a></li><li data-reactid="671"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="672">ABW</a></li><li data-reactid="673"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="674">CBŚ</a></li><li data-reactid="675"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="676">CBA</a></li><li data-reactid="677"><a target="_blank" href="https://wiadomosci.wp.pl/panstwowa-komisja-wyborcza-pkw-najnowsze-ingormacje-6418368273417857c" data-reactid="678">PKW</a></li><li data-reactid="679"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="680">WOT</a></li><li data-reactid="681"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="682">MON</a></li></ul></div><div class="c-FgCqGx" data-reactid="683"><div class="cFZ3qpfM" data-reactid="684">Matura</div><ul data-reactid="685"><li data-reactid="686"><a target="_blank" href="https://wiadomosci.wp.pl/matura-6034426097431169c" data-reactid="687">Matura</a></li><li data-reactid="688"><a target="_blank" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="689">Matura z języka polskiego</a></li><li data-reactid="690"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="691">Matura z matematyki</a></li><li data-reactid="692"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="693">Matura z języka angielskiego</a></li><li data-reactid="694"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="695">Matura z biologii</a></li><li data-reactid="696"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="697">Matura z historii</a></li><li data-reactid="698"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="699">Matura z języka niemieckiego</a></li></ul></div><div class="c-FgCqGx" data-reactid="700"><div class="cFZ3qpfM" data-reactid="701">Historia</div><ul data-reactid="702"><li data-reactid="703"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="704">Cichociemni</a></li><li data-reactid="705"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="706">Adolf Hitler</a></li><li data-reactid="707"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="708">Włodzimierz Lenin</a></li><li data-reactid="709"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="710">Józef Piłsudski</a></li><li data-reactid="711"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="712">PRL</a></li><li data-reactid="713"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="714">Żołnierze wyklęci</a></li><li data-reactid="715"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="716">Wojciech Jaruzelski</a></li></ul></div></div></div><div class="c2bumeFJ" data-reactid="717">Więcej tematów</div></div><div class="c14gugvC" data-reactid="718"><div data-st-area="Footer" class="c29Ld8c- cgXrZGKQ menuFooterDesktop" data-reactid="719"><div class="c1LNJWaA" data-reactid="720"><span data-reactid="721"><!-- react-text: 722 -->© 1995-<!-- /react-text --><!-- react-text: 723 -->2020<!-- /react-text --><!-- react-text: 724 --> Grupa WP<!-- /react-text --></span><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="725">Reklama</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="726">O nas</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="727">Prywatność</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="728">Regulamin</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="729">Regulamin dodawania opinii</a></div></div></div><!-- react-empty: 730 --></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/NTg5MTgzYTUGVztnSAFsIEUPbzAIWGJ2Ehd3dkgIfmZfBHhsV093YUhGJTsQVCk9AQo-JhFHOT0GUSI5CAktPUFULiAOFSBpDUYiMgFcPjhaRSw_CFw4aVIbeXYa" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  