    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="oescfbrl">
        
        <title data-react-helmet="true">Tajemnicze doniesienia o Tusku. Tomasz Siemoniak komentuje - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/tajemnicze-doniesienia-o-tusku-tomasz-siemoniak-komentuje-6368836832569473v"/><meta data-react-helmet="true" name="keywords" content="donald tusk, tomasz siemoniak, tylko w wp, tłit"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/tajemnicze-doniesienia-o-tusku-tomasz-siemoniak-komentuje-6368836832569473v"/><meta data-react-helmet="true" property="article:published_time" content="2019-04-10T10:23:59.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-04-10T10:26:30.000Z"/><meta data-react-helmet="true" property="artice:tag" content="donald tusk, tomasz siemoniak, tylko w wp, tłit"/><meta data-react-helmet="true" name="news_keywords" content="donald tusk, tomasz siemoniak, tylko w wp, tłit"/><meta data-react-helmet="true" name="author" content="Natalia Durman"/><meta data-react-helmet="true" name="description" content="Donald Tusk może przyjechać do Polski 3 maja i wygłosić &quot;bardzo ważne przemówienie&quot; - podała PAP. Doniesienia komentował w programie &quot;Tłit&quot; Tomasz Siemoniak (PO). Dopytywany, gdzie mogłoby nastąpić, odparł:"/><meta data-react-helmet="true" property="twitter:description" content="Donald Tusk może przyjechać do Polski 3 maja i wygłosić &quot;bardzo ważne przemówienie&quot; - podała PAP. Doniesienia komentował w programie &quot;Tłit&quot; Tomasz Siemoniak (PO). Dopytywany, gdzie mogłoby nastąpić, odparł:"/><meta data-react-helmet="true" property="og:title" content="Tajemnicze doniesienia o Tusku. Tomasz Siemoniak komentuje"/><meta data-react-helmet="true" property="og:description" content="Donald Tusk może przyjechać do Polski 3 maja i wygłosić &quot;bardzo ważne przemówienie&quot; - podała PAP. Doniesienia komentował w programie &quot;Tłit&quot; Tomasz Siemoniak (PO). Dopytywany, gdzie mogłoby nastąpić, odparł:"/><meta data-react-helmet="true" property="og:image" content="https://wptv.wpcdn.pl/2989603-01prevb.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwk1WRIjE0Q7SGkTOHZZEmJYfAl0YlMDYFp0QT8xFVJjADVWbyk="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/tajemnicze-doniesienia-o-tusku-tomasz-siemoniak-komentuje-6368836832569473v"/>
        <style data-react-helmet="true" >div._3xfxi8 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._3xfvl9 {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._3y7xqi {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3y7znh {
      min-height:250px;width:auto;
    }</style>
        
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>
          
          ._3zf22i{position:relative;box-sizing:content-box;margin:0 auto;padding:10px 0;text-align:center}._3z5l71{min-width:200px}._45xoa0{position:absolute;left:0;top:0;display:block;width:100%;height:100%;background-color:rgba(243,243,243,0.9488678516416926)}._3zf22i ._3zet3t{position:absolute;top:50%;left:50%;margin:-22px -28px}._4ab75b{pointer-events:auto}._409osj{background-color:transparent}._40sawu{padding:10px 0}._4bchyv{margin:.5rem 1rem .5rem 0}._3z5ilz{min-height:0!important;height:0!important;margin-top:0!important;margin-bottom:0!important;padding:0!important;background:none!important;overflow:hidden!important}._46j57d{min-height:0!important;padding:0}._4bifaj>ins:first-child,._4bifaj>div:first-child{display:inline-block!important;vertical-align:middle!important;line-height:1!important}._3z12u5{padding:4px}._3zovbi{margin-left:-2rem;margin-right:-2rem}._44rtbu{margin-left:-1rem}._3z86vn{margin-top:23px;margin-bottom:23px}._3xgztj{margin-top:10px;opacity:1;transition:opacity .15s ease-in-out}._3zfegg{opacity:0}@media(max-width:1279px){._3z4vwq{margin-left:0}}._4bxh9b{margin:0 0 16px -10px}._3zzmdn._4bxh9b{width:auto;margin:0 0 28px;margin-left:-5000px;margin-right:-5000px;padding:10px 0;padding-left:308px}._3zzmdn._4bxh9b._3z8qb5{margin-left:-5306px;margin-bottom:40px}body.has-screening ._3zzmdn._4bxh9b{width:1000px;margin-right:0;margin-left:-10px;padding-left:0}._3zzmdn._4bxh9b._3xh36a ._4ab75b{position:relative;left:50%;transform:translateX(-50%)}@media(min-width:1366px){._3zzmdn._4bxh9b{padding-left:56px}._3zzmdn._4bxh9b._3z8qb5{margin-left:-5250px;padding-left:0}body.has-screening ._3zzmdn._4bxh9b{width:1252px;margin-left:calc(-252px - 10px)}body.has-screening .infinityContent ._3zzmdn._4bxh9b{margin-left:-10px}}._3xh36a::before{content:'';position:absolute;right:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}._3xh36a::after{content:'';position:absolute;left:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}body.has-screening ._3xh36a::before,body.has-screening ._3xh36a::after{content:none}._3zf22i+._3zf22i{margin-top:10px}._3zflxr{pointer-events:none}._3zflxr+._3zflxr{margin-top:10px}._3y67bn ._3zf22i{margin-top:-42px}._3zaaxh{pointer-events:none}._4cz31s{margin:auto;padding:0}._4cz31s ._45xoa0,._4cz31s ._3zet3t{display:none}
        </style>
        <link rel="stylesheet" href="https://wiadomosci.wp.pl/MTc0MjE1YjUCUjtZakpvC0EKbzUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxJIaRM4dlkSYhkxUDk9AB9-RHIffGRSHyALLF9jNxBDbxc=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
          window.rekid = '235526';
          window.habahaba = 'ixstrongxcitexvarxbxsampxem';
          window.habawide = true;
          window.appVersion = '3.7.101-3.7.101';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6368836832569473","ctype":"stream","cdate":"2019-04-10","cpageno":1,"cpagemax":1,"ctags":"donald%20tusk,tomasz%20siemoniak,tylko%20w%20wp,t%C5%82it","ccategory":"Wideo","cauthor":"Natalia%20Durman","abtest":"pako|__notest|","ciab":"IAB11-4,IAB12-2,IAB12"}; 
          window.vhb = {"#video-player-2035775":{"params":{"autoplay":true,"mediaEmbed":"editorial","forceSound":true},"clip":{"mid":2035775,"duration":161,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":"Tłit"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wiadomosci","bunches":{"index":"234727","category":"234729","author":"234729","article":"234730","articlePremium":"235387","gallery":"234731","galleryVertical":"234732","quizone":"234866","quizindex":"234866","others":"234733","infinity":"234728","liveblog":"234751","collectionrecord":"234742","video":"235526","ranking":"235699"}},"ga":{"gaid":"UA-5826846-31"},"gemius":{"hit":{"index":"0hua0a9q.5Je0xzR7.ZD8pQJfZWGW_OamOmCe71jnwX.R7","najnowsze":"0ig1lK7IOUgj_R82._jHppZzDhspg_bGbAW87inqeyH.27","popularne":"bIib8BiJpKzIynh34lRLFcPJnO5WzgvhYP4j.jsmnnP.F7","inne":"bIiV9BiJSYAodV9uutOHEXa4.DhZ9Mwxpt1zkqqgpjf.W7","polska":"nXqVJ.sBScA6jLp0M9ahd8RpzSVWDgL6CMiVYYz1Uwf.y7","swiat":"ndqbIfuBpCPa3dN9Wxpt43a4LQVZ9MM_gxPlM5cc22P.g7","spoleczenstwo":"B2Y1xGMQOYfPc0.53au8KpZV78Ypp9uiI6yoMhcH2Nf.57","przestepczosc":"nXCVJ.t0ScB0zY.xmfz0t3XWLU9Z0MM6WRZfWHKKW9v.G7","polityka":"bOib8Bf5pK2OGHh3eyXLjna4.BhZ9Mwhpqb5cCn3pkf.O7","ciekawostki":"ndqbwfuBpKPa3dNbI39lK3a4jzNZ9BtWg93SDm_BqGD.X7","nauka":"nXA7Y.t0lDTaIVlyI_1wF3XWj71Z0BtyuSRYXhKPgH7.07","tylko-w-wp":"0sg1NK9YOcgjAx7mt_JH1Za1nA4pZwvxbIepm6pp9lT.i7","dzieje-sie-na-zywo":"bOg70Bf5lHTIYDhfKksLCcPJ.BhWzswhAWT58mtZTqr.77"}}},"mobile":{"dot":{"base":"wiadomosci","bunches":{"index":"234734","category":"234735","author":"234735","article":"234736","articlePremium":"235399","gallery":"234737","galleryVertical":"234738","quizone":"234868","quizindex":"234868","others":"234739","infinity":"234740","liveblog":"234750","collectionrecord":"234741","video":"235528","ranking":"235714"}},"ga":{"gaid":"UA-46031678-3"},"gemius":{"hit":{"index":"bIiVVhiJSTeOiBU5Q0LDNna4rmdZ9CdqRiRsGQHD80n._7","najnowsze":"0iibkq7IpGSJ5p3QQIEu45YTDrEpw_e6bF_cZdKJu5j.B7","popularne":"bIg1NhiJOP8ug9Tes5KLcsPJrmdWzidqAUVsp0O183D.L7","inne":"bOg7Mhf5lCyOsf6Ke3.eEXYYDhtZtObGpk287lKKoxr.57","polska":"bIib8hiJpOQo1T4SOpCexcQL.DhWsswxATz50EM5Jsr.m7","swiat":"bI41lhgrOX7IZNVu4icLUnZ2nO5ZEAvhLEapO1JX9mT.H7","spoleczenstwo":"0ig70q7IlKwjmP46.yDeyZZV.Dgpp8wxRiP50KHzTkb.O7","przestepczosc":"bIibkhiJpGSOwj4iw4gWlsQLrtFWsid2ARzmn0NJcwn.67","polityka":"bI41lBgrOUgufXUj65BjNXZ2rodZECd6zBgGhIKAi0j.S7","ciekawostki":"0ig7MK7Il.WJRf4qQBFWKZZVDpEpp_eqRjoWyHqGu6j.y7","nauka":"bIg7MhiJlCvIyjhP4tQL4cSrrodW8id6YTBsebtIS9P.p7","tylko-w-wp":"bO41lhibOX8onx7WOlLHJnXWDpFZ0Oeqpj_8TVHnoyz.o7","dzieje-sie-na-zywo":"0sKbkq_2pGQjaXiHNwtDXnXWnKRZ0AvlLAxDZVH2Xm3.U7"}}}};
          window.siteVersion = '';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wiadomosci.wp.pl/MTc0MjE1YjUCUjtZakpvC0EKbzUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8b29GZ0RvbkEfPh4kRSQ3TANjXWsAfWVMUyEDIF85eglDbxc=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://wiadomosci.wp.pl/dHJoeHRsSykrDRN7fQhGPGhVRzo5UUhqFU1fag0sOxcVMDoXDSw7FxUwOhcNLDsXFTA6Fw0sOxcVMDoXDSw7FxUwOhcNLDsXFTA6Fw0sOxcVMDoXDSw7FxUwOhcNLDsXFTA6Fw0sOxcVMDoXDSw7FxUwOhcNLDsXFTA6Fw0sOxcVMDoXDSw7FxUwOhcNLDsXFTA6Fw0sOxcVMDoXDSw7FxUwOhcNUUhqP01fan0UBS5kBRZ3IAVZeWwdACM7Fxd1eFxQfWBFQhd3AAA7MRUGOiZJFSAmHgh1PQYELD0eCzspBks_Il0UJG9dIzwzGQElJAYGMjdeACckBgA7OxYKIStCCmUmBhcjP0IRJz8SFzJnHAwtPxwKISsESCM9HgEmPhoPLX9FV35yV1Z-akBWfXxWUX9hBUIYHS46KTYRAHVsCQk7JhIQIS5SECY2FgIhJAoBbiEDDSZ3AAA7MRUGOiZJBCwkIAgnPhxYeGNDRjU="></script>
        <script crossorigin src="https://wiadomosci.wp.pl/MTc0MjE1YjUCUjtZakpvIEEKbwshE2F2PBJ3SBpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm5veEFFb1BnHh8ZTHIiEmpSYjZMWSMGLF8oewpeIQMrVGAjClEpBShePjcKAn1bcx8nJ0FN"></script>
        <script crossorigin id="wpjslib" src="https://wiadomosci.wp.pl/MTc0MjE1YjUCUjtZakpvIEEKbwk1WRInF1RvRmdub25BbxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRoTYXYWEndIakY9PhBcJAhqRj0-EFwkCGhCKjUTHicZZ0w="></script>
        <script defer src="https://wiadomosci.wp.pl/MTc0MjE1YjUCUjtZakpvC0EKbzUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Zx1vIUEKb0U2RSwgClNiWWsGY2VTAWICIFApeglDbxc="></script>
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/MTc0MjE1YjUCUjtZakpvC0EKbzUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEgs8bxI1Gm4SCzxvEjUabhILPG8SNRpuEnZPEjhIfxNiJxdROQMmHn56VB58WnQeeTJVVXhcJwMsZVIEfw8jCX8yVQl_X3wGfWdSVnwMdgFjPQBfbxc=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmFUSHhdalVjIxNZIA1rQSF7VQJ5X3EBeWNOHX9adAZ-YFAFfVlqVywiClMiBBoAdGYbAXRYa0EjM0FN">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmJTSHtaalVjIxNZIA1rQSF7VQJ5X3EBeWNOHX9adAZ-YFAFfVlqVywiClMiBBoAdGYbAXRYa0EjM0FN">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmNRSHpYalVjIxNZIA1rQSF7VQJ5X3EBeWNOHX9adAZ-YFAFfVlqVywiClMiBBoAdGYbAXRYa0EjM0FN">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmNVSHpcalVjIxNZIA1rQSF7VQJ5X3EBeWNOHX9adAZ-YFAFfVlqVywiClMiBBoAdGYbAXRYa0EjM0FN">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmVSBDVbdAViME1HPQMoVmMkDx97WHEEeWRXB2BHdwF8Y1AEfl91AmIyAkYkCSpfEmVaAjVbfANjJA1Xbxc=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmVRADVbdwFiME1HPQMoVmMkDx97WHEEeWRXB2BHdwF8Y1AEfl91AmIyAkYkCSpfEmVaAjVbfANjJA1Xbxc=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmVXBDVbcQViME1HPQMoVmMkDx97WHEEeWRXB2BHdwF8Y1AEfl91AmIyAkYkCSpfEmVaAjVbfANjJA1Xbxc=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmVWAjVbcANiME1HPQMoVmMkDx97WHEEeWRXB2BHdwF8Y1AEfl91AmIyAkYkCSpfEmVaAjVbfANjJA1Xbxc=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmVbADVbfQFiME1HPQMoVmMkDx97WHEEeWRXB2BHdwF8Y1AEfl91AmIyAkYkCSpfEmVaAjVbfANjJA1Xbxc=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmVVSHxcalVjIxNZIA1rQSF7UgF_XHYCeWJUB2BTcQl_ZFUHeFJqVywiClMiBBpFPzUNQz0LN1QjIDwBdFg9AHRmTUAjDWdM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmdRSH5YalVjIxNZIA1rQSF7UgF_XHYCeWJUB2BTcQl_ZFUHeFJqVywiClMiBBpFPzUNQz0LN1QjIDwBdFg9AHRmTUAjDWdM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-Ym1VSHRcalVjIxNZIA1rQSF7UgF_XHYCeWJUB2BTcQl_ZFUHeFJqVywiClMiBBpFPzUNQz0LN1QjIDwBdFg9AHRmTUAjDWdM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmVVADVbcwFiME1HPQMoVmMkDx98W3cHfmdXBnpdaAh5bFEAe11wCWIyAkYkCSpfEiARUSMZNVA_MQ1EElt8AzVlWgJjGitWbyk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmVaAjVbfANiME1HPQMoVmMkDx98W3cHfmdXBnpdaAh5bFEAe11wCWIyAkYkCSpfEiARUSMZNVA_MQ1EElt8AzVlWgJjGitWbyk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmVXBDVbcQViME1HPQMoVmMkDx98W3cHfmdXBnpdaAh5bFEAe11wCWIyAkYkCSpfEiARUSMZNVA_MQ1EElt8AzVlWgJjGitWbyk=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#e1261c">
        <!-- Hotjar Tracking Code for http://wiadomosci.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289130,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="2069317535"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i class="kxxgu2032e" data-reactid="7"><i><i><cite></cite></i></i></i><div class="_3zaaxh" data-reactid="8"><!-- react-empty: 9 --><div class="_3zf22i _3zzmdn _4cz31s _3xfxi8 knnsk6096d" data-reactid="10"><div class="_45xoa0" data-reactid="11"></div><img class="_3zet3t" src="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmFVSHlfalhjIxMePQZqUGI9TEM5DWpBJjJMUipENV8qdh4=" alt="WP" data-reactid="12"/><div class="_4ab75b" data-reactid="13"><i class="knnsk6096e" data-reactid="14"><i><i><em></em></i></i></i></div></div></div><i class="kddfa100160e" data-reactid="15"><i><strong><var></var></strong></i></i><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#e1261c;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#e1261c;" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Wiadomości</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:154.2px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">Quizy</div></a><a href="http://opinie.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="46"></div><div class="_2hTb87M menuItemDesktop" data-reactid="47">WP Opinie</div></a><a href="https://opinie.wp.pl/historia" class="_3mu7F3s menu--item" target="_blank" data-reactid="48"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="49"></div><div class="_2hTb87M menuItemDesktop" data-reactid="50">WP Historia</div></a><div class="N7HB2-- WT8xU9x" data-reactid="51"><div class="_2FyDZeL" data-reactid="52"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="53"></div><span class="_72-6D3n menuItemDesktop" data-reactid="54">Raporty</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="55"><span class="" data-reactid="56"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-110px;" class="_2rtm9_y menuText-Raporty desktop _3bNYKX_" data-reactid="57"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="58"><a href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Papież Franciszek</span></a><a href="https://wiadomosci.wp.pl/tag/grzegorz%20schetyna" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Grzegorz Schetyna</span></a><a href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Andrzej Duda</span></a><a href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" class="_3mu7F3s menu--item" target="_blank" data-reactid="68"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="69"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="70">Parlament Europejski</span></a><a class="_3mu7F3s menu--item" href="/konflikt-na-ukrainie-6034430469812865c" data-reactid="71"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="72"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="73">Konflikt na Ukrainie</span></a><a href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" class="_3mu7F3s menu--item" target="_blank" data-reactid="74"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="75"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="76">Zbigniew Ziobro</span></a><a href="https://wiadomosci.wp.pl/rafal-trzaskowski-6030162878858369c" class="_3mu7F3s menu--item" target="_blank" data-reactid="77"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="78"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="79">Rafał Trzaskowski</span></a><a href="https://wiadomosci.wp.pl/janusz-korwin-mikke-6030155104977537c" class="_3mu7F3s menu--item" target="_blank" data-reactid="80"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="81"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="82">Janusz Korwin-Mikke</span></a><a href="https://wiadomosci.wp.pl/stanislaw-karczewski-6120789855959169c" class="_3mu7F3s menu--item" target="_blank" data-reactid="83"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="84"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="85">Stanisław Karczewski</span></a><a class="_3mu7F3s menu--item" href="/raporty" data-reactid="86"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="87"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="88">Wszystkie raporty</span></a><a class="_3mu7F3s menu--item" href="/katalog-ludzi" data-reactid="89"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="90"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="91">Katalog ludzi</span></a><a class="_3mu7F3s menu--item" href="/katalog-partii-i-organizacji" data-reactid="92"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="93"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="94">Katalog partii i organizacji</span></a></div></div></div><div class="N7HB2--" data-reactid="95"><div class="_2FyDZeL" data-reactid="96"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="97"></div><span class="_72-6D3n menuItemDesktop" data-reactid="98">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="99"><span class="" data-reactid="100"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="101"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="102"><!-- react-empty: 103 --><!-- react-empty: 104 --><!-- react-empty: 105 --><!-- react-empty: 106 --><!-- react-empty: 107 --><!-- react-empty: 108 --><!-- react-empty: 109 --><!-- react-empty: 110 --><!-- react-empty: 111 --><!-- react-empty: 112 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="113"><div class="_1OgoByE undefined" style="background-color:#ca2219;" data-st-area="Header-ListaSerwisow" data-reactid="114"><nav class="dta_phy" data-reactid="115"><ul class="_2w3LUIf" data-reactid="116"><li class="_38GvZfl _1iSEeYv" style="background-color:#e1261c;" data-reactid="117"><span class="_1ynwMQO" data-reactid="118">Wiadomości</span></li><li class="_38GvZfl" data-reactid="119"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="120">Sport</a></li><li class="_38GvZfl" data-reactid="121"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="122">Biznes</a></li><li class="_38GvZfl" data-reactid="123"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="124">Kobieta</a></li><li class="_38GvZfl" data-reactid="125"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="126">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="127"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="128">Zdrowie</a></li><li class="_38GvZfl" data-reactid="129"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="130">Dziecko</a></li><li class="_38GvZfl" data-reactid="131"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="132">Moto</a></li><li class="_38GvZfl" data-reactid="133"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="134">Tech</a></li><li class="_38GvZfl" data-reactid="135"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="136">Gry</a></li><li class="_38GvZfl" data-reactid="137"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="138">Opinie</a></li><li class="_38GvZfl" data-reactid="139"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="140">Turystyka</a></li><li class="_38GvZfl" data-reactid="141"><button class="_1ynwMQO" data-reactid="142">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="143"><div class="_1AaFVhn" data-reactid="144"><div class="_1Xj4d3L" data-reactid="145"><h3 class="oU7NkZI" data-reactid="146">Informacje</h3><ul data-reactid="147"><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="149">Pogoda</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="151">Historia</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="153">Program TV</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="155">Video WP</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="157">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="158"><h3 class="oU7NkZI" data-reactid="159">Sport</h3><ul data-reactid="160"><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="162">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="164">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="166">Koszykówka</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="168">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="170">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="172">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="174">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="176">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="178">Siatkówka</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="180">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="182">Sporty walki</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="184">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="186">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="188">F1</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="190">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="191"><h3 class="oU7NkZI" data-reactid="192">Finanse</h3><ul data-reactid="193"><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="195">Banki</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="http://biztok.money.pl" data-reactid="197">BizTok</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="199">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="201">Firma</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="203">Finanse</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="205">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="207">Giełda</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="209">Kursy walut</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="211">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="213">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="215">Podatki</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="217">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="219">Praca</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="221">Waluty</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="223">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="224"><h3 class="oU7NkZI" data-reactid="225">Rozrywka i styl</h3><ul data-reactid="226"><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="228">Dom</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="230">Facet</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="232">Filmy</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="234">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="236">GryOnline</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="238">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="240">Kafeteria</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="242">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="244">Książki</a></li><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="246">Kuchnia</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="248">Pudelek</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="250">Seriale</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="252">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="253"><h3 class="oU7NkZI" data-reactid="254">Zdrowie i dziecko</h3><ul data-reactid="255"><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="257">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="259">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="261">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="263">Trening</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="265">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="267">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="268"><h3 class="oU7NkZI" data-reactid="269">Turystyka</h3><ul data-reactid="270"><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="272">Narty</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="274">Wakacje</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="276">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="277"><h3 class="oU7NkZI" data-reactid="278">Zakupy i inne</h3><ul data-reactid="279"><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="281">Allani</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="283">Domodi</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="285">Hosting</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="287">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="289">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="291">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 292 --><div class="_3zaaxh" data-reactid="293"><!-- react-empty: 294 --><div class="_3zf22i _3zzmdn _3xfvl9 kiijf3148d" data-reactid="295"><div class="_45xoa0" data-reactid="296"></div><img class="_3zet3t" src="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmFVSHlfalhjIxMePQZqUGI9TEM5DWpBJjJMUipENV8qdh4=" alt="WP" data-reactid="297"/><div class="_4ab75b" data-reactid="298"><i class="kiijf3148e" data-reactid="299"><i><i><var></var></i></i></i></div></div></div><div class="content _2d9_HLt" data-reactid="300"><div data-reactid="301"><div data-reactid="302"><div class="NpG5hhy _1p6Aa4S" data-reactid="303"><article class="article desktop videoView _3Xw7shO _1jQnOhQ" data-st-area="article-article" data-reactid="304"><span itemscope="" itemtype="http://schema.org/Movie" data-reactid="305"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Tajemnicze doniesienia o Tusku. Tomasz Siemoniak komentuje" data-reactid="306"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Donald Tusk może przyjechać do Polski 3 maja i wygłosić &quot;bardzo ważne przemówienie&quot; - podała PAP. Doniesienia komentował w programie &quot;Tłit&quot; Tomasz Siemoniak (PO). Dopytywany, gdzie mogłoby nastąpić, odparł: &quot;Zobaczymy. Słyszę o różnych przymiarkach&quot;. Zaznaczył, że nie PO jest organizatorem. Siemoniak odniósł się też do zdjęcia Grzegorza Schetyny z szefem RE w Brukseli. - Rozmawiali o tym, co się dzieje w Polsce, o Brexicie. Tusk zaprosił Schetynę na dłuższą rozmowę. To nic nienaturalnego - stwierdził." data-reactid="307"/></span><!-- react-empty: 308 --><div data-reactid="309"><div class="_2-WMjDs" data-reactid="310"><div class="_3-XtjyH _1EvE0ES" data-reactid="311"><div id="video-player-2035775" data-reactid="312"></div><!-- react-empty: 313 --><!-- react-empty: 314 --></div></div><div class="Ps0uenq" data-reactid="315"><div style="height:313px;margin-bottom:24px;" class="scroll-box scroll-box--wrapped scroll-box--outset scroll-box--has-axis-y" tabindex="-1" data-reactid="316"><div class="scroll-box__viewport" data-reactid="317"><div data-st-area="article-header" data-reactid="318"><div class="_3KaUVlr" data-reactid="319"><div class="_3mfrBxN" data-reactid="320"><div class="_2XbI6sD _2iR_8W5" data-reactid="321"></div></div><a href="/tag/donald%20tusk" data-reactid="322"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="323">donald tusk</div></a><div class="_3pj5t1m ThEub2I" data-reactid="324"><div class="_1TS8ZGX _2er1oZR" data-reactid="325"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="326"><!-- react-text: 327 -->+<!-- /react-text --><!-- react-text: 328 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="329"><div class="_3v0El6z" data-reactid="330"><div class="subjectsList--overlay _3msLBK9" data-reactid="331"><div class="czXPGR_" data-reactid="332"><a class="subjectsList--link _3c2fokE" href="/tag/tomasz%20siemoniak" data-reactid="333">tomasz siemoniak</a><a class="subjectsList--link _3c2fokE" href="/tag/tylko%20w%20wp" data-reactid="334">tylko w wp</a><a class="subjectsList--link _3c2fokE" href="/tag/t%C5%82it" data-reactid="335">tłit</a></div></div></div></div></div></div><span data-reactid="336"><div class="_2OP5BaX _2H_x0a9 signature buVrMpG" data-reactid="337"><a class="_21Hub9j" href="/autor/natalia-durman/6024550913614977" data-reactid="338"><div class="u7xf8ZL" data-reactid="339"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="340"><div class="_3m1D4Gp" data-reactid="341"><div class="_2NCIuTn" data-reactid="342"><div class="QB5kEjV" data-reactid="343"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="344"><img width="25" height="25" alt="" src="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmZWSH9falVjIxNZIA1rQSF7WwZ8WHIAf2BaHWBdcAF1YFUJeV5qXywgAlwkC2hVOCYOUSNENV8qdh4=" class="_3BQvntU _2_iGbjC" data-reactid="345"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="346">Natalia Durman</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="347"><time datetime="2019-04-10 12:23" data-reactid="348">1 godzinę temu</time></div></div><div data-reactid="349"></div></span></div></div><h1 class="_3eKhnyS" itemprop="headline" data-reactid="350"><!-- react-text: 351 -->Tajemnicze doniesienia o Tusku. Tomasz Siemoniak komentuje<!-- /react-text --></h1><div class="_3iJTJ6k" data-reactid="352"><!-- react-text: 353 -->Donald Tusk może przyjechać do Polski 3 maja i wygłosić &quot;bardzo ważne przemówienie&quot; - podała PAP. Doniesienia komentował w programie &quot;Tłit&quot; Tomasz Siemoniak...<!-- /react-text --><button class="_2Ma6dw_" data-reactid="354">Rozwiń</button></div></div><div class="scroll-box__track scroll-box__track--x" data-reactid="355"><div class="scroll-box__handle scroll-box__handle--x" data-reactid="356"></div></div><div class="scroll-box__track scroll-box__track--y" data-reactid="357"><div class="scroll-box__handle scroll-box__handle--y" data-reactid="358"></div></div></div><div class="_3zaaxh" data-reactid="359"><!-- react-empty: 360 --><div class="_3zf22i _3zzmdn _3z12u5 _3y7xqi ksscp340544d" data-reactid="361"><div class="_45xoa0" data-reactid="362"></div><img class="_3zet3t" src="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmFVSHlfalhjIxMePQZqUGI9TEM5DWpBJjJMUipENV8qdh4=" alt="WP" data-reactid="363"/><div class="_4ab75b" data-reactid="364"><i class="ksscp340544e" data-reactid="365"><i><b><em></em></b></i></i></div></div></div></div></div></article></div><div class="NpG5hhy" data-reactid="366"><div class="kkEynDd" data-reactid="367"></div><div class="_3moh_xl" data-reactid="368"><div class="hiCifJ8" data-reactid="369"><div class="_30SROfM" data-reactid="370"><div data-reactid="371"></div></div></div></div><div class="XJMTNZi" data-reactid="372"><div class="hiCifJ8 _1ZVNGs5" data-reactid="373"><div class="_30SROfM" data-reactid="374"><div class="_3xgztj" data-reactid="375"><div data-reactid="376"><div class="_3zaaxh" data-reactid="377"><!-- react-empty: 378 --><div class="_3zf22i _3zzmdn _3z12u5 _3y7znh wpplu371592d" data-reactid="379"><div class="_45xoa0" data-reactid="380"></div><img class="_3zet3t" src="https://v.wpimg.pl/MTc0MjE1YjUCUjtZakpvIEEKbwMsE2F2FhJ3SGp-YmFVSHlfalhjIxMePQZqUGI9TEM5DWpBJjJMUipENV8qdh4=" alt="WP" data-reactid="381"/><div class="_4ab75b" data-reactid="382"><i class="wpplu371592e" data-reactid="383"><i><samp><cite></cite></samp></i></i></div></div></div></div></div></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="384"><div class="_8DDnQAW" data-reactid="385">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="386"><div class="fD_l2T6" data-reactid="387"><div class="_1s4W31U" data-reactid="388">Politycy:</div><ul data-reactid="389"><li data-reactid="390"><a href="/emmanuel-macron-6119282870691457c" data-reactid="391">Emmanuel Macron</a></li><li data-reactid="392"><a href="/donald-tusk-6030131312317057c" data-reactid="393">Donald Tusk</a></li><li data-reactid="394"><a href="/wladimir-putin-6030157634839169c" data-reactid="395">Władimir Putin</a></li><li data-reactid="396"><a href="/grzegorz-schetyna-6030161450332801c" data-reactid="397">Grzegorz Schetyna</a></li><li data-reactid="398"><a href="/antoni-macierewicz-6030155876631169c" data-reactid="399">Antoni Macierewicz</a></li><li data-reactid="400"><a href="/mariusz-blaszczak-6030162438055041c" data-reactid="401">Mariusz Błaszczak</a></li></ul></div><div class="fD_l2T6" data-reactid="402"><div class="_1s4W31U" data-reactid="403">Polityka:</div><ul data-reactid="404"><li data-reactid="405"><a href="/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="406">Prawo i Sprawiedliwość (PiS)</a></li><li data-reactid="407"><a href="/nato-(organizacja-traktatu-p%C3%B3%C5%82nocnoatlantyckiego)-6130285597505153c" data-reactid="408">NATO</a></li><li data-reactid="409"><a href="/po-platforma-obywatelska-6032708608316033c" data-reactid="410">PO</a></li><li data-reactid="411"><a href="/nowoczesna-6032709991109761c" data-reactid="412">Nowoczesna</a></li><li data-reactid="413"><a href="/komisja-europejska-ke-6032696584520833c" data-reactid="414">Komisja Europejska</a></li><li data-reactid="415"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/smog" data-reactid="416">Smog</a></li></ul></div><div class="fD_l2T6" data-reactid="417"><div class="_1s4W31U" data-reactid="418">Wydarzenia</div><ul data-reactid="419"><li data-reactid="420"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tlusty-czwartek-2019-kiedy-go-obchodzimy-skad-wziela-sie-ta-tradycja-6353694326528129a" data-reactid="421">Tłusty czwartek 2019</a></li><li data-reactid="422"><a href="/tag/wypadek%20samochodowy" data-reactid="423">Wypadki samochodowe</a></li><li data-reactid="424"><a href="/tag/policja" data-reactid="425">Policja</a></li><li data-reactid="426"><a href="/msz-ministerstwo-spraw-zagranicznych-6032700066247809c" data-reactid="427">Ministerstwo Spraw Zagranicznych</a></li><li data-reactid="428"><a href="/wielka-orkiestra-swiatecznej-pomocy-6034425979085953c" data-reactid="429">WOŚP</a></li></ul></div><div class="fD_l2T6" data-reactid="430"><div class="_1s4W31U" data-reactid="431">Popularne:</div><ul data-reactid="432"><li data-reactid="433"><a href="/angela-merkel-6030156146201217c" data-reactid="434">Angela Merkel</a></li><li data-reactid="435"><a href="/kontrowersje-wokol-zaplodnienia-in-vitro-6028870639370881c" data-reactid="436">In vitro</a></li><li data-reactid="437"><a href="/kontrowersje-wokol-aborcji-6028871389315713c" data-reactid="438">Aborcja</a></li><li data-reactid="439"><a href="/ryszard-petru-6030156329550465c" data-reactid="440">Ryszard Petru</a></li><li data-reactid="441"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="442">Mateusz Morawiecki</a></li><li data-reactid="443"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="444">Rosja</a></li></ul></div><div class="fD_l2T6" data-reactid="445"><div class="_1s4W31U" data-reactid="446">Matura</div><ul data-reactid="447"><li data-reactid="448"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="449">Matura z matematyki</a></li><li data-reactid="450"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="451">Matura z języka polskiego</a></li><li data-reactid="452"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="453">Matura z języka angielskiego</a></li><li data-reactid="454"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="455">Matura z biologii</a></li><li data-reactid="456"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="457">Matura z niemieckiego</a></li><li data-reactid="458"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-wiedzy-o-spoleczenstwie-6172470055061121c" data-reactid="459">Matura z WOS-u</a></li><li data-reactid="460"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-chemii-6173087440483969c" data-reactid="461">Matura z chemii</a></li><li data-reactid="462"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-fizyki-6172738306566273c" data-reactid="463">Matura z fizyki</a></li><li data-reactid="464"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-geografii-6172461670774913c" data-reactid="465">Matura z geografii</a></li><li data-reactid="466"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="467">Matura z historii</a></li></ul></div></div></div></div></div></div></td></tr><tr data-reactid="468"><td class="_3Fr7j02" data-reactid="469"><div class="_14gugvC" data-reactid="470"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="471"><div class="_1LNJWaA" data-reactid="472"><span data-reactid="473"><!-- react-text: 474 -->© 1995-<!-- /react-text --><!-- react-text: 475 -->2019<!-- /react-text --><!-- react-text: 476 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="477">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="478">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="479">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="480">Regulamin</a></div></div></div><i class="kiiyf80128e" data-reactid="481"><i><strong><strong></strong></strong></i></i><i class="ksswp240384e" data-reactid="482"><i><var><var></var></var></i></i><i class="kddaa251400e" data-reactid="483"><i><var><b></b></var></i></i><span data-reactid="484"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wiadomosci.wp.pl/MTc0MjE1YjUCUjtZakpvIEEKbw4qE2F2FhJ3SGpDdWFWAHpSdgB6YExDJQUyHyo9BQ8-GDMMOj0CVCIHKkIuPUVRLh4sXiNpCUMvBipSJjEHFj0GeEEsPwwWO1dwH3l2Hg==";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".kiijf03148e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.kxxgu2032e','','false');rs(3,'.kiijf3148e','.kiijf3148d','false');rs(6,'.knnsk6096e','.knnsk6096d','{"padding":10}');rs(8,'.kiiyf80128e','','false');rs(10,'.kddfa100160e','','false');rs(24,'.ksswp240384e','','false');rs(25,'.kddaa251400e','','false');rs(34,'.ksscp340544e','.ksscp340544d','false');rs(37,'.wpplu371592e','.wpplu371592d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/MTc0MjE1YjUCUjtZakpvIEEKbw4qE2F2FhJ3SGpDdWFWAHpSdgB6YExDJQUyHyo9BQ8-GDMMOj0CVCIHKkIuPUVRLh4sXiNpCUMiDCMXPTheQCwBKhc7aVYeeUg4" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  