
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="hpuoskai">
        
        <title data-react-helmet="true">Łukasz Szumowski jest zakażony koronawirusem. Wiceminister Buda przekazał informację o przebiegu choroby - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/lukasz-szumowski-jest-zakazony-koronawirusem-wiceminister-przekazal-informacje-o-przebiegu-choroby-6558919932147329v"/><meta data-react-helmet="true" name="keywords" content="koronawirus, waldemar buda, łukasz szumowski"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wideo.wp.pl/lukasz-szumowski-jest-zakazony-koronawirusem-wiceminister-przekazal-informacje-o-przebiegu-choroby-6558919932147329v"/><meta data-react-helmet="true" property="article:published_time" content="2020-09-28T13:16:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-09-28T13:19:26.000Z"/><meta data-react-helmet="true" property="artice:tag" content="koronawirus, waldemar buda, łukasz szumowski"/><meta data-react-helmet="true" name="news_keywords" content="koronawirus, waldemar buda, łukasz szumowski"/><meta data-react-helmet="true" name="author" content="oprac. Magdalena Nałęcz"/><meta data-react-helmet="true" name="description" content="- Każdemu, który jest zakażony koronawirusem, życzmy tego, żeby ten przebieg był standardowy, z tymi objawami, które nie są groźne dla życie i zdrowia. Ja osobiście również tego panu ministrowi Łukaszowi"/><meta data-react-helmet="true" property="twitter:description" content="- Każdemu, który jest zakażony koronawirusem, życzmy tego, żeby ten przebieg był standardowy, z tymi objawami, które nie są groźne dla życie i zdrowia. Ja osobiście również tego panu ministrowi Łukaszowi"/><meta data-react-helmet="true" property="og:title" content="Łukasz Szumowski jest zakażony koronawirusem. Wiceminister Buda przekazał informację o przebiegu choroby"/><meta data-react-helmet="true" property="og:description" content="- Każdemu, który jest zakażony koronawirusem, życzmy tego, żeby ten przebieg był standardowy, z tymi objawami, które nie są groźne dla życie i zdrowia. Ja osobiście również tego panu ministrowi Łukaszowi"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEwCYnVRCn4CVAB9axRCOgxNRT0nB1xgCg8dfnRSBnlDWh99dRNAKwwBHCc0BBAz"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEwCYnVRCn4CVAB9axRCOgxNRT0nB1xgCg8dfnRSBnlDWh99dRNAKwwBHCc0BBAz"/>
        <link data-react-helmet="true" rel="canonical" href="https://wideo.wp.pl/lukasz-szumowski-jest-zakazony-koronawirusem-wiceminister-przekazal-informacje-o-przebiegu-choroby-6558919932147329v"/>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/lukasz-szumowski-jest-zakazony-koronawirusem-wiceminister-przekazal-informacje-o-przebiegu-choroby-6558919932147329v?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j2k4vti {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.g2k4twj {
      min-height:208px;width:auto;
    }</style><style data-react-helmet="true" >div.i2kww1s {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b2kwxyq {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/MDc2Nzc2YiUCUDhJTElvG0EIbCU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPBBiWBYQd2ZMQTobF1sua1AceVRQBXhpWh8pSVQLL3AFHSMbClxjJxBBbAc=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/MDc2Nzc2YiUCUDhJTElvG0EIbCU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8bRIbPG0RJTxtEhs8bRElPG0SGzxtESU8EGFmFhB0WExBOSUXWy1VUBx6alAFe1daHyp3VAssTgUdfXVTC38bWwR7J1EEKEtUBi51VwZ8Q1sBKXVRAC0cBgJjLQBdbAc=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFUSntNTFZjMxNbIx1NQiFrVQB6T1cCeXNOH3xKUgV-cFAHfklMVCwyClEhFDwDdHYbA3dITUIjI0FP">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnJTSnhKTFZjMxNbIx1NQiFrVQB6T1cCeXNOH3xKUgV-cFAHfklMVCwyClEhFDwDdHYbA3dITUIjI0FP">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnNRSnlITFZjMxNbIx1NQiFrVQB6T1cCeXNOH3xKUgV-cFAHfklMVCwyClEhFDwDdHYbA3dITUIjI0FP">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnNVSnlMTFZjMxNbIx1NQiFrVQB6T1cCeXNOH3xKUgV-cFAHfklMVCwyClEhFDwDdHYbA3dITUIjI0FP">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnVSBjZLUgZiIE1FPhMOVWM0Dx14SFcHeXRXBWNXUQJ8c1AGfU9TAWIiAkQnGQxcEnVaADZLWgBjNA1VbAc=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnVRAjZLUQJiIE1FPhMOVWM0Dx14SFcHeXRXBWNXUQJ8c1AGfU9TAWIiAkQnGQxcEnVaADZLWgBjNA1VbAc=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnVXBjZLVwZiIE1FPhMOVWM0Dx14SFcHeXRXBWNXUQJ8c1AGfU9TAWIiAkQnGQxcEnVaADZLWgBjNA1VbAc=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnVWADZLVgBiIE1FPhMOVWM0Dx14SFcHeXRXBWNXUQJ8c1AGfU9TAWIiAkQnGQxcEnVaADZLWgBjNA1VbAc=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnVbAjZLWwJiIE1FPhMOVWM0Dx14SFcHeXRXBWNXUQJ8c1AGfU9TAWIiAkQnGQxcEnVaADZLWgBjNA1VbAc=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnVVSn9MTFZjMxNbIx1NQiFrUgN8TFABeXJUBWNDVwp_dFUFe0JMVCwyClEhFDxGPyUNQT4bEVcjMDwDd0gbA3R2TUIgHUFP">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YndRSn1ITFZjMxNbIx1NQiFrUgN8TFABeXJUBWNDVwp_dFUFe0JMVCwyClEhFDxGPyUNQT4bEVcjMDwDd0gbA3R2TUIgHUFP">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9Yn1VSndMTFZjMxNbIx1NQiFrUgN8TFABeXJUBWNDVwp_dFUFe0JMVCwyClEhFDxGPyUNQT4bEVcjMDwDd0gbA3R2TUIgHUFP">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnVVAjZLVQJiIE1FPhMOVWM0Dx1_S1EEfndXBHlNTgt5fFECeE1WCmIiAkQnGQxcEjARUyAJE1M_IQ1GEUtaADV1WgBgCg1Vbzk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnVaADZLWgBiIE1FPhMOVWM0Dx1_S1EEfndXBHlNTgt5fFECeE1WCmIiAkQnGQxcEjARUyAJE1M_IQ1GEUtaADV1WgBgCg1Vbzk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnVXBjZLVwZiIE1FPhMOVWM0Dx1_S1EEfndXBHlNTgt5fFECeE1WCmIiAkQnGQxcEjARUyAJE1M_IQ1GEUtaADV1WgBgCg1Vbzk=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://wiadomosci.wp.pl/ZmNhNXlndQwvCjhrQxV4GWxSbCoHTHZPEUp0ejMxBTIRNxEHMzEFMhE3EQczMQUyETcRBzMxBTIRNxEHMzEFMhE3EQczMQUyETcRBzMxBTIRNxEHMzEFMhE3EQczMQUyETcRBzMxBTIRNxEHMzEFMhE3EQczMQUyETcRB05CeBhsUmx3Cw88QyQbcSoaU2tLPA0lMQgdZ199XXtqWkgFUCYYOzcfBTsEaBgmLAECZxonCSo3AQEpDidGOShCHjZIfC4iLQcPKRdjGzQtAQEtHiUBYzIJHS5ANAklORYBNBRjAyEqAwA7GicaOysJA3caJwsrNQUAMx46DTx1HBwgCCUJNDkAQzMDKAc8NQ0NMAhjB2MoHhQ_DycNKS1BDTICPAcsIUFYb1h2UX9hVV1oXHpffWpVGHw9GSkROQgMPlBoDiIrGA8uBCpVOzYICzwEIA0qfh8eMwNzAD4tAx0xDCdOLzwaPTYCOhtzaF1eeBA="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://wiadomosci.wp.pl/MzcwNjdNYhsCFThZSzVvDkFNbAkUJhIJFxNsRkYRb0BBKBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNUZibw9BTWxFEz4nCQ8eLFxLOT0QEBsnCEk9KhsTWSQZRjM="></script>
               <script crossorigin nomodule id="wpjslib" src="https://wiadomosci.wp.pl/MzcwNjdNYhsCFThZSzVvDkFNbAkUJhIJFxNsRkYRb0BBKBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTsREiU8KBE1OxESJTwoETU7ERIlPCgRNTtsYVgWVXRISzk9EBAbJwhLOT0QEBsnCEk9KhsTWSQZRjM="></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="f1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="539204328"><table class="f1z1kLyn f2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="dvd2c2g74e" data-reactid="7"><cite><cite><b></b></cite></cite></cite><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i2m40ds b2mokox e2zo1d1 j2k4vti dls6g0s222d" data-reactid="10"><div class="d2smmla" data-reactid="11"></div><img class="a2m3rf3" src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFVSnpPTFtjMxMcPhZMU2ItTEE6HUxCJiJMUClUE1wqZh4=" alt="d2m4kuy" data-reactid="12"/><div class="e2nk80a" data-reactid="13"><cite class="dls6g0s222e" data-reactid="14"><cite><cite><strong></strong></cite></cite></cite></div></div></div><cite class="vtb68s2e2516e" data-reactid="15"><i><b><var></var></b></i></cite><header class="f2dWsoB- header fwpAPPrT" data-reactid="16"><div class="f3OdCjtC f2WU8IRA" style="border-bottom-color:#e1261c;" data-reactid="17"><div data-st-area="Header" class="f1eC5C0Q" data-reactid="18"><div class="f3TeSS9P" data-reactid="19"><a href="https://www.wp.pl?src01=20804" class="f3IxTUNV" style="background:#e1261c;color:#e1261c;" data-st-area="Header-back" data-reactid="20"><figure class="f2WN26Gj" data-reactid="21"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="fk-0W4yM f3NvS14I f3_Qw9eR" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="fEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><span data-reactid="25"><h2 class="f9-RdI2v" data-reactid="26">WP Wiadomości</h2><span style="width:154px;height:21px;fill:#e1261c;" class="fk-0W4yM f3NvS14I f3_Qw9eR" data-reactid="27"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></span></a></div></div><div class="f2nQ3EP5" data-reactid="28"><div class="f2wrgdhI" data-reactid="29"><div class="fp7bUWWX" data-reactid="30"><a class="f3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="31"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="32"><g fill="none" data-reactid="33"><path d="M0-4h24v25H0z" data-reactid="34"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="35"></path></g></svg><span data-reactid="36">Poczta</span></a><a class="f3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="37"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="38"><g data-reactid="39"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="40"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="41"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="42"></circle></g></svg><span data-reactid="43">TV ONLINE</span></a><a class="f3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="44"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="45"><g fill="none" data-reactid="46"><path d="M0 0h24v25H0z" data-reactid="47"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="48"></path></g></svg><span data-reactid="49">Program TV</span></a></div><div class="f2zQDZey" data-reactid="50"><div class="f2HMfvpj" data-reactid="51"></div></div><span class="f3yDnEn9 f2mk8_1e" data-hamburger-container="true" data-reactid="52"><div class="f1gmo6aw" data-hamburger-icon="true" data-reactid="53"><figure class="fDTDDv1a" data-reactid="54"></figure><figure class="fDTDDv1a" data-reactid="55"></figure><figure class="fDTDDv1a" data-reactid="56"></figure><figure class="fDTDDv1a" data-reactid="57"></figure></div><span data-reactid="58">Menu</span></span></div></div></div><div data-st-area="Menu" class="f3d-ngZ0 f3bNYKX_" data-reactid="59"><ul data-reactid="60"><li class="f3mu7F3s" data-reactid="61"><figure class="f3NveKDW" data-reactid="62"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="63"><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFTSntKTFZjMxNbIx1NQiFrUgd4SVULfnZTBWNXUAp7cVUAf0lbHTotEUc9VwRANDQaHD4UBBAw" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="64"/></span></figure><a class="fXGGwcFx" href="/koronawirus" data-reactid="65">Koronawirus informacje</a></li><li class="f3mu7F3s" data-reactid="66"><figure class="f3NveKDW" data-reactid="67"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="68"><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFTSntKTFZjMxNbIx1NQiFrUgZ-SVoCeXVXH39OUgB9dlcDekpMXyw0Ahw-FAQQMA==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="69"/></span></figure><a class="fXGGwcFx" href="/koronawirus-mapa" data-reactid="70">Koronawirus mapa</a></li><li class="f3mu7F3s" data-reactid="71"><figure class="f3NveKDW" data-reactid="72"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="73"><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFTSntKTFZjMxNbIx1NQiFrVgF9SFcKfHZaH2NIUwN_cFQBfUtSHXx9UUp_Q1EcPSoEEDM=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="74"/></span></figure><a class="fXGGwcFx" href="/polska" data-reactid="75">Polska</a></li><li class="f3mu7F3s" data-reactid="76"><figure class="f3NveKDW" data-reactid="77"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="78"><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFTSntKTFZjMxNbIx1NQiFrUgt_TlYFenNaAGNXUAV7dVAKdkpTHXx9UUp_Q1EcPSoEEDM=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="79"/></span></figure><a class="fXGGwcFx" href="/swiat" data-reactid="80">Świat</a></li><li class="f3mu7F3s" data-reactid="81"><figure class="f3NveKDW" data-reactid="82"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="83"><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFTSntKTFZjMxNbIx1NQiFrVQt9S1cBfXVRH3xNWgV6fVEKf1VSC388Ugt8VBNcKmYe" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="84"/></span></figure><a class="fXGGwcFx" href="/spoleczenstwo" data-reactid="85">Społeczeństwo</a></li><li class="f3mu7F3s" data-reactid="86"><figure class="f3NveKDW" data-reactid="87"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="88"><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFTSntKTFZjMxNbIx1NQiFrUQJ9Q1QKe3ZaBGNLUwR4cVcHfU1VHXx9UUp_Q1EcPSoEEDM=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="89"/></span></figure><a class="fXGGwcFx" href="/polityka" data-reactid="90">Polityka</a></li><li class="f3mu7F3s" data-reactid="91"><figure class="f3NveKDW" data-reactid="92"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="93"><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFTSntKTFZjMxNbIx1NQiFrWgN9T1oHfHBaH2NLWwt_dVUCe0hSHXx9UUp_Q1EcPSoEEDM=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="94"/></span></figure><a class="fXGGwcFx" href="/przestepczosc" data-reactid="95">Bezpieczeństwo</a></li><li class="f3mu7F3s" data-reactid="96"><figure class="f3NveKDW" data-reactid="97"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="98"><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFTSntKTFZjMxNbIx1NQiFrUQt9QlsGdHFRH31NUwd4dFILYUtaADV1WgBgCg1Vbzk=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="99"/></span></figure><a class="fXGGwcFx" href="/matura" data-reactid="100">Edukacja</a></li><li class="f3mu7F3s" data-reactid="101"><figure class="f3NveKDW" data-reactid="102"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="103"><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFTSntKTFZjMxNbIx1NQiFrVgZ4TlEBe3RXH2NCUwF5fFAKek1MA3R2GwN3SE1CIyNBTw==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="104"/></span></figure><a class="fXGGwcFx" href="/tylko-w-wp" data-reactid="105">Tylko w WP</a></li><li class="f3mu7F3s" data-reactid="106"><figure class="f3NveKDW" data-reactid="107"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="108"><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFTSntKTFZjMxNbIx1NQiFrVAR5TVAKeHNaH2NIUgN-clcEdk5bHXx9UUp_Q1EcPSoEEDM=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="109"/></span></figure><a class="fXGGwcFx" href="/nauka" data-reactid="110">Innowacje</a></li><li class="f3mu7F3s" data-reactid="111"><figure class="f3NveKDW" data-reactid="112"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="113"><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFTSntKTFZjMxNbIx1NQiFrUgZ9T1oBdH1XBmNXUgJ1fVsBfkxbAmJ1WgA2S1oAYzQNVWwH" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="114"/></span></figure><a class="fXGGwcFx" href="/dzien-dobry-wp" data-reactid="115">#DzieńdobryWP</a></li><li class="f3mu7F3s" data-reactid="116"><figure class="f3NveKDW" data-reactid="117"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="118"><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFTSntKTFZjMxNbIx1NQiFrUgF-S1QEfnFVC2NXUgB7dVsHeE1XBWI0D1MtHwtdISAGQGAKDVVvOQ==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="119"/></span></figure><a class="fXGGwcFx" href="/wideo" data-reactid="120">Wideo</a></li><!-- react-empty: 121 --><li class="f3mu7F3s" data-reactid="122"><figure class="f3NveKDW f2-gdLjw" style="background:#e1261c;" data-reactid="123"><span class="fk-0W4yM" data-reactid="124"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="fXGGwcFx" href="/najnowsze" data-reactid="125">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 126 --><div class="" data-reactid="127"><!-- react-empty: 128 --><div class="i2m40ds b2mokox g2k4twj dgn3d0j111d" data-reactid="129"><div class="d2smmla" data-reactid="130"></div><img class="a2m3rf3" src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFVSnpPTFtjMxMcPhZMU2ItTEE6HUxCJiJMUClUE1wqZh4=" alt="d2m4kuy" data-reactid="131"/><div class="e2nk80a" data-reactid="132"><cite class="dgn3d0j111e" data-reactid="133"><cite><cite><em></em></cite></cite></cite></div></div></div><div class="content f2d9_HLt" data-reactid="134"><div data-reactid="135"><div data-reactid="136"><div class="fNpG5hhy f1p6Aa4S" data-reactid="137"><article class="article desktop videoView f3Xw7shO f1jQnOhQ" data-st-area="article-article" data-reactid="138"><span itemscope="" itemtype="http://schema.org/VideoObject" data-reactid="139"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Łukasz Szumowski jest zakażony koronawirusem. Wiceminister Buda przekazał informację o przebiegu choroby" data-reactid="140"/><meta itemprop="text" itemtype="http://schema.org/Text" content="- Każdemu, który jest zakażony koronawirusem, życzmy tego, żeby ten przebieg był standardowy, z tymi objawami, które nie są groźne dla życie i zdrowia. Ja osobiście również tego panu ministrowi Łukaszowi Szumowskiemu życzę - powiedział w programie &quot;Newsroom&quot; sekretarz stanu w Ministerstwie Funduszy i Polityki Regionalnej Waldemar Buda. Jak zaznaczył, &quot;najdrobniejsze zachowania życia codziennego&quot; mogą wpłynąć na zakażenie koronawirusem. - Gdy zdiagnozujemy sytuację chociażby pana ministra, to pewnie się okaże, że to zwykłe, bieżące sprawy życia codziennego i kontakt międzyludzki doprowadziły do zakażenia - uznał Buda. Z jego informacji wynika, że obecnie przebieg choroby &quot;nie zagraża życiu i zdrowia ministra” Łukasza Szumowskiego." data-reactid="141"/><meta itemprop="description" itemtype="http://schema.org/description" content="- Każdemu, który jest zakażony koronawirusem, życzmy tego, żeby ten przebieg był standardowy, z tymi objawami, które nie są groźne dla życie i zdrowia. Ja osobiście również tego panu ministrowi Łukaszowi Szumowskiemu życzę - powiedział w programie &quot;Newsroom&quot; sekretarz stanu w Ministerstwie Funduszy i Polityki Regionalnej Waldemar Buda. Jak zaznaczył, &quot;najdrobniejsze zachowania życia codziennego&quot; mogą wpłynąć na zakażenie koronawirusem. - Gdy zdiagnozujemy sytuację chociażby pana ministra, to pewnie się okaże, że to zwykłe, bieżące sprawy życia codziennego i kontakt międzyludzki doprowadziły do zakażenia - uznał Buda. Z jego informacji wynika, że obecnie przebieg choroby &quot;nie zagraża życiu i zdrowia ministra” Łukasza Szumowskiego." data-reactid="142"/><meta itemprop="name" itemtype="http://schema.org/name" content="Łukasz Szumowski jest zakażony koronawirusem. Wiceminister Buda przekazał informację o przebiegu choroby" data-reactid="143"/><meta itemprop="uploadDate" itemtype="http://schema.org/uploadDate" content="2020-09-28T13:16:00.000Z" data-reactid="144"/><meta itemprop="dateCreated" content="2020-09-28T13:16:00.000Z" data-reactid="145"/><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEwCYjxMRT4OFRw6NABWIFQTXmJ3UwN6TVoLYHRSQjwfFVBjLhNVbAc=" alt="Łukasz Szumowski jest zakażony koronawirusem. Wiceminister Buda przekazał informację o przebiegu choroby" itemprop="thumbnailUrl" itemtype="http://schema.org/thumbnail" style="display:none;" data-reactid="146"/></span><!-- react-empty: 147 --><div data-reactid="148"><div class="f2-WMjDs" data-reactid="149"><div class="f3-XtjyH f1EvE0ES" data-reactid="150"><div id="video-player-2057984-undefined" data-reactid="151"></div><!-- react-empty: 152 --><!-- react-empty: 153 --></div></div><div class="fPs0uenq" data-reactid="154"><div class="f2q4tcpr" data-reactid="155"><div style="position:relative;overflow:hidden;width:100%;height:266px;" data-reactid="156"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="157"><div data-st-area="article-header" data-reactid="158"><div class="f3KaUVlr" data-reactid="159"><div class="f3mfrBxN" data-reactid="160"><div class="f2XbI6sD f2iR_8W5" data-reactid="161"></div></div><a href="/koronawirus-sars-cov-2-6488498507569281c" data-reactid="162"><div class="teaserSubject article desktop f3fecl-B f2yI96rU f2sMRd9I" data-reactid="163">koronawirus</div></a><div class="f3pj5t1m fThEub2I" data-reactid="164"><div class="f1TS8ZGX f2er1oZR" data-reactid="165"><div class="subjectsList--btn desktop f2fyxbJu" data-reactid="166"><!-- react-text: 167 -->+<!-- /react-text --><!-- react-text: 168 -->2<!-- /react-text --></div><div class="f2rfnHBj" data-reactid="169"><div class="f3v0El6z" data-reactid="170"><div class="subjectsList--overlay f3msLBK9" data-reactid="171"><div class="fczXPGR_" data-reactid="172"><a class="subjectsList--link f3c2fokE" href="/waldemar-buda-6248190511433345c" data-reactid="173">waldemar buda</a><a class="subjectsList--link f3c2fokE" href="/lukasz-szumowski-6217008534210177c" data-reactid="174">łukasz szumowski</a></div></div></div></div></div></div><span data-reactid="175"><div class="f2OP5BaX f2H_x0a9 signature fbuVrMpG" data-reactid="176"><a class="f21Hub9j" href="/autor/oprac-magdalena-nalecz/6104446932669569" data-reactid="177"><div class="fu7xf8ZL" data-reactid="178"><div class="f1c8pa3s f3uTmmye fF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="179"><div class="f3m1D4Gp" data-reactid="180"><div class="f2NCIuTn" data-reactid="181"><div class="fQB5kEjV" data-reactid="182"><span class="f218mrNK f1aIqa9K f2wUF4Ie" data-reactid="183"><img src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnZWSnxPTFZjMxNbIx1NQiFrUgt5QlEDeHZTH3xNWgJ6dlMEYRcCVSklD1cgG05cLCgGUTRUCUIqZh4=" width="25" height="25" class="f3BQvntU f2_iGbjC" alt="" data-reactid="184"/></span></div></div></div><span class="signature--author f2aU53vl desktop" itemprop="name" data-reactid="185">oprac. Magdalena Nałęcz</span></div></div></a><div class="signature--when f2VIX-Kh f3SMfGnh desktop" data-reactid="186"><time datetime="2020-09-28 15:16" data-reactid="187">1 godzinę temu</time></div></div><div data-reactid="188"></div></span></div></div><h1 class="f3eKhnyS" itemprop="headline" data-reactid="189"><!-- react-text: 190 -->Łukasz Szumowski jest zakażony koronawirusem. Wiceminister Buda przekazał informację o przebiegu choroby<!-- /react-text --></h1><div class="f3iJTJ6k" data-reactid="191"><!-- react-text: 192 -->- Każdemu, który jest zakażony koronawirusem, życzmy tego, żeby ten przebieg był standardowy, z tymi objawami, które nie są groźne dla życie...<!-- /react-text --><button class="f2Ma6dw_" data-reactid="193">Rozwiń</button></div></div><div style="position:absolute;height:6px;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="194"><div style="position:relative;display:block;height:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="195"></div></div><div style="position:absolute;width:6px;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="196"><div style="position:relative;display:block;width:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="197"></div></div></div></div><div class="" data-reactid="198"><!-- react-empty: 199 --><div class="i2m40ds b2mokox d2lq15f i2kww1s dqx34j1c1258d" data-reactid="200"><div class="d2smmla" data-reactid="201"></div><img class="a2m3rf3" src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFVSnpPTFtjMxMcPhZMU2ItTEE6HUxCJiJMUClUE1wqZh4=" alt="d2m4kuy" data-reactid="202"/><div class="e2nk80a" data-reactid="203"><cite class="dqx34j1c1258e" data-reactid="204"><cite><samp><strong></strong></samp></cite></cite></div></div></div></div></div></article></div><div class="fNpG5hhy" data-reactid="205"><div class="fkkEynDd" data-reactid="206"></div><div class="f3moh_xl" data-reactid="207"><div class="fhiCifJ8" data-reactid="208"><div class="f30SROfM" data-reactid="209"><div data-reactid="210"><div data-reactid="211"><span data-reactid="212"></span><span data-reactid="213"></span></div></div></div></div></div><div class="fXJMTNZi" data-reactid="214"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="215"><div class="f30SROfM" data-reactid="216"><div class="e2k5y4t" data-reactid="217"><div data-reactid="218"><div class="" data-reactid="219"><!-- react-empty: 220 --><div class="i2m40ds b2mokox d2lq15f b2kwxyq pnu37m1l1369d" data-reactid="221"><div class="d2smmla" data-reactid="222"></div><img class="a2m3rf3" src="https://v.wpimg.pl/MDc2Nzc2YiUCUDhJTElvMEEIbBMKEGFmFhB0WEx9YnFVSnpPTFtjMxMcPhZMU2ItTEE6HUxCJiJMUClUE1wqZh4=" alt="d2m4kuy" data-reactid="223"/><div class="e2nk80a" data-reactid="224"><cite class="pnu37m1l1369e" data-reactid="225"><cite><var><b></b></var></cite></cite></div></div></div></div></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="226"><td class="f3Fr7j02" data-reactid="227"><div class="fc1tVLjw" data-reactid="228"><div class="f3j7LEFN" data-reactid="229"><div class="f1Mp9g3C f3Fpble7" data-reactid="230"><a href="https://www.wp.pl?src01=20804" class="fp0ohM7D" data-reactid="231"><span style="width:auto;height:47px;fill:#e1261c;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="232"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="f19Bo85f" href="/" data-reactid="233"><span style="width:auto;height:17px;fill:#e1261c;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="234"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></a></div></div><div class="f1Mp9g3C" data-reactid="235"><div class="f3LkAa1k" data-reactid="236"><div class="f-FgCqGx" data-reactid="237"><div class="fFZ3qpfM" data-reactid="238">Tematy</div><ul data-reactid="239"><li data-reactid="240"><a target="_blank" href="https://wiadomosci.wp.pl/tag/policja" data-reactid="241">Policja</a></li><li data-reactid="242"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus" data-reactid="243">Koronawirus</a></li><li data-reactid="244"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="245">Pogoda na WP</a></li><li data-reactid="246"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="247">Białoruś</a></li><li data-reactid="248"><a target="_blank" href="https://wiadomosci.wp.pl/tag/tomasz%20komenda" data-reactid="249">Tomasz Komenda</a></li><li data-reactid="250"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="251">Sondaż</a></li><li data-reactid="252"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="253">Wypadki</a></li><li data-reactid="254"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="255">Horoskop</a></li><li data-reactid="256"><a target="_blank" href="https://wiadomosci.wp.pl/tag/zmiana%20czasu" data-reactid="257">Zmiana czasu</a></li><li data-reactid="258"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rekonstrukcja%20rz%C4%85du" data-reactid="259">Rekonstrukcja rządu</a></li></ul></div><div class="f-FgCqGx" data-reactid="260"><div class="fFZ3qpfM" data-reactid="261">Najpopularniejsi politycy</div><ul data-reactid="262"><li data-reactid="263"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="264">Jarosław Kaczyński</a></li><li data-reactid="265"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="266">Paweł Kukiz</a></li><li data-reactid="267"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="268">Mateusz Morawiecki</a></li><li data-reactid="269"><a target="_blank" href="https://wiadomosci.wp.pl/mariusz-kaminski-6030162929751169c" data-reactid="270">Mariusz Kamiński</a></li><li data-reactid="271"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-6030174208578177c" data-reactid="272">Małgorzata Kidawa-Błońska</a></li><li data-reactid="273"><a target="_blank" href="https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="274">Angela Merkel</a></li><li data-reactid="275"><a target="_blank" href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-reactid="276">Borys Budka</a></li><li data-reactid="277"><a target="_blank" href="https://wiadomosci.wp.pl/emmanuel-macron-6119282870691457c" data-reactid="278">Emmanuel Marcon</a></li><li data-reactid="279"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="280">Klaudia Jachira</a></li><li data-reactid="281"><a target="_blank" href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" data-reactid="282">Zbigniew Ziobro</a></li><li data-reactid="283"><a target="_blank" href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" data-reactid="284">Andrzej Duda</a></li></ul></div><div class="f-FgCqGx" data-reactid="285"><div class="fFZ3qpfM" data-reactid="286">Wydarzenia w miastach</div><ul data-reactid="287"><li data-reactid="288"><a target="_blank" href="https://wiadomosci.wp.pl/tag/warszawa" data-reactid="289">Warszawa</a></li><li data-reactid="290"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wroc%C5%82aw" data-reactid="291">Wrocław</a></li><li data-reactid="292"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krak%C3%B3w" data-reactid="293">Kraków</a></li><li data-reactid="294"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82%C3%B3d%C5%BA" data-reactid="295">Łódź</a></li><li data-reactid="296"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szczecin" data-reactid="297">Szczecin</a></li><li data-reactid="298"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pozna%C5%84" data-reactid="299">Poznań</a></li><li data-reactid="300"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gda%C5%84sk" data-reactid="301">Gdańsk</a></li><li data-reactid="302"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bydgoszcz" data-reactid="303">Bydgoszcz</a></li><li data-reactid="304"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82ystok" data-reactid="305">Białystok</a></li><li data-reactid="306"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gdynia" data-reactid="307">Gdynia</a></li><li data-reactid="308"><a target="_blank" href="https://wiadomosci.wp.pl/tag/radom" data-reactid="309">Radom</a></li></ul></div><div class="f-FgCqGx" data-reactid="310"><div class="fFZ3qpfM" data-reactid="311">Partie</div><ul data-reactid="312"><li data-reactid="313"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="314">PiS</a></li><li data-reactid="315"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="316">Koalicja obywatelska</a></li><li data-reactid="317"><a target="_blank" href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c" data-reactid="318">Polskie Stronnictwo Ludowe</a></li><li data-reactid="319"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="320">Kukiz &#x27;15</a></li><li data-reactid="321"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="322">Konfederacja</a></li><li data-reactid="323"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wiosna" data-reactid="324">Wiosna Roberta Biedronia</a></li><li data-reactid="325"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="326">Koalicja Polska</a></li><li data-reactid="327"><a href="/katalog-partii-i-organizacji" data-reactid="328">Katalog partii</a></li><li data-reactid="329"><a target="_blank" href="https://wiadomosci.wp.pl/lewica-komitet-wyborczy-sojusz-lewicy-demokratycznej-6420148179413121c" data-reactid="330">Lewica</a></li><li data-reactid="331"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%202050" data-reactid="332">Polska 2050</a></li></ul></div><div class="f-FgCqGx" data-reactid="333"><div class="fFZ3qpfM" data-reactid="334">Wydarzenia w Państwach</div><ul data-reactid="335"><li data-reactid="336"><a target="_blank" href="https://wiadomosci.wp.pl/iran-islamska-republika-iranu-6465490574137473c" data-reactid="337">Iran</a></li><li data-reactid="338"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="339">Rosja</a></li><li data-reactid="340"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="341">USA</a></li><li data-reactid="342"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="343">Francja</a></li><li data-reactid="344"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="345">Niemcy</a></li><li data-reactid="346"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="347">Turcja</a></li><li data-reactid="348"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="349">Chiny</a></li><li data-reactid="350"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="351">Hiszpania</a></li><li data-reactid="352"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ukraina" data-reactid="353">Ukraina</a></li><li data-reactid="354"><a target="_blank" href="https://wiadomosci.wp.pl/tag/liban" data-reactid="355">Liban</a></li><li data-reactid="356"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska" data-reactid="357">Polska</a></li></ul></div><div class="f-FgCqGx" data-reactid="358"><div class="fFZ3qpfM" data-reactid="359">Nasze serwisy</div><ul data-reactid="360"><li data-reactid="361"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="362">Sport</a></li><li data-reactid="363"><a target="_blank" href="https://money.pl" data-reactid="364">Biznes</a></li><li data-reactid="365"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="366">Kobieta</a></li><li data-reactid="367"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="368">Gwiazdy</a></li><li data-reactid="369"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="370">Zdrowie</a></li><li data-reactid="371"><a target="_blank" href="https://parenting.pl" data-reactid="372">Dziecko</a></li><li data-reactid="373"><a target="_blank" href="https://moto.wp.pl" data-reactid="374">Moto</a></li><li data-reactid="375"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="376">WP Wawalove</a></li><li data-reactid="377"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="378">Fitness</a></li><li data-reactid="379"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="380">Pudelek</a></li><li data-reactid="381"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="382">Wawalove</a></li></ul></div><div class="f-FgCqGx" data-reactid="383"><div class="fFZ3qpfM" data-reactid="384">Serwisy tematyczne</div><ul data-reactid="385"><li data-reactid="386"><a target="_blank" href="https://tech.wp.pl" data-reactid="387">Tech</a></li><li data-reactid="388"><a target="_blank" href="https://gry.wp.pl" data-reactid="389">Gry</a></li><li data-reactid="390"><a target="_blank" href="https://opinie.wp.pl" data-reactid="391">Opinie</a></li><li data-reactid="392"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="393">Turystyka</a></li><li data-reactid="394"><a target="_blank" href="https://finanse.wp.pl" data-reactid="395">Finanse</a></li><li data-reactid="396"><a target="_blank" href="https://dom.wp.pl" data-reactid="397">Dom</a></li><li data-reactid="398"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="399">Kuchnia</a></li><li data-reactid="400"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="401">Wrocław WP</a></li><li data-reactid="402"><a target="_blank" href="https://www.o2.pl/" data-reactid="403">o2</a></li><li data-reactid="404"><a target="_blank" href="https://vibez.pl/" data-reactid="405">Vibez</a></li></ul></div><div class="f-FgCqGx" data-reactid="406"><div class="fFZ3qpfM" data-reactid="407">Popularne osoby</div><ul data-reactid="408"><li data-reactid="409"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="410">Papież Franciszek</a></li><li data-reactid="411"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="412">Donald Trump</a></li><li data-reactid="413"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="414">Donald Tusk</a></li><li data-reactid="415"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wojciech%20cejrowski" data-reactid="416">Wojciech Cejrowski</a></li><li data-reactid="417"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="418">Jerzy Owsiak</a></li><li data-reactid="419"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="420">Lech Wałęsa</a></li><li data-reactid="421"><a target="_blank" href="https://wiadomosci.wp.pl/robert-biedron-6030161665315969c" data-reactid="422">Robert Biedroń</a></li><li data-reactid="423"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="424">Jan Śpiewak</a></li><li data-reactid="425"><a href="/katalog-ludzi" data-reactid="426">Katalog ludzi</a></li><li data-reactid="427"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szymon%20ho%C5%82ownia" data-reactid="428">Szymon Hołownia</a></li><li data-reactid="429"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olga%20tokarczuk" data-reactid="430">Olga Tokarczuk</a></li></ul></div><div class="f-FgCqGx" data-reactid="431"><div class="fFZ3qpfM" data-reactid="432">Organizacje</div><ul data-reactid="433"><li data-reactid="434"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="435">Parlament Europejski</a></li><li data-reactid="436"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="437">ABW</a></li><li data-reactid="438"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="439">CBŚ</a></li><li data-reactid="440"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="441">CBA</a></li><li data-reactid="442"><a target="_blank" href="https://wiadomosci.wp.pl/panstwowa-komisja-wyborcza-pkw-najnowsze-ingormacje-6418368273417857c" data-reactid="443">PKW</a></li><li data-reactid="444"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="445">WOT</a></li><li data-reactid="446"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="447">MON</a></li></ul></div><div class="f-FgCqGx" data-reactid="448"><div class="fFZ3qpfM" data-reactid="449">Inne tematy</div><ul data-reactid="450"><li data-reactid="451"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="452">Wyniki Lotto</a></li><li data-reactid="453"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="454">Kim Dzong Un</a></li><li data-reactid="455"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-gersdorf-6277687087491201c" data-reactid="456">Małgorzata Gersdorf</a></li><li data-reactid="457"><a target="_blank" href="https://wiadomosci.wp.pl/najnowsze" data-reactid="458">Najnowsze informacje</a></li><li data-reactid="459"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rossmann" data-reactid="460">Gazetki Rossmann</a></li><li data-reactid="461"><a target="_blank" href="https://wiadomosci.wp.pl/tag/promocje" data-reactid="462">Promocje</a></li><li data-reactid="463"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lek%20na%20koronawirusa" data-reactid="464">Lek na koronawirusa</a></li><li data-reactid="465"><a target="_blank" href="https://wiadomosci.wp.pl/tag/koronawirus%20szczepionka" data-reactid="466">Koronawirus szczepionka</a></li><li data-reactid="467"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus-mapa" data-reactid="468">Koronawirus mapa</a></li></ul></div><div class="f-FgCqGx" data-reactid="469"><div class="fFZ3qpfM" data-reactid="470">Pogoda</div><ul data-reactid="471"><li data-reactid="472"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="473">Pogoda Warszawa</a></li><li data-reactid="474"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="475">Pogoda Wrocław</a></li><li data-reactid="476"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="477">Pogoda Zakopane</a></li><li data-reactid="478"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="479">Pogoda Kraków</a></li><li data-reactid="480"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="481">Pogoda Gdańsk</a></li><li data-reactid="482"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="483">Pogoda Szczecin</a></li><li data-reactid="484"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="485">Pogoda Poznań</a></li><li data-reactid="486"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="487">Wiadomości pogodowe</a></li><li data-reactid="488"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="489">Pogoda w mistach</a></li></ul></div></div></div><div class="f2bumeFJ" data-reactid="490">Więcej tematów</div></div><div class="f14gugvC" data-reactid="491"><div data-st-area="Footer" class="f29Ld8c- fgXrZGKQ menuFooterDesktop" data-reactid="492"><div class="f1LNJWaA" data-reactid="493"><span data-reactid="494"><!-- react-text: 495 -->© 1995-<!-- /react-text --><!-- react-text: 496 -->2020<!-- /react-text --><!-- react-text: 497 --> Grupa WP<!-- /react-text --></span><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="498">Reklama</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="499">O nas</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="500">Prywatność</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="501">Regulamin</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="502">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
        </script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/MDc2Nzc2YiUCUDhJTElvMEEIbB4MEGFmFhB0WExAeHFVC31CVQJ6ckxBJhUUHCotBQ09CBUPOi0CViEXDEEuLUVTLQ4KXSN5CUEhHAUUPSheQi8RDBQ7eVYcelge" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J" 
                    height="0" 
                    width="0" 
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
      </body>
    </html>
  