
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">&quot;Klub Milionerów&quot; Kaczyńskiego. Gowin: to bolesny rachunek sumienia Zjednoczonej Prawicy - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="1468284930049726"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/klub-milionerow-kaczynskiego-gowin-to-bolesny-rachunek-sumienia-zjednoczonej-prawicy-6801964803446401v"/><meta data-react-helmet="true" name="keywords" content="spółki skarbu państwa, Jarosław Kaczyński, zjednoczona prawica, Jarosław Gowin, pis"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/klub-milionerow-kaczynskiego-gowin-to-bolesny-rachunek-sumienia-zjednoczonej-prawicy-6801964803446401v"/><meta data-react-helmet="true" property="article:published_time" content="2022-08-16T09:46:42+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-08-16T09:46:52+02:00"/><meta data-react-helmet="true" property="artice:tag" content="spółki skarbu państwa, Jarosław Kaczyński, zjednoczona prawica, Jarosław Gowin, pis"/><meta data-react-helmet="true" name="news_keywords" content="spółki skarbu państwa, Jarosław Kaczyński, zjednoczona prawica, Jarosław Gowin, pis"/><meta data-react-helmet="true" name="author" content="Maciej Zubel"/><meta data-react-helmet="true" name="description" content="Jak ustaliła Wirtualna Polska, w spółkach z udziałem państwa powstał swoisty &quot;klub milionerów&quot; związanych z PiS. Okazało się, że 122 &quot;ludzi dobrej zmiany&quot; zarobiło w tych podmiotach aż 267 mln zł, a niemal"/><meta data-react-helmet="true" property="twitter:description" content="Jak ustaliła Wirtualna Polska, w spółkach z udziałem państwa powstał swoisty &quot;klub milionerów&quot; związanych z PiS. Okazało się, że 122 &quot;ludzi dobrej zmiany&quot; zarobiło w tych podmiotach aż 267 mln zł, a niemal"/><meta data-react-helmet="true" property="og:title" content="&quot;Klub Milionerów&quot; Kaczyńskiego. Gowin: to bolesny rachunek sumienia Zjednoczonej Prawicy"/><meta data-react-helmet="true" property="og:description" content="Jak ustaliła Wirtualna Polska, w spółkach z udziałem państwa powstał swoisty &quot;klub milionerów&quot; związanych z PiS. Okazało się, że 122 &quot;ludzi dobrej zmiany&quot; zarobiło w tych podmiotach aż 267 mln zł, a niemal"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGBxQX48VQt3YGoOPjARHzokKRYvIEpTPz1rDj4nA1xhJClWLHJSCys3J0ljJVNQe3lxTHx9Sgp9YiRUeSFSAipjJB8vdV9XYT41Hmw5"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGBxQX48VQt3YGoOPjARHzokKRYvIEpTPz1rDj4nA1xhJClWLHJSCys3J0ljJVNQe3lxTHx9Sgp9YiRUeSFSAipjJB8vdV9XYT41Hmw5"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/klub-milionerow-kaczynskiego-gowin-to-bolesny-rachunek-sumienia-zjednoczonej-prawicy-6801964803446401v"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","url":"https://wiadomosci.wp.pl/klub-milionerow-kaczynskiego-gowin-to-bolesny-rachunek-sumienia-zjednoczonej-prawicy-6801964803446401v","mainEntityOfPage":"https://wiadomosci.wp.pl/klub-milionerow-kaczynskiego-gowin-to-bolesny-rachunek-sumienia-zjednoczonej-prawicy-6801964803446401v","description":"Jak ustaliła Wirtualna Polska, w spółkach z udziałem państwa powstał swoisty \"klub milionerów\" związanych z PiS. Okazało się, że 122 \"ludzi dobrej zmiany\" zarobiło w tych podmiotach aż 267 mln zł, a niemal","author":{"@type":"Person","name":"Maciej Zubel","url":"https://wiadomosci.wp.pl/autor/maciej-zubel/6613728741931137"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":285,"height":60,"url":"https://d.wpimg.pl/1093630438--587690674/logo-wp-wiadomosci.png"}},"name":"\"Klub Milionerów\" Kaczyńskiego. Gowin: to bolesny rachunek sumienia Zjednoczonej Prawicy","uploadDate":"2022-08-16T09:46:42+02:00","thumbnailUrl":"https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGBxQX48VQt3YGoOPjARHzokKRYvIEpTPz1rDj4nA1xhJClWLHJSCys3J0ljJVNQe3lxTHx9Sgp9YiRUeSFSAipjJB8vdV9XYT41Hmw5"}</script>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/klub-milionerow-kaczynskiego-gowin-to-bolesny-rachunek-sumienia-zjednoczonej-prawicy-6801964803446401v?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g23l2y4 {
                min-height:300px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.i24d53d {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.b24d70c {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.7.651/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.7.651/01091a866c26f174c1442983d122cfe0.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGFyAXtzSEUmNSEWIysUUSZ6MgktIAkcPzhqDiclA10iOzYaJxtWC30sdEB8GxBaJiAgVz4qABAy">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGJ1AXh0SEUmNSEWIysUUSZ6MgktIAkcPzhqDiclA10iOzYaJxtWC30sdEB8GxBaJiAgVz4qABAy">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGN3AXl2SEUmNSEWIysUUSZ6MgktIAkcPzhqDiclA10iOzYaJxtWC30sdEB8GxBaJiAgVz4qABAy">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGNzAXlySEUmNSEWIysUUSZ6MgktIAkcPzhqDiclA10iOzYaJxtWC30sdEB8GxBaJiAgVz4qABAy">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGV0TTZ1VgZgIywYKisKXTw3LFc5NARWIXo1FWEzDlMrOygWPScObX5tdwF_fVVtODwsDStqF1wodjg">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGV3STZ1VQJgIywYKisKXTw3LFc5NARWIXo1FWEzDlMrOygWPScObX5tdwF_fVVtODwsDStqF1wodjg">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGVxTTZ1UwZgIywYKisKXTw3LFc5NARWIXo1FWEzDlMrOygWPScObX5tdwF_fVVtODwsDStqF1wodjg">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGVwSzZ1UgBgIywYKisKXTw3LFc5NARWIXo1FWEzDlMrOygWPScObX5tdwF_fVVtODwsDStqF1wodjg">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGV9STZ1XwJgIywYKisKXTw3LFc5NARWIXo1FWEzDlMrOygWPScObX5tdwF_fVVtODwsDStqF1wodjg">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGVzAX9ySEUmNSEWIysUUSZ6MgktIAkcPzhqDiclA10iOzYaJxtWC30sdEB8GxNALjo2CS82Alw7ejUXKWYa">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGd3AX12SEUmNSEWIysUUSZ6MgktIAkcPzhqDiclA10iOzYaJxtWC30sdEB8GxNALjo2CS82Alw7ejUXKWYa">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YG1zAXdySEUmNSEWIysUUSZ6MgktIAkcPzhqDiclA10iOzYaJxtWC30sdEB8GxNALjo2CS82Alw7ejUXKWYa">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGVzSTZ1UQJgIywYKisKXTw3LFc5NARWIXo1FWEzDlMrOygWPScObX5tdwF_fVVtOyYkFz00BkAqOjFXPioAEDI">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGV8SzZ1XgBgIywYKisKXTw3LFc5NARWIXo1FWEzDlMrOygWPScObX5tdwF_fVVtOyYkFz00BkAqOjFXPioAEDI">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGVxTTZ1UwZgIywYKisKXTw3LFc5NARWIXo1FWEzDlMrOygWPScObX5tdwF_fVVtOyYkFz00BkAqOjFXPioAEDI">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>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</script>
        
        <script src="/static/3.7.651/pakoManager.js"></script>
    
        <meta name="gaf" content="bfznkhpk">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://wiadomosci","wp","pl/cWl2Z3J4TDYNUCwAZU9BI04IeEEhFk91MxBgERVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVazwIM20FbBVrPAgzbQVsFWs8CDNtBWwVFk91GRBgEWVTAjFCWCkMOEJeZkpBKlokCQExFlwxWzpfRSUJWTNXOQlRZFkHaAVsRBEyCl4jDnsSAjMaYTZcPkdeZ1wEfwEJBFJnSkIyRydYXiAFUz5cJ1sQNAUcLUNkRA9yXgdodSFYFjVBXzNfI1sNMh5dLR4hVQAtFVwpWCNRBDhBVTVEI1pOIwMfOFwmURA5FR8oUilcFjkJWXdAP1kKMgJbOx4wXgYzAl05SSVaBj1BQihSPV0ALkEEYgN7DVVjVAJpB34CV2ddRHhO"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://wiadomosci.wp.pl/NTM0NzIyYTUsUjhJZgJsIG8KbBk5EREnOVRsVmsmbG5vbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQtvHGwPa0NsezpAJAklECxiYkc-EDoVJzZgQykbOVckJ29N"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://wiadomosci.wp.pl/NTM0NzIyYTUsUjhJZgJsIG8KbBk5EREnOVRsVmsmbG5vbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSbxElFiYRCxJvESUWJhELEm8RJRYmEQsSEmJYPFt0dmJHPhA6FSc2Ykc-EDoVJzZgQykbOVckJ29N"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfznkhpkh"></div>
    
        <div id="app"><div class="b1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="715426453"><div class="b1z1kLyn b2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="sej2e2h50e" data-reactid="5"></div><div class="win6m0v150e" data-reactid="6"></div><div class="jua68l2n1700e" data-reactid="7"></div><div class="bmr10u1k250e" data-reactid="8"></div><div class="fqv89d2y2225e" data-reactid="9"></div><header class="b2dWsoB- header bwpAPPrT" data-reactid="10"><div class="b3OdCjtC b2WU8IRA" style="border-bottom-color:#e1261c;margin-top:0;" data-reactid="11"><div data-st-area="Header" class="b1eC5C0Q" style="border-bottom-color:#e1261c;" data-reactid="12"><div class="b3TeSS9P" data-reactid="13"><a href="https://www.wp.pl?src01=20804" class="b3IxTUNV" style="background:#e1261c;color:#e1261c;" data-st-area="Header-back" data-reactid="14"><figure class="b2WN26Gj" data-reactid="15"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="bk-0W4yM b3NvS14I b3_Qw9eR" data-reactid="16"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="bEDSrt49" data-reactid="17"><a title="" data-st-area="Header-logo" href="/" data-reactid="18"><span data-reactid="19"><span class="b9-RdI2v" data-reactid="20">WP Wiadomości</span><div class="bk-0W4yM b3_Qw9eR" style="width:154px;height:21px;" data-reactid="21"><span class="b3NvS14I" style="fill:#e1261c;" data-reactid="22"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div><span style="height:21px;" class="b3e-n_0c bk-0W4yM b3_Qw9eR" data-reactid="23"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 24 --></div><div class="b1BrwK4m b23jlTkc" data-reactid="25"><div class="b3J86BdW bORJE3jl" data-reactid="26"><div class="b3Zc4X11" data-reactid="27"><input type="checkbox" class="b1Ir1_eR" data-reactid="28"/><label class="boYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="bf9-ynMQ bazdhFI5 bk-0W4yM b3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="bf9-ynMQ b3CQMUq3 bk-0W4yM b3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="b1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="b3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="b2nQ3EP5" data-reactid="35"><div class="b2wrgdhI" data-reactid="36"><div class="bp7bUWWX" data-reactid="37"><a class="b3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="b3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="b3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="b2zQDZey" data-reactid="57"><div class="b2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="b3yDnEn9 b2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="b1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="bDTDDv1a" data-reactid="61"></figure><figure class="bDTDDv1a" data-reactid="62"></figure><figure class="bDTDDv1a" data-reactid="63"></figure><figure class="bDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="b3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="b3mu7F3s" data-reactid="68"><a class="bXGGwcFx" title="" href="/wojna-w-ukrainie" data-reactid="69">Wojna w Ukrainie</a></li><li class="b3mu7F3s" data-reactid="70"><a class="bXGGwcFx" title="" href="/najnowsze" data-reactid="71">Najnowsze</a></li><li class="b3mu7F3s" data-reactid="72"><a class="bXGGwcFx" title="" href="/polska" data-reactid="73">Polska</a></li><li class="b3mu7F3s" data-reactid="74"><a class="bXGGwcFx" title="" href="/swiat" data-reactid="75">Świat</a></li><li class="b3mu7F3s" data-reactid="76"><a class="bXGGwcFx" title="" href="/polityka" data-reactid="77">Polityka</a></li><li class="b3mu7F3s" data-reactid="78"><a class="bXGGwcFx" title="" href="/spoleczenstwo" data-reactid="79">Społeczeństwo</a></li><li class="b3mu7F3s" data-reactid="80"><a class="bXGGwcFx" title="" href="/pogoda" data-reactid="81">Pogoda</a></li><li class="b3mu7F3s" data-reactid="82"><a class="bXGGwcFx" title="" href="/wideo" data-reactid="83">Wideo</a></li><li class="b3mu7F3s" data-reactid="84"><span class="bXGGwcFx" data-reactid="85">Regionalne</span><label class="b2FyDZeL" for="regionalne" data-reactid="86">Regionalne</label><input type="checkbox" class="b2-AZF63" id="regionalne" data-reactid="87"/><div class="b2rucyrK" data-reactid="88"><ul data-reactid="89"><li data-reactid="90"><a class="bE0-xhV7" title="" href="/slask" data-reactid="91"><div data-reactid="92">Śląsk</div></a></li><li data-reactid="93"><a class="bE0-xhV7" title="" href="/krakow" data-reactid="94"><div data-reactid="95">Kraków</div></a></li><li data-reactid="96"><a class="bE0-xhV7" title="" href="/trojmiasto" data-reactid="97"><div data-reactid="98">Trójmiasto</div></a></li></ul></div></li><li class="b3mu7F3s" data-reactid="99"><a href="/koronawirus" class="bXGGwcFx" title="" target="_blank" data-reactid="100">Koronawirus</a></li></ul></div></div></header><!-- react-empty: 101 --><!-- react-empty: 102 --><div class="b24nvwi d26nijr" data-reactid="103"><!-- react-empty: 104 --><div class="i25k9fd b264tqi g23l2y4 qhm3g0x75d" data-reactid="105"><div class="d2c2vmv f26naad" data-reactid="106"></div><img width="56" height="45" class="a25k0gp" src="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGFzAXpxSFthIzVXPihIU2A9ago6I0hCJDJqGylqF1woa3ZbMw" alt="d25ktwj" data-reactid="107"/><div class="qhm3g0x75e" data-reactid="108"></div></div></div><div class="content b2d9_HLt" data-reactid="109"><!-- react-empty: 110 --><div data-reactid="111"><div data-reactid="112"><div class="bNpG5hhy b1p6Aa4S" data-reactid="113"><article class="article desktop videoView b3Xw7shO b1jQnOhQ" data-st-area="article-article" data-reactid="114"><span data-reactid="115"><img src="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0ZkgCYCxqDj4wER86JCkWLyBKUz89aw4-JwNcYSQpVixyUgsrNydJYyVTUHt5cUx8fUoKfWIkVHkhUgIqYyQfL3VfV2E-NR5sOQ" alt="&quot;Klub Milionerów&quot; Kaczyńskiego. Gowin: to bolesny rachunek sumienia Zjednoczonej Prawicy" style="display:none;" data-reactid="116"/></span><!-- react-empty: 117 --><div data-reactid="118"><div class="b2-WMjDs" data-reactid="119"><div class="b3-XtjyH b1EvE0ES" data-reactid="120"><div id="video-player-2084088-undefined" data-reactid="121"></div><!-- react-empty: 122 --><!-- react-empty: 123 --></div></div><div class="bPs0uenq" data-reactid="124"><div class="b2q4tcpr" data-reactid="125"><div style="position:relative;overflow:hidden;width:100%;height:275px;" data-reactid="126"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="127"><div data-st-area="article-header" data-reactid="128"><div class="b3KaUVlr" data-reactid="129"><div class="b3mfrBxN" data-reactid="130"><div class="b2XbI6sD b2iR_8W5" data-reactid="131"></div></div><a title="" href="/tag/sp%C3%B3%C5%82ki%20skarbu%20pa%C5%84stwa" data-reactid="132"><div class="teaserSubject article desktop b3fecl-B b2yI96rU b2sMRd9I" data-reactid="133">spółki skarbu państwa</div></a><div class="b3pj5t1m bThEub2I" data-reactid="134"><div class="b1TS8ZGX b2er1oZR" data-reactid="135"><div class="subjectsList--btn desktop b2fyxbJu" data-reactid="136"><!-- react-text: 137 -->+<!-- /react-text --><!-- react-text: 138 -->4<!-- /react-text --></div><div class="b2rfnHBj" data-reactid="139"><div class="b3v0El6z" data-reactid="140"><div class="subjectsList--overlay b3msLBK9" data-reactid="141"><div class="bczXPGR_" data-reactid="142"><a class="subjectsList--link b3c2fokE" title="" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="143">Jarosław Kaczyński</a><a class="subjectsList--link b3c2fokE" title="" href="/tag/zjednoczona%20prawica" data-reactid="144">zjednoczona prawica</a><a class="subjectsList--link b3c2fokE" title="" href="https://wiadomosci.wp.pl/jaroslaw-gowin-6030162542604929c" data-reactid="145">Jarosław Gowin</a><a class="subjectsList--link b3c2fokE" title="" href="/tag/pis" data-reactid="146">pis</a></div></div></div></div></div></div><span data-reactid="147"><div class="b2OP5BaX b2H_x0a9 signature bbuVrMpG" data-reactid="148"><a class="b21Hub9j" title="" href="/autor/maciej-zubel/6613728741931137" data-reactid="149"><div class="bu7xf8ZL" data-reactid="150"><div class="b1c8pa3s b3uTmmye bF2GAGkh" data-reactid="151"><div class="b3m1D4Gp" data-reactid="152"><div class="b2NCIuTn" data-reactid="153"><div class="bQB5kEjV" data-reactid="154"><span class="b218mrNK b1aIqa9K b2wUF4Ie" data-reactid="155"><img src="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGZwAXxxSFQmOCALKzQIHCgmMAkvMxccPzhqGD4tSER-eyEQPTQLUzZ7IBQsIQMdfjcjSi0gUQtibCZKeWlTUywxaBsrdAUfeTJ0Sn18BAQqYSNLbDk" width="25" height="25" class="b3BQvntU b2_iGbjC" alt="" data-reactid="156"/></span></div></div></div><span class="signature--author b2aU53vl desktop" data-reactid="157"><!-- react-text: 158 -->oprac. <!-- /react-text --><!-- react-text: 159 -->Maciej Zubel<!-- /react-text --></span></div></div></a><div class="signature--when b2VIX-Kh desktop" data-reactid="160"><span data-reactid="161">Dzisiaj, 16-08-2022 09:46</span></div></div><div data-reactid="162"></div></span></div></div><h1 class="b3eKhnyS" data-reactid="163"><!-- react-text: 164 -->&quot;Klub Milionerów&quot; Kaczyńskiego. Gowin: to bolesny rachunek sumienia Zjednoczonej Prawicy<!-- /react-text --></h1><div class="b3iJTJ6k" data-reactid="165"><div class="b18Oyg8D" data-reactid="166"><p>Jak ustaliła Wirtualna Polska, w spółkach z udziałem państwa powstał swoisty "klub milionerów" związanych z PiS. Okazało się, że 122 "ludzi dobrej zmiany" zarobiło w tych podmiotach aż 267 mln zł, a niemal połowa z nich została milionerami. - Jestem zwolennikiem tego, żeby w spółkach Skarbu Państwa płacić solidnie, bo chodzi o troskę i pomnażanie naszego wspólnego majątku. Natomiast na pewno zarobki w spółkach Skarbu Państwa nie powinny być wyższe niż rynkowe - komentował w programie "Newsroom" WP prezes Porozumienia, były wicepremier w rządzie Zjednoczonej Prawicy, Jarosław Gowin. Gość Patrycjusza Wyżgi ocenił, że zarobki wielu osób z ujawnionej przez WP listy są "rażąco wysokie". - Niestety to zestawienie dla wszystkich ludzi Zjednoczonej Prawicy jest bolesnym rachunkiem sumienia. W przypadku rekordzistów to są kwoty, które trudno byłoby zarobić na wolnym rynku - podkreślił polityk. Jak dodał, spółki Skarbu Państwa "nie powinny być dojną krową". - Rzuca się w oczy, że wśród rekordzistów jest zaskakująco dużo osób rekomendowanych przez partię Zbigniewa Ziobry - zauważył Gowin. Dopytywany, jak można ukrócić takie zjawisko, szef Porozumienia wskazał, że "jednym ze sposobów jest stworzenie czytelnego sytemu wyboru członków zarządów" w państwowych przedsiębiorstwach. Zaznaczył, że proces ten powinien się odbywać w oparciu o rzetelne konkursy, wolne od politycznych nacisków. Tłumaczył też, że Porozumieniu nie udało się przeforsować tych pomysłów w Zjednoczonej Prawicy, bo partia ta była odsuwana od decyzji dotyczących spółek Skarbu Państwa. Zdaniem Gowina, prezes PiS z pewnością przyjrzy się liście, choć trudno oczekiwać zdecydowanych decyzji z jego strony. - Na pewno ta lista zostanie przez niego (prezesa PiS - red.) uważnie przestudiowana, natomiast specjalnych ruchów się nie spodziewam, dlatego że to byłoby przyznanie się do błędów - ocenił. </p></div><button class="b2Ma6dw_" data-reactid="167">Rozwiń</button></div></div><div style="position:absolute;height:6px;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="168"><div style="position:relative;display:block;height:100%;" class="bvV74nwF" data-reactid="169"></div></div><div style="position:absolute;width:6px;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="170"><div style="position:relative;display:block;width:100%;" class="b3aSek3J" data-reactid="171"></div></div></div></div><div class="b24nvwi b2h780w" data-reactid="172"><!-- react-empty: 173 --><div class="i25k9fd b264tqi d256a71 i24d53d qrw34s1t850d" data-reactid="174"><div class="d2c2vmv f26naad" data-reactid="175"></div><img width="56" height="45" class="a25k0gp" src="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGFzAXpxSFthIzVXPihIU2A9ago6I0hCJDJqGylqF1woa3ZNbDk" alt="d25ktwj" data-reactid="176"/><div class="qrw34s1t850e" data-reactid="177"></div></div></div></div></div></article></div><div class="bNpG5hhy" data-reactid="178"><div class="bkkEynDd" data-reactid="179"></div><div class="b3moh_xl" data-reactid="180"><div class="bhiCifJ8" data-reactid="181"><div class="b30SROfM" data-reactid="182"><div data-reactid="183"><div data-reactid="184"><span data-reactid="185"></span><span data-reactid="186"></span></div></div></div></div></div><div class="bXJMTNZi" data-reactid="187"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="188"><div class="b30SROfM" data-reactid="189"><div style="top:0;z-index:40;" class="e23m76f" data-reactid="190"><div class="b24nvwi b2h780w" data-reactid="191"><!-- react-empty: 192 --><div class="i25k9fd b264tqi d256a71 b24d70c dot37y1r925d" data-reactid="193"><div class="d2c2vmv f26naad" data-reactid="194"></div><img width="56" height="45" class="a25k0gp" src="https://v.wpimg.pl/OTEyNDg2YDUkGzh3SEltIGdDbC0OEGN2MFt0Zkh9YGFzAXpxSFthIzVXPihIU2A9ago6I0hCJDJqGylqF1woa3ZObDk" alt="d25ktwj" data-reactid="195"/><div class="dot37y1r925e" data-reactid="196"></div></div></div></div></div></div></div></div></div></div></div></div><div class="b3Fr7j02" data-reactid="197"><div class="bc1tVLjw" data-reactid="198"><div class="b3j7LEFN" data-reactid="199"><div class="b1Mp9g3C b3Fpble7" data-reactid="200"><a href="https://www.wp.pl?src01=20804" class="bp0ohM7D" data-reactid="201"><span style="width:auto;height:47px;fill:#e1261c;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="202"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="b19Bo85f" title="" href="/" data-reactid="203"><div class="bk-0W4yM b3_Qw9eR" style="width:154px;height:21px;" data-reactid="204"><span class="b3NvS14I" style="fill:#e1261c;" data-reactid="205"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></a></div></div><div class="b1Mp9g3C" data-reactid="206"><div class="b3LkAa1k" data-reactid="207"><div class="b-FgCqGx" data-reactid="208"><div class="bFZ3qpfM" data-reactid="209">Popularne tematy</div><ul data-reactid="210"><li data-reactid="211"><a target="_blank" href="https://wiadomosci.wp.pl/konflikt-na-ukrainie-6034430469812865c" data-reactid="212">Wojna w Ukrainie</a></li><li data-reactid="213"><a target="_blank" href="https://wiadomosci.wp.pl/tag/policja" data-reactid="214">Policja</a></li><li data-reactid="215"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="216">Pogoda na WP</a></li><li data-reactid="217"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus" data-reactid="218">COVID 19</a></li><li data-reactid="219"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="220">Wypadki</a></li><li data-reactid="221"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="222">Sondaż wyborczy</a></li><li data-reactid="223"><a target="_blank" href="https://wiadomosci.wp.pl/polityka" data-reactid="224">Polityka</a></li><li data-reactid="225"><a target="_blank" href="https://wiadomosci.wp.pl/tag/500%2B" data-reactid="226">500+</a></li><li data-reactid="227"><a target="_blank" href="https://wiadomosci.wp.pl/tag/unia%20europejska" data-reactid="228">Unia Europejska</a></li></ul></div><div class="b-FgCqGx" data-reactid="229"><div class="bFZ3qpfM" data-reactid="230">Popularni polscy politycy</div><ul data-reactid="231"><li data-reactid="232"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="233">Jarosław Kaczyński</a></li><li data-reactid="234"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="235">Mateusz Morawiecki</a></li><li data-reactid="236"><a target="_blank" href="https://wiadomosci.wp.pl/tag/przemys%C5%82aw%20czarnek" data-reactid="237">Przemysław Czarnek</a></li><li data-reactid="238"><a target="_blank" href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" data-reactid="239">Zbigniew Ziobro</a></li><li data-reactid="240"><a target="_blank" href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" data-reactid="241">Andrzej Duda</a></li><li data-reactid="242"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="243">Donald Tusk</a></li><li data-reactid="244"><a target="_blank" href="https://wiadomosci.wp.pl/szymon-holownia-6484896477550209c" data-reactid="245">Szymon Hołownia</a></li><li data-reactid="246"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82ukasz%20mejza" data-reactid="247">Łukasz Mejza</a></li><li data-reactid="248"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="249">Klaudia Jachira</a></li><li data-reactid="250"><a target="_blank" href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-reactid="251">Borys Budka</a></li><li data-reactid="252"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="253">Paweł Kukiz</a></li><li data-reactid="254"><a target="_blank" href="https://wiadomosci.wp.pl/tag/micha%C5%82%20dworczyk" data-reactid="255">Michał Dworczyk</a></li><li data-reactid="256"><a target="_blank" href="https://wiadomosci.wp.pl/krystyna-pawlowicz-6030156624778369c" data-reactid="257">Krystyna Pawłowicz</a></li><li data-reactid="258"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82odzimierz%20czarzasty" data-reactid="259">Włodzimierz Czarzasty</a></li><li data-reactid="260"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adys%C5%82aw%20kosiniak-kamysz" data-reactid="261">Władysław Kosiniak-Kamysz</a></li><li data-reactid="262"><a target="_blank" href="https://wiadomosci.wp.pl/tag/adam%20niedzielski" data-reactid="263">Adam Niedzielski</a></li><li data-reactid="264"><a target="_blank" href="https://wiadomosci.wp.pl/beata-szydlo-6030130900993153c" data-reactid="265">Beata Szydło</a></li><li data-reactid="266"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="267">Lech Wałęsa</a></li><li data-reactid="268"><a target="_blank" href="https://wiadomosci.wp.pl/tag/jacek%20kurski" data-reactid="269">Jacek Kurski</a></li></ul></div><div class="b-FgCqGx" data-reactid="270"><div class="bFZ3qpfM" data-reactid="271">Wydarzenia w Polsce</div><ul data-reactid="272"><li data-reactid="273"><a target="_blank" href="https://wiadomosci.wp.pl/tag/warszawa" data-reactid="274">Warszawa</a></li><li data-reactid="275"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wroc%C5%82aw" data-reactid="276">Wrocław</a></li><li data-reactid="277"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krak%C3%B3w" data-reactid="278">Kraków</a></li><li data-reactid="279"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82%C3%B3d%C5%BA" data-reactid="280">Łódź</a></li><li data-reactid="281"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szczecin" data-reactid="282">Szczecin</a></li><li data-reactid="283"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pozna%C5%84" data-reactid="284">Poznań</a></li><li data-reactid="285"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gda%C5%84sk" data-reactid="286">Gdańsk</a></li><li data-reactid="287"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bydgoszcz" data-reactid="288">Bydgoszcz</a></li><li data-reactid="289"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82ystok" data-reactid="290">Białystok</a></li><li data-reactid="291"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gdynia" data-reactid="292">Gdynia</a></li><li data-reactid="293"><a target="_blank" href="https://wiadomosci.wp.pl/tag/radom" data-reactid="294">Radom</a></li><li data-reactid="295"><a target="_blank" href="https://wiadomosci.wp.pl/tag/katowice" data-reactid="296">Katowice</a></li><li data-reactid="297"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rzesz%C3%B3w" data-reactid="298">Rzeszów</a></li><li data-reactid="299"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lublin" data-reactid="300">Lublin</a></li></ul></div><div class="b-FgCqGx" data-reactid="301"><div class="bFZ3qpfM" data-reactid="302">Partie polityczne</div><ul data-reactid="303"><li data-reactid="304"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="305">PiS</a></li><li data-reactid="306"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="307">Koalicja obywatelska</a></li><li data-reactid="308"><a target="_blank" href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c" data-reactid="309">Polskie Stronnictwo Ludowe</a></li><li data-reactid="310"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="311">Kukiz &#x27;15</a></li><li data-reactid="312"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="313">Konfederacja</a></li><li data-reactid="314"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="315">Koalicja Polska</a></li><li data-reactid="316"><a target="_blank" href="https://wiadomosci.wp.pl/lewica-komitet-wyborczy-sojusz-lewicy-demokratycznej-6420148179413121c" data-reactid="317">Lewica</a></li><li data-reactid="318"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%202050" data-reactid="319">Polska 2050</a></li><li data-reactid="320"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%20partia%20socjalistyczna" data-reactid="321">PPS</a></li><li data-reactid="322"><a target="_blank" href="https://wiadomosci.wp.pl/tag/partia%20republika%C5%84ska" data-reactid="323">Partia Republikańska</a></li></ul></div><div class="b-FgCqGx" data-reactid="324"><div class="bFZ3qpfM" data-reactid="325">Wydarzenia na świecie</div><ul data-reactid="326"><li data-reactid="327"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="328">Rosja</a></li><li data-reactid="329"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="330">USA</a></li><li data-reactid="331"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="332">Francja</a></li><li data-reactid="333"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="334">Niemcy</a></li><li data-reactid="335"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="336">Turcja</a></li><li data-reactid="337"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="338">Chiny</a></li><li data-reactid="339"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="340">Hiszpania</a></li><li data-reactid="341"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ukraina" data-reactid="342">Ukraina</a></li><li data-reactid="343"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska" data-reactid="344">Polska</a></li><li data-reactid="345"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wielka%20brytania" data-reactid="346">Wielka Brytania</a></li><li data-reactid="347"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="348">Białoruś</a></li><li data-reactid="349"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82ochy" data-reactid="350">Włochy</a></li></ul></div><div class="b-FgCqGx" data-reactid="351"><div class="bFZ3qpfM" data-reactid="352">Nasze serwisy</div><ul data-reactid="353"><li data-reactid="354"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="355">Sport</a></li><li data-reactid="356"><a target="_blank" href="https://money.pl" data-reactid="357">Biznes</a></li><li data-reactid="358"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="359">Kobieta</a></li><li data-reactid="360"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="361">Gwiazdy</a></li><li data-reactid="362"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="363">Zdrowie</a></li><li data-reactid="364"><a target="_blank" href="https://parenting.pl" data-reactid="365">Dziecko</a></li><li data-reactid="366"><a target="_blank" href="https://moto.wp.pl" data-reactid="367">Moto</a></li><li data-reactid="368"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="369">WP Wawalove</a></li><li data-reactid="370"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="371">Fitness</a></li><li data-reactid="372"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="373">Pudelek</a></li><li data-reactid="374"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="375">Wawalove</a></li></ul></div><div class="b-FgCqGx" data-reactid="376"><div class="bFZ3qpfM" data-reactid="377">Serwisy tematyczne</div><ul data-reactid="378"><li data-reactid="379"><a target="_blank" href="https://tech.wp.pl" data-reactid="380">Tech</a></li><li data-reactid="381"><a target="_blank" href="https://gry.wp.pl" data-reactid="382">Gry</a></li><li data-reactid="383"><a target="_blank" href="https://opinie.wp.pl" data-reactid="384">Opinie</a></li><li data-reactid="385"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="386">Turystyka</a></li><li data-reactid="387"><a target="_blank" href="https://finanse.wp.pl" data-reactid="388">Finanse</a></li><li data-reactid="389"><a target="_blank" href="https://dom.wp.pl" data-reactid="390">Dom</a></li><li data-reactid="391"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="392">Kuchnia</a></li><li data-reactid="393"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="394">Wrocław WP</a></li><li data-reactid="395"><a target="_blank" href="https://www.o2.pl/" data-reactid="396">O2</a></li><li data-reactid="397"><a target="_blank" href="https://vibez.pl/" data-reactid="398">Vibez</a></li><li data-reactid="399"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="400">Żużel</a></li><li data-reactid="401"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="402">Wynagrodzenia</a></li></ul></div><div class="b-FgCqGx" data-reactid="403"><div class="bFZ3qpfM" data-reactid="404">Popularne osoby</div><ul data-reactid="405"><li data-reactid="406"><a title="" href="/katalog-ludzi" data-reactid="407">Katalog osób</a></li><li data-reactid="408"><a target="_blank" href="https://wiadomosci.wp.pl/tag/joe%20biden" data-reactid="409">Joe Biden</a></li><li data-reactid="410"><a target="_blank" href="https://wiadomosci.wp.pl/tag/boris%20johnson" data-reactid="411">Boris Johnson</a></li><li data-reactid="412"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="413">Donald Trump</a></li><li data-reactid="414"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ursula%20von%20der%20leyen" data-reactid="415">Ursula von der Leyen</a></li><li data-reactid="416"><a target="_blank" href="https://wiadomosci.wp.pl/tag/emmanuel%20marcon" data-reactid="417">Emmanuel Macron</a></li><li data-reactid="418"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adimir%20putin" data-reactid="419">Władimir Putin</a></li><li data-reactid="420"><a title="" href=" https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="421">Angela Merkel</a></li><li data-reactid="422"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="423">Kim Dzong Un</a></li><li data-reactid="424"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olaf%20scholz" data-reactid="425">Olaf Scholz</a></li><li data-reactid="426"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="427">Papież Franciszek</a></li><li data-reactid="428"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="429">Jerzy Owsiak</a></li><li data-reactid="430"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="431">Jan Śpiewak</a></li><li data-reactid="432"><a target="_blank" href="https://wiadomosci.wp.pl/wolodymyr-zelenski-6742258588072065c" data-reactid="433">Wołodymyr Zełenski</a></li><li data-reactid="434"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krzysztof%20simon" data-reactid="435">Prof. Krzysztof Simon</a></li><li data-reactid="436"><a target="_blank" href="https://wiadomosci.wp.pl/tag/piotr%20kra%C5%9Bko" data-reactid="437">Piotr Kraśko</a></li><li data-reactid="438"><a target="_blank" href="https://wiadomosci.wp.pl/tag/danuta%20holecka" data-reactid="439">Danuta Holecka</a></li></ul></div><div class="b-FgCqGx" data-reactid="440"><div class="bFZ3qpfM" data-reactid="441">Organizacje</div><ul data-reactid="442"><li data-reactid="443"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="444">Parlament Europejski</a></li><li data-reactid="445"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="446">ABW</a></li><li data-reactid="447"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="448">CBŚ</a></li><li data-reactid="449"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="450">CBA</a></li><li data-reactid="451"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="452">WOT</a></li><li data-reactid="453"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="454">MON</a></li><li data-reactid="455"><a target="_blank" href="https://wiadomosci.wp.pl/tag/who" data-reactid="456">WHO</a></li><li data-reactid="457"><a target="_blank" href="https://wiadomosci.wp.pl/tag/onz" data-reactid="458">ONZ</a></li><li data-reactid="459"><a target="_blank" href="https://wiadomosci.wp.pl/tag/caritas" data-reactid="460">Caritas</a></li><li data-reactid="461"><a target="_blank" href="https://wiadomosci.wp.pl/tag/grupa%20wyszehradzka" data-reactid="462">Grupa Wyszechradzka</a></li><li data-reactid="463"><a target="_blank" href="https://wiadomosci.wp.pl/tag/nato" data-reactid="464">Nato</a></li></ul></div><div class="b-FgCqGx" data-reactid="465"><div class="bFZ3qpfM" data-reactid="466">Inne tematy</div><ul data-reactid="467"><li data-reactid="468"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="469">Wyniki Lotto</a></li><li data-reactid="470"><a target="_blank" href="https://wiadomosci.wp.pl/tag/horoskop" data-reactid="471">Horoskop</a></li><li data-reactid="472"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niedziele%20handlowe" data-reactid="473">Niedziele handlowe</a></li></ul></div><div class="b-FgCqGx" data-reactid="474"><div class="bFZ3qpfM" data-reactid="475">Pogoda</div><ul data-reactid="476"><li data-reactid="477"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="478">Pogoda Warszawa</a></li><li data-reactid="479"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="480">Pogoda Wrocław</a></li><li data-reactid="481"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="482">Pogoda Zakopane</a></li><li data-reactid="483"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="484">Pogoda Kraków</a></li><li data-reactid="485"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="486">Pogoda Gdańsk</a></li><li data-reactid="487"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="488">Pogoda Szczecin</a></li><li data-reactid="489"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="490">Pogoda Poznań</a></li><li data-reactid="491"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="492">Wiadomości pogodowe</a></li><li data-reactid="493"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="494">Pogoda w mistach</a></li></ul></div><div class="b-FgCqGx" data-reactid="495"><div class="bFZ3qpfM" data-reactid="496">Praca</div><ul data-reactid="497"><li data-reactid="498"><a target="_blank" href="https://praca.money.pl" data-reactid="499">Praca</a></li><li data-reactid="500"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="501">Oferty pracy</a></li><li data-reactid="502"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="503">Praca Warszawa</a></li><li data-reactid="504"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="505">Praca Kraków</a></li><li data-reactid="506"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="507">Praca Wrocław</a></li><li data-reactid="508"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="509">Praca Łódź</a></li><li data-reactid="510"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="511">Praca Poznań</a></li><li data-reactid="512"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="513">Praca Gdynia</a></li><li data-reactid="514"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="515">Praca Radom</a></li><li data-reactid="516"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="517">Praca Szczecin</a></li><li data-reactid="518"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="519">Praca Katowice</a></li><li data-reactid="520"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="521">Praca Bydgoszcz</a></li><li data-reactid="522"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="523">Praca za granicą</a></li><li data-reactid="524"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="525">Praca w miastach</a></li><li data-reactid="526"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="527">Listy ofert pracy</a></li><li data-reactid="528"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="529">Szukane oferty pracy</a></li><li data-reactid="530"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="531">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="b2bumeFJ" data-reactid="532">Więcej tematów</div></div><div class="b14gugvC" data-reactid="533"><div data-st-area="Footer" class="b29Ld8c- bgXrZGKQ menuFooterDesktop" data-reactid="534"><div class="b1LNJWaA" data-reactid="535"><span data-reactid="536"><!-- react-text: 537 -->© 1995-<!-- /react-text --><!-- react-text: 538 -->2022<!-- /react-text --><!-- react-text: 539 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="540">Reklama</a><a href="http://onas.wp.pl/" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="541">O nas</a><a href="https://holding.wp.pl/poufnosc" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="542">Prywatność</a><a href="http://onas.wp.pl/zasady.html" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="543">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="544">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://wiadomosci.wp.pl/cXlsMDM4TDkNETt3Yk9BLE5JbyAiFk96M1F3ZhJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8BzMsEhsSazwHMywSGxJrPAczLBIbEms8B05fbzFvDkF3Hkd4cnUDVm5VQn9rPlwML0IUJCJyRxEuUQQkJSlbDjcfECRiLFcXMQMdcC4-WwU-SgMheT1VCDdKBXBxYwBBJQ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    