
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Szatański pomysł Ukraińców. Rosjanin dostanie przesyłkę i zaniemówi - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="1468284930049726"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/szatanski-pomysl-ukraincow-rosjanin-dostanie-przesylke-i-zaniemowi-6757779845737088a"/><meta data-react-helmet="true" name="keywords" content="wojna w Ukrainie, poczta, znaczek pocztowy, wyspa węży"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/szatanski-pomysl-ukraincow-rosjanin-dostanie-przesylke-i-zaniemowi-6757779845737088a"/><meta data-react-helmet="true" property="article:published_time" content="2022-04-13T13:15:34+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-04-13T13:41:04+02:00"/><meta data-react-helmet="true" property="artice:tag" content="wojna w Ukrainie, poczta, znaczek pocztowy, wyspa węży"/><meta data-react-helmet="true" name="news_keywords" content="wojna w Ukrainie, poczta, znaczek pocztowy, wyspa węży"/><meta data-react-helmet="true" name="author" content="Tomasz Waleński"/><meta data-react-helmet="true" name="description" content="Ukraińska Poczta wydała serię kopert i znaczków z wizerunkiem obrońców Wyspy Węży. Każdy wysłany z Ukrainy do Rosji list będzie mieć jednoznaczną wiadomość dla odbiorcy."/><meta data-react-helmet="true" property="twitter:description" content="Ukraińska Poczta wydała serię kopert i znaczków z wizerunkiem obrońców Wyspy Węży. Każdy wysłany z Ukrainy do Rosji list będzie mieć jednoznaczną wiadomość dla odbiorcy."/><meta data-react-helmet="true" property="og:title" content="Szatański pomysł Ukraińców. Rosjanin dostanie przesyłkę i zaniemówi"/><meta data-react-helmet="true" property="og:description" content="Ukraińska Poczta wydała serię kopert i znaczków z wizerunkiem obrońców Wyspy Węży. Każdy wysłany z Ukrainy do Rosji list będzie mieć jednoznaczną wiadomość dla odbiorcy."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU17ADVzUQVhHCBcKDYGRSFULkI4NAJCPlQ5XGIlE1xhDHgfKS0QRSIbMB8oKQFQKlV7CHV9UQUtH2RUeHQHGHpNewNgfFUMeVcsUXR1AQR-Q3lTe3VBSA"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU17ADVzUQVhHCBcKDYGRSFULkI4NAJCPlQ5XGIlE1xhDHgfKS0QRSIbMB8oKQFQKlV7CHV9UQUtH2RUeHQHGHpNewNgfFUMeVcsUXR1AQR-Q3lTe3VBSA"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/szatanski-pomysl-ukraincow-rosjanin-dostanie-przesylke-i-zaniemowi-6757779845737088a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3ZkwDfkoxHystD1A8HzlfYyMRQD4bPkBjNA8aLwogHzt1TFEnCTlcLD1MUCMYLFRidlsNd0h5UyhpBwB-HmQEenZQGHZMcAdgIQIMfxh4AHR0AAN_WDQ" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3ZkwNfkoxHystD1A8HzlfYyMRQD4bPkBjNA8aLwogHzt1TFEnCTlcLD1MUCMYLFRidlsNd0h5UyhpBwB-HmQEenZQGHZMcAdgIQIMfxh4AHR0AAN_WDQ" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3ZkwEfEp5SGIiClkrCCxAImoERzsKKEc9ahNZYRs5WWIyUhoqEzpAISUaGisXK1Upa1ENdkN7AC4hTlF7Si0deXNRBmNCfwl6aQZUd0srAX19U1Z4S2tN" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://wiadomosci.wp.pl/szatanski-pomysl-ukraincow-rosjanin-dostanie-przesylke-i-zaniemowi-6757779845737088a","mainEntityOfPage":"https://wiadomosci.wp.pl/szatanski-pomysl-ukraincow-rosjanin-dostanie-przesylke-i-zaniemowi-6757779845737088a","description":"Ukraińska Poczta wydała serię kopert i znaczków z wizerunkiem obrońców Wyspy Węży. Każdy wysłany z Ukrainy do Rosji list będzie mieć jednoznaczną wiadomość dla odbiorcy.","author":{"@type":"Person","name":"Tomasz Waleński","url":"https://wiadomosci.wp.pl/autor/tomasz-walenski/6668223449425537"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":285,"height":60,"url":"https://d.wpimg.pl/1093630438--587690674/logo-wp-wiadomosci.png"}},"datePublished":"2022-04-13T13:15:34+02:00","dateModified":"2022-04-13T13:41:04+02:00","headline":"Szatański pomysł Ukraińców. Rosjanin dostanie przesyłkę i zaniemówi","image":"https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU17ADVzUQVhHCBcKDYGRSFULkI4NAJCPlQ5XGIlE1xhDHgfKS0QRSIbMB8oKQFQKlV7CHV9UQUtH2RUeHQHGHpNewNgfFUMeVcsUXR1AQR-Q3lTe3VBSA"}</script>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/szatanski-pomysl-ukraincow-rosjanin-dostanie-przesylke-i-zaniemowi-6757779845737088a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g43akfp {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i43alpo {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d441h2s {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g442laz {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a442nux {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j442n7x {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/YWluLmNzdjYNFzpeYQF7CE5PbjIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhFYdXUZV3ZPYQktNhgcL0J9VG55Wkd4QHpXPjYPQi9ZelU0NgUbYg49CXsq" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/static/3.7.624-4-gac7c44/01091a866c26f174c1442983d122cfe0.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU9-SHhzTEInGy1fICsQVidUPkAuIA0bPhZmRyQlB1ojFTpTJBtSDHwCeAl_GxRdJw4sHj0qBBcz">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUx5SHt0TEInGy1fICsQVidUPkAuIA0bPhZmRyQlB1ojFTpTJBtSDHwCeAl_GxRdJw4sHj0qBBcz">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU17SHp2TEInGy1fICsQVidUPkAuIA0bPhZmRyQlB1ojFTpTJBtSDHwCeAl_GxRdJw4sHj0qBBcz">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU1_SHpyTEInGy1fICsQVidUPkAuIA0bPhZmRyQlB1ojFTpTJBtSDHwCeAl_GxRdJw4sHj0qBBcz">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUt4BDV1UgFhDSBRKSsOWj0ZIB46NABRIFQ5XGIzClQqFSRfPicKan9De0h8fVFqORIgRChqE1spWDQ">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUt7ADV1UQVhDSBRKSsOWj0ZIB46NABRIFQ5XGIzClQqFSRfPicKan9De0h8fVFqORIgRChqE1spWDQ">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUt9BDV1VwFhDSBRKSsOWj0ZIB46NABRIFQ5XGIzClQqFSRfPicKan9De0h8fVFqORIgRChqE1spWDQ">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUt8AjV1VgdhDSBRKSsOWj0ZIB46NABRIFQ5XGIzClQqFSRfPicKan9De0h8fVFqORIgRChqE1spWDQ">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUtxADV1WwVhDSBRKSsOWj0ZIB46NABRIFQ5XGIzClQqFSRfPicKan9De0h8fVFqORIgRChqE1spWDQ">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUt_SHxyTEInGy1fICsQVidUPkAuIA0bPhZmRyQlB1ojFTpTJBtSDHwCeAl_GxdHLxQ6QCw2Bls6VDleKmYe">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUl7SH52TEInGy1fICsQVidUPkAuIA0bPhZmRyQlB1ojFTpTJBtSDHwCeAl_GxdHLxQ6QCw2Bls6VDleKmYe">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUN_SHRyTEInGy1fICsQVidUPkAuIA0bPhZmRyQlB1ojFTpTJBtSDHwCeAl_GxdHLxQ6QCw2Bls6VDleKmYe">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUt_ADV1VQVhDSBRKSsOWj0ZIB46NABRIFQ5XGIzClQqFSRfPicKan9De0h8fVFqOggoXj40AkcrFD0ePSoEFzM">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUtwAjV1WgdhDSBRKSsOWj0ZIB46NABRIFQ5XGIzClQqFSRfPicKan9De0h8fVFqOggoXj40AkcrFD0ePSoEFzM">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUt9BDV1VwFhDSBRKSsOWj0ZIB46NABRIFQ5XGIzClQqFSRfPicKan9De0h8fVFqOggoXj40AkcrFD0ePSoEFzM">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>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</script>
        
        <script src="https://wiadomosci.wp.pl/NzI0MDc5YRsoUjt3TE5sJWsKbxs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahElFm8SGzxqESUWbxIbPGoRJRZvEhs8ahFYZRI4ZlkXYQk9UTktABp9VH4ee3ZXGHpXLlEucwABelU5USYrLlQgGy5VP2oJRmwH" />
    
        <meta name="gaf" content="bfxusvvm">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://wiadomosci","wp","pl/bHl4MjR0TSkNVjtZfUtAPE4Obxg5Ek5qMxZ3SA1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89FzNrEjUNbz0XM2sSNQ1vPRczaxI1DW89akAWOEhoEk0vDVJjACEPED5RBWsZIlkMdQ5SNR8hRhQlSkYoATtUEXVeB3ldYQBEOB5RKwYrDVNuDVA7OT5fFjtRBH1cdwIheF0Eaxo6RA8kUUMkCzZfDycfVyREJUBMOAARf19gdhEyDUAsBCFbC2UcWyATIVxPPQdGLAM8Uw0_QUYiGThRDCECGSkFIUQDJgVRYBogSgc7FVgmD39ZTzINWiQPP18VIUECel9lB1VxVAB4XWEHUnBUVW8X"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://wiadomosci.wp.pl/LTE5MzkwYzUkVztJRAxuIGcPbxkbHxMnMVFvVkkobm5nahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwtnGW8PSU1uezJFJwkHHi5iakI9EBgbJTZoRiobG1kmJ2dI"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://wiadomosci.wp.pl/LTE5MzkwYzUkVztJRAxuIGcPbxkbHxMnMVFvVkkobm5nahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaahIlNCgTCxpqEiU0KBMLGmoSJTQoEwsaF2FYHlV2dmpCPRAYGyU2akI9EBgbJTZoRiobG1kmJ2dI"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfxusvvmh"></div>
    
        <div id="app"><div class="e1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1373481292"><div class="e1z1kLyn e2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="pffgb2038e" data-reactid="5"></div><div class="tjjsd60114e" data-reactid="6"></div><div class="gvvej6801292e" data-reactid="7"></div><div class="xnnff100190e" data-reactid="8"></div><div class="crrrh8911691e" data-reactid="9"></div><div class="e13J4OTS" data-reactid="10"><div class="mccwm240456e" data-reactid="11"></div></div><header class="e2dWsoB- header ewpAPPrT" data-reactid="12"><div class="e3OdCjtC e2WU8IRA" style="border-bottom-color:#e1261c;margin-top:0;" data-reactid="13"><div data-st-area="Header" class="e1eC5C0Q" style="border-bottom-color:#e1261c;" data-reactid="14"><div class="e3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="e3IxTUNV" style="background:#e1261c;color:#e1261c;" data-st-area="Header-back" data-reactid="16"><figure class="e2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ek-0W4yM e3NvS14I e3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="eEDSrt49" data-reactid="19"><a data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="e9-RdI2v" data-reactid="22">WP Wiadomości</span><div class="ek-0W4yM e3_Qw9eR" style="width:154px;height:21px;" data-reactid="23"><span class="e3NvS14I" style="fill:#e1261c;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div><span style="height:21px;" class="e3e-n_0c ek-0W4yM e3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 26 --></div><div class="e1BrwK4m e23jlTkc" data-reactid="27"><div class="e3J86BdW eORJE3jl" data-reactid="28"><div class="e3Zc4X11" data-reactid="29"><input type="checkbox" class="e1Ir1_eR" data-reactid="30"/><label class="eoYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="ef9-ynMQ eazdhFI5 ek-0W4yM e3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="ef9-ynMQ e3CQMUq3 ek-0W4yM e3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="e1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="e3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="e2nQ3EP5" data-reactid="37"><div class="e2wrgdhI" data-reactid="38"><div class="ep7bUWWX" data-reactid="39"><a class="e3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="e3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="e3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="e2zQDZey" data-reactid="59"><div class="e2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="e3yDnEn9 e2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="e1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="eDTDDv1a" data-reactid="63"></figure><figure class="eDTDDv1a" data-reactid="64"></figure><figure class="eDTDDv1a" data-reactid="65"></figure><figure class="eDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="e3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="e3mu7F3s" data-reactid="70"><figure class="e3NveKDW" data-reactid="71"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU95SHh0TFFgDTlZICNNRSJVeAV7d1UMfUh5B2BpUA14T38CfHdbGjkTO0U-aQRHNwowHj0qBBcz" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="73"/></span></figure><a class="eXGGwcFx" href="/koronawirus" data-reactid="74">Koronawirus informacje</a></li><li class="e3mu7F3s" data-reactid="75"><figure class="e3NveKDW" data-reactid="76"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU95SHh0TFFgDTlZICNNRSJVeAR9d1oFekt9HXxwUgd-SH0BeXRMWC8KKB49KgQXMw" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="eXGGwcFx" href="/koronawirus-mapa" data-reactid="79">Koronawirus mapa</a></li><li class="e3mu7F3s" data-reactid="80"><figure class="e3NveKDW" data-reactid="81"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU95SHh0TFFgDTlZICNNRSJVfAN-dlcNf0hwHWB2UwR8Tn4DfnVSGn9De0h8fVEbPhQuEjA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="eXGGwcFx" href="/polska" data-reactid="84">Polska</a></li><li class="e3mu7F3s" data-reactid="85"><figure class="e3NveKDW" data-reactid="86"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU95SHh0TFFgDTlZICNNRSJVeAl8cFYCeU1wAmBpUAJ4S3oIdXRTGn9De0h8fVEbPhQuEjA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="88"/></span></figure><a class="eXGGwcFx" href="/swiat" data-reactid="89">Świat</a></li><li class="e3mu7F3s" data-reactid="90"><figure class="e3NveKDW" data-reactid="91"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU95SHh0TFFgDTlZICNNRSJVfwl-dVcGfkt7HX9zWgJ5Q3sIfGtSDHwCeAl_ahNbKVg0" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="eXGGwcFx" href="/spoleczenstwo" data-reactid="94">Społeczeństwo</a></li><li class="e3mu7F3s" data-reactid="95"><figure class="e3NveKDW" data-reactid="96"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU95SHh0TFFgDTlZICNNRSJVewB-fVQNeEhwBmB1UwN7T30FfnNVGn9De0h8fVEbPhQuEjA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="eXGGwcFx" href="/polityka" data-reactid="99">Polityka</a></li><!-- react-empty: 100 --><!-- react-empty: 101 --><!-- react-empty: 102 --><li class="e3mu7F3s" data-reactid="103"><figure class="e3NveKDW" data-reactid="104"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU95SHh0TFFgDTlZICNNRSJVfgZ6c1ANe01wHWB2UgR9TH0GdXBbGn9De0h8fVEbPhQuEjA" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="eXGGwcFx" href="/nauka" data-reactid="107">Innowacje</a></li><!-- react-empty: 108 --><!-- react-empty: 109 --><!-- react-empty: 110 --><li class="e3mu7F3s" data-reactid="111"><figure class="e3NveKDW" data-reactid="112"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="113"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU95SHh0TFFgDTlZICNNRSJVeAN9dVQDfU9_CWBpUgd4S3EFe3NXAmEKJVEuIQtaIh4sQmM0DVJsBw" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="114"/></span></figure><a class="eXGGwcFx" href="/wideo" data-reactid="115">Wideo</a></li><!-- react-empty: 116 --><!-- react-empty: 117 --><li class="e3mu7F3s" data-reactid="118"><figure class="e3NveKDW" data-reactid="119"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU95SHh0TFMnFixCKDQMGykIPEAsMxMbPhZmUT0tTEN_VS1ZPjQPVDdVLF0vIQcaLx55VnhxUwdjTn1UL2lXUysYZFEufFoYekNxVH8gWlN6SSgGbzk" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="121"/></span></figure><a class="eXGGwcFx" href="/strefa-premium" data-reactid="122">Strefa Premium</a></li><li class="e3mu7F3s" data-reactid="123"><figure class="e3NveKDW" data-reactid="124"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU95SHh0TFMnFixCKDQMGykIPEAsMxMbPhZmUT0tTEN_VS1ZPjQPVDdVLF0vIQcaeU5wBHsiBVRjHnpTfGlXAixIZAh0dgAYfh4qB3gmVAR7GCtWbzk" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="126"/></span></figure><input type="checkbox" class="e2-AZF63" id="Regionalne" data-reactid="127"/><label class="e2FyDZeL" for="Regionalne" data-reactid="128">Regionalne</label><div class="e2rucyrK" data-reactid="129"><ul data-reactid="130"><li data-reactid="131"><a class="eE0-xhV7" href="/slask" data-reactid="132"><div data-reactid="133">Śląsk</div></a></li><li data-reactid="134"><a class="eE0-xhV7" href="/krakow" data-reactid="135"><div data-reactid="136">Kraków</div></a></li><li data-reactid="137"><a class="eE0-xhV7" href="/trojmiasto" data-reactid="138"><div data-reactid="139">Trójmiasto</div></a></li></ul></div></li><li class="e3mu7F3s" data-reactid="140"><figure class="e3NveKDW e2-gdLjw" style="background:#e1261c;" data-reactid="141"><span class="ek-0W4yM" data-reactid="142"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="eXGGwcFx" href="/najnowsze" data-reactid="143">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 144 --><!-- react-empty: 145 --><div class="niijo03157e" data-reactid="146"></div><div class="content e2d9_HLt" data-reactid="147"><!-- react-empty: 148 --><div data-reactid="149"><div class="e3gatTWV e3KvVGpi" data-reactid="150"><a href="https://www.wp.pl?src01=20804" class="e1HaiiFQ" style="background:#e1261c;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="151"><span class="e35LEmnc" data-reactid="152">Przejdź na</span><span style="width:40px;height:27px;" class="ek-0W4yM e3_Qw9eR" data-reactid="153"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="154"><div data-reactid="155"><div class="eEanFVXt" data-reactid="156"><div class="e1HfPBAj" data-reactid="157"><div class="ehiCifJ8 e1JVHGQm" data-reactid="158"><div class="e30SROfM" data-reactid="159"><div class="e3iPBXrb" data-reactid="160"><div class="eRQvycma e2G32N3L" data-st-area="Menu-left" data-reactid="161"><a class="sectionsMenu e1H56GIO" href="/koronawirus" data-reactid="162"><figure class="e3bBevUs" data-reactid="163"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU58SHlxTFFgDTlZICNNRSJVeAV7d1UMfUh5B2BpUA14T38CfHdbGjkTO0U-aQRHNwowHj0qBBcz" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="165"/></span></figure><div class="e1lXcfrU" data-reactid="166">Koronawirus informacje</div></a><a class="sectionsMenu e1H56GIO" href="/koronawirus-mapa" data-reactid="167"><figure class="e3bBevUs" data-reactid="168"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU58SHlxTFFgDTlZICNNRSJVeAR9d1oFekt9HXxwUgd-SH0BeXRMWC8KKB49KgQXMw" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="170"/></span></figure><div class="e1lXcfrU" data-reactid="171">Koronawirus mapa</div></a><a class="sectionsMenu e1H56GIO" href="/polska" data-reactid="172"><figure class="e3bBevUs" data-reactid="173"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU58SHlxTFFgDTlZICNNRSJVfAN-dlcNf0hwHWB2UwR8Tn4DfnVSGn9De0h8fVEbPhQuEjA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="175"/></span></figure><div class="e1lXcfrU" data-reactid="176">Polska</div></a><a class="sectionsMenu e1H56GIO" href="/swiat" data-reactid="177"><figure class="e3bBevUs" data-reactid="178"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU58SHlxTFFgDTlZICNNRSJVeAl8cFYCeU1wAmBpUAJ4S3oIdXRTGn9De0h8fVEbPhQuEjA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="180"/></span></figure><div class="e1lXcfrU" data-reactid="181">Świat</div></a><a class="sectionsMenu e1H56GIO" href="/spoleczenstwo" data-reactid="182"><figure class="e3bBevUs" data-reactid="183"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU58SHlxTFFgDTlZICNNRSJVfwl-dVcGfkt7HX9zWgJ5Q3sIfGtSDHwCeAl_ahNbKVg0" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="185"/></span></figure><div class="e1lXcfrU" data-reactid="186">Społeczeństwo</div></a><a class="sectionsMenu e1H56GIO" href="/polityka" data-reactid="187"><figure class="e3bBevUs" data-reactid="188"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="189"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU58SHlxTFFgDTlZICNNRSJVewB-fVQNeEhwBmB1UwN7T30FfnNVGn9De0h8fVEbPhQuEjA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="190"/></span></figure><div class="e1lXcfrU" data-reactid="191">Polityka</div></a><a class="sectionsMenu e1H56GIO" href="/nauka" data-reactid="192"><figure class="e3bBevUs" data-reactid="193"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="194"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU58SHlxTFFgDTlZICNNRSJVfgZ6c1ANe01wHWB2UgR9TH0GdXBbGn9De0h8fVEbPhQuEjA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="195"/></span></figure><div class="e1lXcfrU" data-reactid="196">Innowacje</div></a><div class="e14TVSlN" data-reactid="197"><figure class="e3bBevUs" data-reactid="198"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="199"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU58SHlxTEInGy1fICsQVidUPkAuIA0bPhZmQigjClogGyVeKGoTWylYNA" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="200"/></span></figure><div class="e1lXcfrU" data-reactid="201"><!-- react-text: 202 -->Regionalne<!-- /react-text --></div><div class="e3vdzA_z euVZoC3J" data-reactid="203"><ul class="e1MeU6hf e1B_Rch1" data-reactid="204"><li data-reactid="205"><a class="exrmFy72" href="/slask" data-reactid="206"><div data-reactid="207">Śląsk</div></a></li><li data-reactid="208"><a class="exrmFy72" href="/krakow" data-reactid="209"><div data-reactid="210">Kraków</div></a></li><li data-reactid="211"><a class="exrmFy72" href="/trojmiasto" data-reactid="212"><div data-reactid="213">Trójmiasto</div></a></li></ul></div></div><a class="sectionsMenu e1H56GIO" href="/wideo" data-reactid="214"><figure class="e3bBevUs" data-reactid="215"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="216"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU58SHlxTFFgDTlZICNNRSJVeAN9dVQDfU9_CWBpUgd4S3EFe3NXAmEKJVEuIQtaIh4sQmM0DVJsBw" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="217"/></span></figure><div class="e1lXcfrU" data-reactid="218">Wideo</div></a><a class="sectionsMenu e1H56GIO" href="/strefa-premium" data-reactid="219"><figure class="e3bBevUs" data-reactid="220"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="221"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU58SHlxTEInGy1fICsQVidUPkAuIA0bPhZmVTshEVI8HyxeYiEVUDwdO1UoKjwEd08xAXRxTV8-HWtN" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="222"/></span></figure><div class="e1lXcfrU" data-reactid="223">Strefa Premium</div></a><a class="sectionsMenu e1H56GIO" href="/najnowsze" data-reactid="224"><figure class="e3bBevUs e3TbnkKP" style="background:#e1261c;" data-reactid="225"><span class="ek-0W4yM" data-reactid="226"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="e1lXcfrU" data-reactid="227">Najnowsze</div></a><!-- react-empty: 228 --></div></div></div></div></div><div class="e1t26d10" data-reactid="229"><div class="ehiCifJ8" data-reactid="230"><div class="e30SROfM" data-reactid="231"><article class="article desktop e1CJk4lf e1b86Rja" data-st-area="article-article" data-reactid="232"><!-- react-empty: 233 --><div data-st-area="article-header" data-reactid="234"><div class="e3KaUVlr" data-reactid="235"><div class="e3mfrBxN" data-reactid="236"><div class="e2XbI6sD e2iR_8W5" data-reactid="237"></div></div><a href="/tag/wojna%20w%20ukrainie" data-reactid="238"><div class="teaserSubject article desktop e3fecl-B e2yI96rU e2sMRd9I" data-reactid="239">wojna w Ukrainie</div></a><div class="e3pj5t1m eThEub2I" data-reactid="240"><div class="e1TS8ZGX e2er1oZR" data-reactid="241"><div class="subjectsList--btn desktop e2fyxbJu" data-reactid="242"><!-- react-text: 243 -->+<!-- /react-text --><!-- react-text: 244 -->3<!-- /react-text --></div><div class="e2rfnHBj" data-reactid="245"><div class="e3v0El6z" data-reactid="246"><div class="subjectsList--overlay e3msLBK9" data-reactid="247"><div class="eczXPGR_" data-reactid="248"><a class="subjectsList--link e3c2fokE" href="/tag/poczta" data-reactid="249">poczta</a><a class="subjectsList--link e3c2fokE" href="/tag/znaczek%20pocztowy" data-reactid="250">znaczek pocztowy</a><a class="subjectsList--link e3c2fokE" href="/tag/wyspa%20w%C4%99%C5%BCy" data-reactid="251">wyspa węży</a></div></div></div></div></div></div><span data-reactid="252"><div class="e2OP5BaX e2H_x0a9 signature" data-reactid="253"><a class="e21Hub9j" href="/autor/tomasz-walenski/6668223449425537" data-reactid="254"><div class="eu7xf8ZL" data-reactid="255"><div class="e1c8pa3s e3uTmmye eF2GAGkh" data-reactid="256"><div class="e1IDXUQA" data-reactid="257"></div><span class="signature--author e2aU53vl desktop" data-reactid="258"><!-- react-text: 259 -->oprac. <!-- /react-text --><!-- react-text: 260 -->Tomasz Waleński<!-- /react-text --></span></div></div></a><div class="signature--when e2VIX-Kh desktop" data-reactid="261"><span data-reactid="262">Dzisiaj, 13-04-2022 13:15</span></div></div><div data-reactid="263"></div></span></div></div><div class="ejOqPE5L" data-reactid="264"><h1 class="article--title e1xAmRvR" data-reactid="265"><!-- react-text: 266 -->Szatański pomysł Ukraińców. Rosjanin dostanie przesyłkę i zaniemówi<!-- /react-text --></h1><div class="article--lead e1HGmjUl" data-reactid="267"><p>Ukraińska Poczta wydała serię kopert i znaczków z wizerunkiem obrońców Wyspy Węży. Każdy wysłany z Ukrainy do Rosji list będzie mieć jednoznaczną wiadomość dla odbiorcy.</p></div><div class="eQ54P8i_" data-reactid="268"><div class="exU1sB_3 e3hHhfX2" data-reactid="269"><div class="e3V6W5kL" data-reactid="270"><div class="e2QfedaS e4iwoJyx e1sWqqFP" data-reactid="271"><div class="ee9J8nRY eKGjqMdC eWefN3Ww e1H1-_iz e1X5Knx4 e3RyCVKb" data-reactid="272"><div class="e2AbYYLR" data-reactid="273"><div class="e1R30uNZ" data-reactid="274"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="275"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ee9J8nRY eKGjqMdC eWefN3Ww e3q1_OVS e1X5Knx4 e3RyCVKb" data-reactid="276"><div class="e2AbYYLR" data-reactid="277"><div class="e1R30uNZ" data-reactid="278"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="279"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><!-- react-empty: 280 --><div class="e3V6W5kL e10Vz3r4" data-reactid="281"><div class="e3AREt4b e2pkAVlT e3hLUTND" data-reactid="282"><span style="width:15px;height:15px;" class="e28uAksm ek-0W4yM" data-reactid="283"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="e1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:67%;" data-reactid="284"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3ZkwDfkoxHystD1A8HzlfYyMRQD4bPkBjNA8aLwogHzt1TFEnCTlcLD1MUCMYLFRidlsNd0h5UyhpBwB-HmQEenZQGHZMcAdgIQIMfxh4AHR0AAN_WDQ" data-reactid="285"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3ZkwNfkoxHystD1A8HzlfYyMRQD4bPkBjNA8aLwogHzt1TFEnCTlcLD1MUCMYLFRidlsNd0h5UyhpBwB-HmQEenZQGHZMcAdgIQIMfxh4AHR0AAN_WDQ" data-reactid="286"/><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3ZkwEfEp5SGIiClkrCCxAImoERzsKKEc9ahNZYRs5WWIyUhoqEzpAISUaGisXK1Upa1ENdkN7AC4hTlF7Si0deXNRBmNCfwl6aQZUd0srAX19U1Z4S2tN" alt="Nowe koperty i znaczki symbolizują obrońców wyspy Węży" class="e2M9GK-e" style="width:100%;height:auto;" data-reactid="287"/><!-- react-empty: 288 --></picture><small class="article--mainPhotoSource e2GJb2Ai e3OAxpGg" data-reactid="289"><span data-title="Nowe koperty i znaczki symbolizują obrońców wyspy Węży" class="eb3ZJrzb" data-reactid="290">Nowe koperty i znaczki symbolizują obrońców wyspy Węży</span><span data-source="Facebook" data-reactid="291"><!-- react-text: 292 -->Źródło: <!-- /react-text --><!-- react-text: 293 -->Facebook<!-- /react-text --><!-- react-text: 294 -->, fot: <!-- /react-text --><!-- react-text: 295 -->Ukrposhta<!-- /react-text --></span></small><div data-reactid="296"><!-- react-empty: 297 --><div class="e2xUHwx3" data-reactid="298"><div class="b44dde3 d46d01b" data-reactid="299"><!-- react-empty: 300 --><div class="i459qwy b45ub82 g43akfp niijo3157d" data-reactid="301"><div class="d4bsd4g f46crrx" data-reactid="302"></div><img width="56" height="45" class="a459hy9" src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU9_SHlxTFxgDTkePShMVGETZkM5I0xFJRxmUipqE1spRXoSMA" alt="d45abe4" data-reactid="303"/><div class="niijo3157e" data-reactid="304"></div></div></div></div><div data-reactid="305"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="306"><p><strong><a href="https://wiadomosci.wp.pl/wojna-w-ukrainie-rosja-zwieksza-sily-zbrojne-na-lotnisku-lipieck-2-na-zywo-6757597022714464a" rel="noopener noreferrer">Śledź też wydarzenia w&nbsp;Ukrainie w&nbsp;naszej RELACJI NA ŻYWO</a></strong></p></div></div><div data-reactid="307"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="308"><p>Siedem tygodni po rozpoczęciu wojny przez Rosję Ukraińska Poczta wydała nowe znaczki z&nbsp;wyraźnym przesłaniem do rosyjskich agresorów. Widać na nim ukraińskiego żołnierza, który pokazuje środkowy palec okrętowi wojennemu.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="309"><a class="e2x8vyoZ e15Zj6Id" title="To on wypowiedział słynne słowa z Wyspy Węży. Jego matka: krzyczałam i płakałam" href="/to-on-wypowiedzial-slynne-slowa-z-wyspy-wezy-jego-matka-krzyczalam-i-plakalam-6749130841930496a" data-reactid="310"><figure class="e3Rv_ZbE" data-reactid="311"><div class="eQB5kEjV" data-reactid="312"><span class="e218mrNK e1aIqa9K" data-reactid="313"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUh-BTV1VgBhHCBcKDYGRSFULkI4NAJCPlQ5XGIlE1xhDHgfKS0QRSIbMB8oKQFQKlV6U3pxV1B5H2RTK3MBGHpOLQRgJQcAeFdwAnh0UQV5TSwDeXBBSA" width="275" height="155" class="e3BQvntU e2_iGbjC" alt="" data-reactid="314"/></span></div></figure><div class="e3e2pqSB" data-reactid="315"><!-- react-empty: 316 --><div class="e1PAU4e4" data-reactid="317">To on wypowiedział słynne słowa z Wyspy Węży. Jego matka: krzyczałam i płakałam</div></div></a></div><div data-reactid="318"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="319"><p>Specjalny znaczek pocztowy przedstawia również zarys Wyspy Węży na Morzu Czarnym, która ostatecznie została zajęta przez rosyjską marynarkę wojenną. Koperta zawiera także słynne już na cały świat zdanie wypowiedziane przez ukraińskiego obrońcę wyspy na początku wojny: "Russkij wojennyj korabl, idi na****", w&nbsp;wolnym tłumaczeniu "Rosyjski okręcie wojenny, p... się".</p></div></div><div class="b44dde3 d46d01b" data-reactid="320"><!-- react-empty: 321 --><div class="i459qwy b45ub82 e452vq3 i43alpo siipp5195d" data-reactid="322"><div class="d4bsd4g f46crrx" data-reactid="323"></div><img width="56" height="45" class="a459hy9" src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU9_SHlxTFxgDTkePShMVGETZkM5I0xFJRxmUipqE1spRXwSMA" alt="d45abe4" data-reactid="324"/><div class="siipp5195e" data-reactid="325"></div></div></div><div data-reactid="326"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="327"><h2 data-reactid="328">Obrońcy wyspy bohaterami</h2></div><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="329"><p>Frazę wypowiedział oficer ukraińskiej straży granicznej, gdy rosyjski okręt wojenny wezwał garnizon na Wyspie Węży do&nbsp;złożenie broni. Roman Hrybow został bohaterem narodowym. Od tego czasu hasło to pojawia się na plakatach, koszulkach i&nbsp;innych pamiątkach w&nbsp;całym kraju.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="330"><a class="e2x8vyoZ e15Zj6Id" title="Jeńcy z Wyspy Węży wrócili do Ukrainy. Pierwsza taka decyzja prezydenta Zełenskiego" href="/jency-z-wyspy-wezy-wrocili-do-ukrainy-pierwsza-taka-decyzja-prezydenta-zelenskiego-6750798923000736a" data-reactid="331"><figure class="e3Rv_ZbE" data-reactid="332"><div class="eQB5kEjV" data-reactid="333"><span class="e218mrNK e1aIqa9K" data-reactid="334"><img src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YUh-BTV1VgBhHCBcKDYGRSFULkI4NAJCPlQ5XGIlE1xhDHgfKS0QRSIbMB8oKQFQKlV-Bnl8AFB5T2QFL3dTGHoZLFNgJltWeldxBH50AlF3TnEBf3JBSA" width="275" height="155" class="e3BQvntU e2_iGbjC" alt="" data-reactid="335"/></span></div></figure><div class="e3e2pqSB" data-reactid="336"><!-- react-empty: 337 --><div class="e1PAU4e4" data-reactid="338">Jeńcy z Wyspy Węży wrócili do Ukrainy. Pierwsza taka decyzja prezydenta Zełenskiego</div></div></a></div><div data-reactid="339"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="340"><p>Początkowo myślano, że Rosjanie spełnili swoją groźbę i&nbsp;zabili wszystkich obrońców wyspy. Okazało się jednak, że Ukraińcy trafili do rosyjskiej niewoli, z&nbsp;której zostali uwolnieni przy okazji wymiany jeńców wojennych.</p></div></div><div data-reactid="341"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="342"><p>Znaczki zostały wydane w&nbsp;dwóch wersjach: jedna na rynek krajowy, a&nbsp;druga dla zagranicy. Pierwsze specjalne koperty ze znaczkami zostały podpisane przez Hrybowa i&nbsp;pocztmistrza generalnego Ihora Smylińskiego w&nbsp;głównym urzędzie pocztowym w&nbsp;Kijowie.</p></div></div><div class="b44dde3 d46d01b" data-reactid="343"><!-- react-empty: 344 --><div class="i459qwy b45ub82 e452vq3 d441h2s yoois111209d" data-reactid="345"><div class="d4bsd4g f46crrx" data-reactid="346"></div><img width="56" height="45" class="a459hy9" src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU9_SHlxTFxgDTkePShMVGETZkM5I0xFJRxmUipqE1spRXgBbzk" alt="d45abe4" data-reactid="347"/><div class="yoois111209e" data-reactid="348"></div></div></div><div data-reactid="349"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="350"><p><strong>Zobacz też: Prowokacje Putina? "Drastyczne w&nbsp;skutkach"</strong></p></div></div><div class="e3-XtjyH e1EvE0ES" data-reactid="351"><div id="video-player-2080704-10" data-reactid="352"></div><!-- react-empty: 353 --><!-- react-empty: 354 --></div><div data-reactid="355"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="356"><p><strong><a href="https://wiadomosci.wp.pl/oto-dlaczego-wylaczylismy-komentarze-pod-tekstami-o-inwazji-rosji-na-ukraine-6740816216714208a" rel="noopener noreferrer">Oto dlaczego wyłączyliśmy komentarze pod tekstami o&nbsp;inwazji Rosji na Ukrainę</a></strong></p></div></div><div data-reactid="357"><div class="article--text eFQN8OU2 eYwaUr3X e21vc1mc" data-reactid="358"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b44dde3 d46d01b" data-reactid="359"><!-- react-empty: 360 --><div class="i459qwy b45ub82 g442laz nxxvq320608d" data-reactid="361"><div class="d4bsd4g f46crrx" data-reactid="362"></div><img width="56" height="45" class="a459hy9" src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU9_SHlxTFxgDTkePShMVGETZkM5I0xFJRxmUipqE1spRXoCbzk" alt="d45abe4" data-reactid="363"/><div class="nxxvq320608e" data-reactid="364"></div></div></div><div class="e2eZEh2q" data-reactid="365"><div class="e19PB9-E" data-reactid="366"><div class="e2pfqKEH" style="font-size:5px;" data-reactid="367"></div></div><div class="e2LFIxqj" data-reactid="368"><div class="e1zfFZMH e1NJU4BH" data-reactid="369"><span style="width:28px;height:15px;" class="ek-0W4yM" data-reactid="370"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="e1RiKBID" data-reactid="371"><div data-reactid="372"><span class="e3M6m-na" data-reactid="373">Czy polecisz Wirtualną Polskę znajomemu?</span></div><div data-reactid="374"><div class="e2jbQdxz" data-reactid="375"><span class="e20R0NWX" data-reactid="376">0</span><span class="e20R0NWX" data-reactid="377">1</span><span class="e20R0NWX" data-reactid="378">2</span><span class="e20R0NWX" data-reactid="379">3</span><span class="e20R0NWX" data-reactid="380">4</span><span class="e20R0NWX" data-reactid="381">5</span><span class="e20R0NWX" data-reactid="382">6</span><span class="e20R0NWX" data-reactid="383">7</span><span class="e20R0NWX" data-reactid="384">8</span><span class="e20R0NWX" data-reactid="385">9</span><span class="e20R0NWX" data-reactid="386">10</span></div><div class="eeysy_uE" data-reactid="387"><span class="e2irCr-d" data-reactid="388"><!-- react-text: 389 -->0<!-- /react-text --><!-- react-text: 390 --> - <!-- /react-text --><!-- react-text: 391 -->zdecydowanie nie polecę<!-- /react-text --></span><span class="e2irCr-d" data-reactid="392"><!-- react-text: 393 -->10<!-- /react-text --><!-- react-text: 394 --> - <!-- /react-text --><!-- react-text: 395 -->zdecydowanie polecę<!-- /react-text --></span></div></div></div></div></div></article></div></div><div class="ehiCifJ8" data-reactid="396"><div class="e30SROfM" data-reactid="397"><div class="" data-reactid="398"><div class="e2vGrZQT e3Qc_5T-" data-reactid="399"><p class="e1_FdpF0" data-reactid="400"><span data-reactid="401">WP Wiadomości</span><!-- react-text: 402 --> <!-- /react-text --><!-- react-text: 403 --> na<!-- /react-text --><!-- react-text: 404 -->:<!-- /react-text --></p><div class="enGyMaPx" data-reactid="405"><a href="https://www.instagram.com/wirtualnapolska" class="eNtmDNS0" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="406"><div class="eAsx3rXb e214eboQ" data-reactid="407"><span style="width:30px;height:30px;" class="ek-0W4yM" data-reactid="408"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="e2eFfOuI" data-reactid="409">Instagramie</span></div></a><a href="https://www.facebook.com/wiadomosciwppl" class="eNtmDNS0" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="410"><div class="eAsx3rXb e214eboQ" data-reactid="411"><span style="width:30px;height:30px;" class="ek-0W4yM" data-reactid="412"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="e3yYywer" data-reactid="413"><div class="e1Qq9oHQ" data-reactid="414"><div class="e3UuF-p7" data-reactid="415"><span class="e3BtJj7P" data-reactid="416">👍</span><span class="e1K4IV2V" data-reactid="417">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 418 --><div data-reactid="419"><div data-reactid="420"><span data-reactid="421"></span><span data-reactid="422"></span></div></div></div></div></div><div class="e2TqTFZv" data-reactid="423"><div class="ehiCifJ8 e1ZVNGs5" data-reactid="424"><div class="e30SROfM" data-reactid="425"><div class="ehiCifJ8 e1ZVNGs5" data-reactid="426"><div class="e30SROfM" data-reactid="427"><div data-reactid="428"></div><div class="e-x0SWlN" data-reactid="429"><div class="fuubv6711273e" data-reactid="430"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="431"><div class="b44dde3 b4gwpig" data-reactid="432"><!-- react-empty: 433 --><div class="i459qwy b45ub82 a442nux yoois360684d" data-reactid="434"><div class="d4bsd4g f46crrx" data-reactid="435"></div><img width="56" height="45" class="a459hy9" src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU9_SHlxTFxgDTkePShMVGETZkM5I0xFJRxmUipqE1spRXoGbzk" alt="d45abe4" data-reactid="436"/><div class="yoois360684e" data-reactid="437"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="438"><div data-reactid="439"></div></div><div class="e2b9DORP" style="opacity:1;" data-reactid="440"></div><div data-reactid="441"><div style="top:0;z-index:40;" class="e43bonz" data-reactid="442"><div class="b44dde3 b4gwpig" data-reactid="443"><!-- react-empty: 444 --><div class="i459qwy b45ub82 d44vrol j442n7x nddff351665d" data-reactid="445"><div class="d4bsd4g f46crrx" data-reactid="446"></div><img width="56" height="45" class="a459hy9" src="https://v.wpimg.pl/NzI0MDc5YRsoUjt3TE5sDmsKby0KF2JYPBJ3Zkx6YU9_SHlxTFxgDTkePShMVGETZkM5I0xFJRxmUipqE1spRXoFbzk" alt="d45abe4" data-reactid="447"/><div class="nddff351665e" data-reactid="448"></div></div></div></div><div class="eVap3Bre" data-reactid="449"></div></div></div></div></div></div></div></div><div class="e1jIbOo6" data-reactid="450"><div class="eEanFVXt" data-reactid="451"><div class="ehiCifJ8" data-reactid="452"><div class="e30SROfM" data-reactid="453"><div data-reactid="454"></div><div data-reactid="455"></div></div></div></div></div></div></div></div></div><div class="e3Fr7j02" data-reactid="456"><div class="ec1tVLjw" data-reactid="457"><div class="e3j7LEFN" data-reactid="458"><div class="e1Mp9g3C e3Fpble7" data-reactid="459"><a href="https://www.wp.pl?src01=20804" class="ep0ohM7D" data-reactid="460"><span style="width:auto;height:47px;fill:#e1261c;" class="ek-0W4yM e3NvS14I e3_Qw9eR eAeAQtDt" data-reactid="461"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="e19Bo85f" href="/" data-reactid="462"><div class="ek-0W4yM e3_Qw9eR" style="width:154px;height:21px;" data-reactid="463"><span class="e3NvS14I" style="fill:#e1261c;" data-reactid="464"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></a></div></div><div class="e1Mp9g3C" data-reactid="465"><div class="e3LkAa1k" data-reactid="466"><div class="e-FgCqGx" data-reactid="467"><div class="eFZ3qpfM" data-reactid="468">Popularne tematy</div><ul data-reactid="469"><li data-reactid="470"><a target="_blank" href="https://wiadomosci.wp.pl/tag/policja" data-reactid="471">Policja</a></li><li data-reactid="472"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus" data-reactid="473">COVID 19</a></li><li data-reactid="474"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="475">Pogoda na WP</a></li><li data-reactid="476"><a target="_blank" href="https://wiadomosci.wp.pl/konflikt-na-ukrainie-6034430469812865c" data-reactid="477">Wojna w Ukrainie</a></li><li data-reactid="478"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="479">Sondaż wyborczy</a></li><li data-reactid="480"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="481">Wypadki</a></li><li data-reactid="482"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="483">Horoskop</a></li><li data-reactid="484"><a target="_blank" href="https://wiadomosci.wp.pl/polityka" data-reactid="485">Polityka</a></li><li data-reactid="486"><a target="_blank" href="https://wiadomosci.wp.pl/tag/obostrzenia" data-reactid="487">Obostrzenia</a></li><li data-reactid="488"><a target="_blank" href="https://wiadomosci.wp.pl/tag/500%2B" data-reactid="489">500+</a></li><li data-reactid="490"><a target="_blank" href="https://wiadomosci.wp.pl/tag/unia%20europejska" data-reactid="491">Unia Europejska</a></li></ul></div><div class="e-FgCqGx" data-reactid="492"><div class="eFZ3qpfM" data-reactid="493">Popularni polscy politycy</div><ul data-reactid="494"><li data-reactid="495"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="496">Jarosław Kaczyński</a></li><li data-reactid="497"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="498">Paweł Kukiz</a></li><li data-reactid="499"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="500">Mateusz Morawiecki</a></li><li data-reactid="501"><a target="_blank" href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-reactid="502">Borys Budka</a></li><li data-reactid="503"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="504">Klaudia Jachira</a></li><li data-reactid="505"><a target="_blank" href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" data-reactid="506">Zbigniew Ziobro</a></li><li data-reactid="507"><a target="_blank" href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" data-reactid="508">Andrzej Duda</a></li><li data-reactid="509"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="510">Donald Tusk</a></li><li data-reactid="511"><a target="_blank" href="https://wiadomosci.wp.pl/szymon-holownia-6484896477550209c" data-reactid="512">Szymon Hołownia</a></li><li data-reactid="513"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82ukasz%20mejza" data-reactid="514">Łukasz Mejza</a></li><li data-reactid="515"><a target="_blank" href="https://wiadomosci.wp.pl/tag/przemys%C5%82aw%20czarnek" data-reactid="516">Przemysław Czarnek</a></li><li data-reactid="517"><a target="_blank" href="https://wiadomosci.wp.pl/tag/micha%C5%82%20dworczyk" data-reactid="518">Michał Dworczyk</a></li><li data-reactid="519"><a target="_blank" href="https://wiadomosci.wp.pl/krystyna-pawlowicz-6030156624778369c" data-reactid="520">Krystyna Pawłowicz</a></li><li data-reactid="521"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82odzimierz%20czarzasty" data-reactid="522">Włodzimierz Czarzasty</a></li><li data-reactid="523"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adys%C5%82aw%20kosiniak-kamysz" data-reactid="524">Władysław Kosiniak-Kamysz</a></li><li data-reactid="525"><a target="_blank" href="https://wiadomosci.wp.pl/tag/adam%20niedzielski" data-reactid="526">Adam Niedzielski</a></li><li data-reactid="527"><a target="_blank" href="https://wiadomosci.wp.pl/beata-szydlo-6030130900993153c" data-reactid="528">Beata Szydło</a></li><li data-reactid="529"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="530">Lech Wałęsa</a></li><li data-reactid="531"><a target="_blank" href="https://wiadomosci.wp.pl/tag/jacek%20kurski" data-reactid="532">Jacek Kurski</a></li></ul></div><div class="e-FgCqGx" data-reactid="533"><div class="eFZ3qpfM" data-reactid="534">Wydarzenia w Polsce</div><ul data-reactid="535"><li data-reactid="536"><a target="_blank" href="https://wiadomosci.wp.pl/tag/warszawa" data-reactid="537">Warszawa</a></li><li data-reactid="538"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wroc%C5%82aw" data-reactid="539">Wrocław</a></li><li data-reactid="540"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krak%C3%B3w" data-reactid="541">Kraków</a></li><li data-reactid="542"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82%C3%B3d%C5%BA" data-reactid="543">Łódź</a></li><li data-reactid="544"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szczecin" data-reactid="545">Szczecin</a></li><li data-reactid="546"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pozna%C5%84" data-reactid="547">Poznań</a></li><li data-reactid="548"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gda%C5%84sk" data-reactid="549">Gdańsk</a></li><li data-reactid="550"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bydgoszcz" data-reactid="551">Bydgoszcz</a></li><li data-reactid="552"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82ystok" data-reactid="553">Białystok</a></li><li data-reactid="554"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gdynia" data-reactid="555">Gdynia</a></li><li data-reactid="556"><a target="_blank" href="https://wiadomosci.wp.pl/tag/radom" data-reactid="557">Radom</a></li><li data-reactid="558"><a target="_blank" href="https://wiadomosci.wp.pl/tag/katowice" data-reactid="559">Katowice</a></li><li data-reactid="560"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rzesz%C3%B3w" data-reactid="561">Rzeszów</a></li><li data-reactid="562"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lublin" data-reactid="563">Lublin</a></li></ul></div><div class="e-FgCqGx" data-reactid="564"><div class="eFZ3qpfM" data-reactid="565">Partie polityczne</div><ul data-reactid="566"><li data-reactid="567"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="568">PiS</a></li><li data-reactid="569"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="570">Koalicja obywatelska</a></li><li data-reactid="571"><a target="_blank" href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c" data-reactid="572">Polskie Stronnictwo Ludowe</a></li><li data-reactid="573"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="574">Kukiz &#x27;15</a></li><li data-reactid="575"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="576">Konfederacja</a></li><li data-reactid="577"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="578">Koalicja Polska</a></li><li data-reactid="579"><a target="_blank" href="https://wiadomosci.wp.pl/lewica-komitet-wyborczy-sojusz-lewicy-demokratycznej-6420148179413121c" data-reactid="580">Lewica</a></li><li data-reactid="581"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%202050" data-reactid="582">Polska 2050</a></li><li data-reactid="583"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%20partia%20socjalistyczna" data-reactid="584">PPS</a></li><li data-reactid="585"><a target="_blank" href="https://wiadomosci.wp.pl/tag/partia%20republika%C5%84ska" data-reactid="586">Partia Republikańska</a></li></ul></div><div class="e-FgCqGx" data-reactid="587"><div class="eFZ3qpfM" data-reactid="588">Wydarzenia na świecie</div><ul data-reactid="589"><li data-reactid="590"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="591">Rosja</a></li><li data-reactid="592"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="593">USA</a></li><li data-reactid="594"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="595">Francja</a></li><li data-reactid="596"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="597">Niemcy</a></li><li data-reactid="598"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="599">Turcja</a></li><li data-reactid="600"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="601">Chiny</a></li><li data-reactid="602"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="603">Hiszpania</a></li><li data-reactid="604"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ukraina" data-reactid="605">Ukraina</a></li><li data-reactid="606"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska" data-reactid="607">Polska</a></li><li data-reactid="608"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wielka%20brytania" data-reactid="609">Wielka Brytania</a></li><li data-reactid="610"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="611">Białoruś</a></li><li data-reactid="612"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82ochy" data-reactid="613">Włochy</a></li></ul></div><div class="e-FgCqGx" data-reactid="614"><div class="eFZ3qpfM" data-reactid="615">Nasze serwisy</div><ul data-reactid="616"><li data-reactid="617"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="618">Sport</a></li><li data-reactid="619"><a target="_blank" href="https://money.pl" data-reactid="620">Biznes</a></li><li data-reactid="621"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="622">Kobieta</a></li><li data-reactid="623"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="624">Gwiazdy</a></li><li data-reactid="625"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="626">Zdrowie</a></li><li data-reactid="627"><a target="_blank" href="https://parenting.pl" data-reactid="628">Dziecko</a></li><li data-reactid="629"><a target="_blank" href="https://moto.wp.pl" data-reactid="630">Moto</a></li><li data-reactid="631"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="632">WP Wawalove</a></li><li data-reactid="633"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="634">Fitness</a></li><li data-reactid="635"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="636">Pudelek</a></li><li data-reactid="637"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="638">Wawalove</a></li></ul></div><div class="e-FgCqGx" data-reactid="639"><div class="eFZ3qpfM" data-reactid="640">Serwisy tematyczne</div><ul data-reactid="641"><li data-reactid="642"><a target="_blank" href="https://tech.wp.pl" data-reactid="643">Tech</a></li><li data-reactid="644"><a target="_blank" href="https://gry.wp.pl" data-reactid="645">Gry</a></li><li data-reactid="646"><a target="_blank" href="https://opinie.wp.pl" data-reactid="647">Opinie</a></li><li data-reactid="648"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="649">Turystyka</a></li><li data-reactid="650"><a target="_blank" href="https://finanse.wp.pl" data-reactid="651">Finanse</a></li><li data-reactid="652"><a target="_blank" href="https://dom.wp.pl" data-reactid="653">Dom</a></li><li data-reactid="654"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="655">Kuchnia</a></li><li data-reactid="656"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="657">Wrocław WP</a></li><li data-reactid="658"><a target="_blank" href="https://www.o2.pl/" data-reactid="659">O2</a></li><li data-reactid="660"><a target="_blank" href="https://vibez.pl/" data-reactid="661">Vibez</a></li><li data-reactid="662"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="663">Żużel</a></li><li data-reactid="664"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="665">Wynagrodzenia</a></li></ul></div><div class="e-FgCqGx" data-reactid="666"><div class="eFZ3qpfM" data-reactid="667">Popularne osoby</div><ul data-reactid="668"><li data-reactid="669"><a href="/katalog-ludzi" data-reactid="670">Katalog osób</a></li><li data-reactid="671"><a target="_blank" href="https://wiadomosci.wp.pl/tag/joe%20biden" data-reactid="672">Joe Biden</a></li><li data-reactid="673"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="674">Donald Trump</a></li><li data-reactid="675"><a target="_blank" href="https://wiadomosci.wp.pl/tag/boris%20johnson" data-reactid="676">Boris Johnson</a></li><li data-reactid="677"><a href=" https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="678">Angela Merkel</a></li><li data-reactid="679"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ursula%20von%20der%20leyen" data-reactid="680">Ursula von der Leyen</a></li><li data-reactid="681"><a target="_blank" href="https://wiadomosci.wp.pl/tag/emmanuel%20marcon" data-reactid="682">Emmanuel Macron</a></li><li data-reactid="683"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adimir%20putin" data-reactid="684">Władimir Putin</a></li><li data-reactid="685"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="686">Kim Dzong Un</a></li><li data-reactid="687"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olaf%20scholz" data-reactid="688">Olaf Scholz</a></li><li data-reactid="689"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="690">Papież Franciszek</a></li><li data-reactid="691"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="692">Jerzy Owsiak</a></li><li data-reactid="693"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="694">Jan Śpiewak</a></li><li data-reactid="695"><a target="_blank" href="https://wiadomosci.wp.pl/wolodymyr-zelenski-6742258588072065c" data-reactid="696">Wołodymyr Zełenski</a></li><li data-reactid="697"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krzysztof%20simon" data-reactid="698">Prof. Krzysztof Simon</a></li><li data-reactid="699"><a target="_blank" href="https://wiadomosci.wp.pl/tag/piotr%20kra%C5%9Bko" data-reactid="700">Piotr Kraśko</a></li><li data-reactid="701"><a target="_blank" href="https://wiadomosci.wp.pl/tag/danuta%20holecka" data-reactid="702">Danuta Holecka</a></li></ul></div><div class="e-FgCqGx" data-reactid="703"><div class="eFZ3qpfM" data-reactid="704">Organizacje</div><ul data-reactid="705"><li data-reactid="706"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="707">Parlament Europejski</a></li><li data-reactid="708"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="709">ABW</a></li><li data-reactid="710"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="711">CBŚ</a></li><li data-reactid="712"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="713">CBA</a></li><li data-reactid="714"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="715">WOT</a></li><li data-reactid="716"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="717">MON</a></li><li data-reactid="718"><a target="_blank" href="https://wiadomosci.wp.pl/tag/who" data-reactid="719">WHO</a></li><li data-reactid="720"><a target="_blank" href="https://wiadomosci.wp.pl/tag/onz" data-reactid="721">ONZ</a></li><li data-reactid="722"><a target="_blank" href="https://wiadomosci.wp.pl/tag/caritas" data-reactid="723">Caritas</a></li><li data-reactid="724"><a target="_blank" href="https://wiadomosci.wp.pl/tag/grupa%20wyszehradzka" data-reactid="725">Grupa Wyszechradzka</a></li><li data-reactid="726"><a target="_blank" href="https://wiadomosci.wp.pl/tag/nato" data-reactid="727">Nato</a></li></ul></div><div class="e-FgCqGx" data-reactid="728"><div class="eFZ3qpfM" data-reactid="729">Inne tematy</div><ul data-reactid="730"><li data-reactid="731"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="732">Wyniki Lotto</a></li><li data-reactid="733"><a target="_blank" href="https://wiadomosci.wp.pl/tag/horoskop" data-reactid="734">Horoskop</a></li><li data-reactid="735"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niedziele%20handlowe" data-reactid="736">Niedziele handlowe</a></li></ul></div><div class="e-FgCqGx" data-reactid="737"><div class="eFZ3qpfM" data-reactid="738">Pogoda</div><ul data-reactid="739"><li data-reactid="740"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="741">Pogoda Warszawa</a></li><li data-reactid="742"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="743">Pogoda Wrocław</a></li><li data-reactid="744"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="745">Pogoda Zakopane</a></li><li data-reactid="746"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="747">Pogoda Kraków</a></li><li data-reactid="748"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="749">Pogoda Gdańsk</a></li><li data-reactid="750"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="751">Pogoda Szczecin</a></li><li data-reactid="752"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="753">Pogoda Poznań</a></li><li data-reactid="754"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="755">Wiadomości pogodowe</a></li><li data-reactid="756"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="757">Pogoda w mistach</a></li></ul></div><div class="e-FgCqGx" data-reactid="758"><div class="eFZ3qpfM" data-reactid="759">Praca</div><ul data-reactid="760"><li data-reactid="761"><a target="_blank" href="https://praca.money.pl" data-reactid="762">Praca</a></li><li data-reactid="763"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="764">Oferty pracy</a></li><li data-reactid="765"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="766">Praca Warszawa</a></li><li data-reactid="767"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="768">Praca Kraków</a></li><li data-reactid="769"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="770">Praca Wrocław</a></li><li data-reactid="771"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="772">Praca Łódź</a></li><li data-reactid="773"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="774">Praca Poznań</a></li><li data-reactid="775"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="776">Praca Gdynia</a></li><li data-reactid="777"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="778">Praca Radom</a></li><li data-reactid="779"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="780">Praca Szczecin</a></li><li data-reactid="781"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="782">Praca Katowice</a></li><li data-reactid="783"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="784">Praca Bydgoszcz</a></li><li data-reactid="785"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="786">Praca za granicą</a></li><li data-reactid="787"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="788">Praca w miastach</a></li><li data-reactid="789"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="790">Listy ofert pracy</a></li><li data-reactid="791"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="792">Szukane oferty pracy</a></li><li data-reactid="793"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="794">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="e2bumeFJ" data-reactid="795">Więcej tematów</div></div><div class="e14gugvC" data-reactid="796"><div data-st-area="Footer" class="e29Ld8c- egXrZGKQ menuFooterDesktop" data-reactid="797"><div class="e1LNJWaA" data-reactid="798"><span data-reactid="799"><!-- react-text: 800 -->© 1995-<!-- /react-text --><!-- react-text: 801 -->2022<!-- /react-text --><!-- react-text: 802 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="803">Reklama</a><a href="http://onas.wp.pl/" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="804">O nas</a><a href="https://holding.wp.pl/poufnosc" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="805">Prywatność</a><a href="http://onas.wp.pl/zasady.html" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="806">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="e2CqoVpR e1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="807">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://wiadomosci.wp.pl/OXp4cTdjYDkRVhVnSxFtLFIOQTALSGN6LxZZdjs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQBy9rPAs7NRAHL2s8Czs1EAcvazwLOzUQB1IYQSFGUG13AgxaZFBceWlHBld7FwIgL15TCjJbGT0uTUMKNQAFIjcDVwpyBQk7MR9aXj4XBSk-VkQPaRQLJDdWQl5hSl5tJQ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    