
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Kwaśniewski szczerze dla WP: COVID-19 uderzył we mnie finansowo. Czuję drożyznę - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="1468284930049726"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/kwasniewski-szczerze-dla-wp-covid-19-uderzyl-we-mnie-finansowo-czuje-drozyzne-6716498991860608a"/><meta data-react-helmet="true" name="keywords" content="kwaśniewski, covid, wywiad"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/kwasniewski-szczerze-dla-wp-covid-19-uderzyl-we-mnie-finansowo-czuje-drozyzne-6716498991860608a"/><meta data-react-helmet="true" property="article:published_time" content="2021-12-17T22:01:56+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-12-17T20:44:21+01:00"/><meta data-react-helmet="true" property="artice:tag" content="kwaśniewski, covid, wywiad"/><meta data-react-helmet="true" name="news_keywords" content="kwaśniewski, covid, wywiad"/><meta data-react-helmet="true" name="author" content="Michał Wróblewski"/><meta data-react-helmet="true" name="description" content="- W Polsce powinien zostać wprowadzony powszechny obowiązek szczepień. W imię odpowiedzialności za państwo - mówi Wirtualnej Polsce Aleksander Kwaśniewski. Były prezydent opowiada nam m.in., jak ciężko"/><meta data-react-helmet="true" property="twitter:description" content="- W Polsce powinien zostać wprowadzony powszechny obowiązek szczepień. W imię odpowiedzialności za państwo - mówi Wirtualnej Polsce Aleksander Kwaśniewski. Były prezydent opowiada nam m.in., jak ciężko"/><meta data-react-helmet="true" property="og:title" content="Kwaśniewski szczerze dla WP: COVID-19 uderzył we mnie finansowo. Czuję drożyznę"/><meta data-react-helmet="true" property="og:description" content="- W Polsce powinien zostać wprowadzony powszechny obowiązek szczepień. W imię odpowiedzialności za państwo - mówi Wirtualnej Polsce Aleksander Kwaśniewski. Były prezydent opowiada nam m.in., jak ciężko"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHZhAH8sVgB9d35WJjgCQyo0Ph4oJhJBLjMhHj84SFA_LX5GfnsDWDw0PVE2ewJcLSE1H341UAd8dzcEYm0DCHhpZVN2Z0pQenVlHX4wUAl4cWQFeWFUAm05"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHZhAH8sVgB9d35WJjgCQyo0Ph4oJhJBLjMhHj84SFA_LX5GfnsDWDw0PVE2ewJcLSE1H341UAd8dzcEYm0DCHhpZVN2Z0pQenVlHX4wUAl4cWQFeWFUAm05"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/kwasniewski-szczerze-dla-wp-covid-19-uderzyl-we-mnie-finansowo-czuje-drozyzne-6716498991860608a"/><link data-react-helmet="true" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHVjAH8sUQZ6azdZIzEVVD8rf1c9IRdQODR_QCN7BkEmaycBYDAOQj8oMElgMQpTKiB-AS5jUQJ8ImUddjBeBmJwMgl8eQYEfnB8AStjXwZ6cWQGemdUEzI" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://wiadomosci.wp.pl/kwasniewski-szczerze-dla-wp-covid-19-uderzyl-we-mnie-finansowo-czuje-drozyzne-6716498991860608a","mainEntityOfPage":"https://wiadomosci.wp.pl/kwasniewski-szczerze-dla-wp-covid-19-uderzyl-we-mnie-finansowo-czuje-drozyzne-6716498991860608a","description":"- W Polsce powinien zostać wprowadzony powszechny obowiązek szczepień. W imię odpowiedzialności za państwo - mówi Wirtualnej Polsce Aleksander Kwaśniewski. Były prezydent opowiada nam m.in., jak ciężko","author":{"@type":"Person","name":"Michał Wróblewski","url":"https://wiadomosci.wp.pl/autor/michal-wroblewski/6131697487616129"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":285,"height":60,"url":"https://d.wpimg.pl/1093630438--587690674/logo-wp-wiadomosci.png"}},"datePublished":"2021-12-17T22:01:56+01:00","headline":"Kwaśniewski szczerze dla WP: COVID-19 uderzył we mnie finansowo. Czuję drożyznę","image":"https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHZhAH8sVgB9d35WJjgCQyo0Ph4oJhJBLjMhHj84SFA_LX5GfnsDWDw0PVE2ewJcLSE1H341UAd8dzcEYm0DCHhpZVN2Z0pQenVlHX4wUAl4cWQFeWFUAm05"}</script>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/kwasniewski-szczerze-dla-wp-covid-19-uderzyl-we-mnie-finansowo-czuje-drozyzne-6716498991860608a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g1mcagk {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i1mcbqj {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d1n373n {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.e1n37qn {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.f1n38dm {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g1n390m {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.i1n5y2m {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g1n4bbu {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a1n4dvs {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j1n4d8s {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/ZWUyNG14dTY0Gzh0Hk94CHdDbBhuawUICiYRGG5rBQgKJhEYbmsFCAomERhuawUICiYRGG5rBQgKJhEYbmsFCAomERhuawUICiYRGG5rBQgKJhEYbmsFCAomERhuawUICiYRGG5rBQgKJhEYbmsFCAomERhuawUICiYRGG5rBQgKJhEYbmsFCAomERhuawUICiYRGG5rBQgKJhEYbmsFCAomERhuawUICiYRGG5rBQgKJhEYbmsFCAomERhuawUICiYRGG5rBQgKJhEYbmsFCAomERhuawUICiYRGG5rBQgKJhEYbmsFCAomERhuawUICiYRGG5rBQgKJhEYbmsFCAomERhuawUICiYRGG5rBQgKJhEYbmsFCAomERhuawUICiYRGG5rBQgKJhEYbmsFCAomERhuawUICiYRGG5rBQgKJhFlHRYvdW9bYTRFVS4-NlZ9aQYab2NjViMmWFp0NCYKbDo" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/bXc3YzE0TTkCUS9JaktAB0EJeyUabz0HPGwGJRpvPQc8bAYlGm89BzxsBiUabz0HPGwGJRpvPQc8bAYlGm89BzxsBiUabz0HPGwGJRpvPQc8bAYlGm89BzxsBiUabz0HPGwGJRpvPQc8bAYlGm89BzxsBiUabz0HPGwGJRpvPQc8bAYlGm89BzxsBiUabz0HPGwGJRpvPQc8bAYlGm89BzxsBiUabz0HPGwGJRpvPQc8bAYlGm89BzxsBiUabz0HPGwGJRpvPQc8bAYlGm89BzxsBiUabz0HPGwGJRpvPQc8bAYlGm89BzxsBiUabz0HPGwGJRpvPQc8bAYlGm89BzxsBiUabz0HPGwGJRpvPQc8bAYlGm89BzxsBiUabz0HPGwGJRpvPXpPESxYfxJNKxdSLRMmH1F2VB1sTnMfUmlTCmgbfQZUO1EFP0tyBAFpVwdrQ30DBmlRATocIABMMQBcewc" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFmSHpjSFVhMyFZIjNJQSNrZwJ7YVMBe3N8HX1kVgZ8cGIFf2dIVy4yOFMgOjgAdnYpAXZmSUEhI3NN">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHJhSHlkSFVhMyFZIjNJQSNrZwJ7YVMBe3N8HX1kVgZ8cGIFf2dIVy4yOFMgOjgAdnYpAXZmSUEhI3NN">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHNjSHhmSFVhMyFZIjNJQSNrZwJ7YVMBe3N8HX1kVgZ8cGIFf2dIVy4yOFMgOjgAdnYpAXZmSUEhI3NN">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHNnSHhiSFVhMyFZIjNJQSNrZwJ7YVMBe3N8HX1kVgZ8cGIFf2dIVy4yOFMgOjgAdnYpAXZmSUEhI3NN">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHVgBDdlVgVgIH9HPz0KVmE0PR95ZlMEe3RlB2J5VQF-c2IEfGFXAmAiMEYmNwhfEHVoAjdlXgNhND9XbSk">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHVjADdlVQFgIH9HPz0KVmE0PR95ZlMEe3RlB2J5VQF-c2IEfGFXAmAiMEYmNwhfEHVoAjdlXgNhND9XbSk">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHVlBDdlUwVgIH9HPz0KVmE0PR95ZlMEe3RlB2J5VQF-c2IEfGFXAmAiMEYmNwhfEHVoAjdlXgNhND9XbSk">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHVkAjdlUgNgIH9HPz0KVmE0PR95ZlMEe3RlB2J5VQF-c2IEfGFXAmAiMEYmNwhfEHVoAjdlXgNhND9XbSk">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHVpADdlXwFgIH9HPz0KVmE0PR95ZlMEe3RlB2J5VQF-c2IEfGFXAmAiMEYmNwhfEHVoAjdlXgNhND9XbSk">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHVnSH5iSFVhMyFZIjNJQSNrYAF9YlQCe3JmB2JtUwl9dGcHemxIVy4yOFMgOjhFPSU_Qz81FVQhMA4BdmYfAHZ2f0AhM0VM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHdjSHxmSFVhMyFZIjNJQSNrYAF9YlQCe3JmB2JtUwl9dGcHemxIVy4yOFMgOjhFPSU_Qz81FVQhMA4BdmYfAHZ2f0AhM0VM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YH1nSHZiSFVhMyFZIjNJQSNrYAF9YlQCe3JmB2JtUwl9dGcHemxIVy4yOFMgOjhFPSU_Qz81FVQhMA4BdmYfAHZ2f0AhM0VM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHVnADdlUQFgIH9HPz0KVmE0PR9-ZVUHfHdlBnhjSgh7fGMAeWNSCWAiMEYmNwhfEDAjUSEnF1A9IT9EEGVeAzd1aAJhJAlWbTk">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHVoAjdlXgNgIH9HPz0KVmE0PR9-ZVUHfHdlBnhjSgh7fGMAeWNSCWAiMEYmNwhfEDAjUSEnF1A9IT9EEGVeAzd1aAJhJAlWbTk">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHVlBDdlUwVgIH9HPz0KVmE0PR9-ZVUHfHdlBnhjSgh7fGMAeWNSCWAiMEYmNwhfEDAjUSEnF1A9IT9EEGVeAzd1aAJhJAlWbTk">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>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</script>
        <meta name="gaf" content="bexcjyjm">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://wiadomosci.wp.pl/ODQ0OTg1YCUwUjlnSEptMHMKbSYME2NmDhJ1djhuEBsObxALOG4QGw5vEAs4bhAbDm8QCzhuEBsObxALOG4QGw5vEAs4bhAbDm8QCzhuEBsObxALOG4QGw5vEAs4bhAbDm8QCzhuEBsObxALOG4QGw5vEAs4bhAbDm8QCzhuEBsObxALOG4QGw5vEAs4bhAbDm8QCzhuEBsObxALOG4QGw5vEAs4bhAbcxxtIUULbWs2USl6DUJwNicNfnIUQSYqbFIqLARbNi48Fj0xDFgrN2wCfGBQAn9iIUIqMgtIcnV3USsiNF0gMCINf2RRFH0HYQF_chdZOyk9DTg9BlUgKT5DLD1JRj9qIVxqZlIDCS8mUTw6DlQ4NzpZYicdUjUhI0oqeQNdLmkmQGI3CEcmIHwBdnkSVSo2K0kjeRBUYik_WSp5AVghJT9DICMIHCw-JFoqeQNDID4oSiExSgd4dWcEdmxeCH58ZwB5ZF9QbTk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://wiadomosci.wp.pl/MjQ4YjkwYgswVi9ZRAxvHnMOewkbHxIZJVB7Rkkob1BzawY1NCgSNQ5rBjU0KBI1DmsGNTQoEjUOawY1NCgSNQ5rBjU0KBI1DmsGNTQoEjUOawY1NCgSNQ5rBjU0KBI1DmsGNTQoEjUOawY1NCgSNQ5rBjU0KBI1DmsGNTQoEjUOawY1NCgSNQ5rBjU0KBI1DmsGNTQoEjUOawY1NCgSNQ5rBjU0KBI1DmsGNTQoEjUOawY1NCgSNQ5rBjU0KBI1DmsGNTQoEjUOawY1NCgSNQ5rBjU0KBI1DmsGNTQoEjUOawY1NCgSNQ5rBjU0KBI1DmsGNTQoEjUOawY1NCgSNQ5rBjU0KBI1DmsGNTQoEjUOawY1NCgSNQ5rBjU0KBI1DmsGNTQoEjUOawY1NCgSNQ5rBjU0KBI1DmsGNTQoEjUOawY1NCgSNQ5rBjU0KBI1DmsGNUlbbx9zDntFHAcnGT1dO1xEAD0AIlgwCEYEKgshGjMZSQo"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://wiadomosci.wp.pl/YWM2Zjk1djYsUCxZREp7I28IeAkbWQYkOVZ4Rklue21vbQU1NG4GCBJtBTU0bgYIEm0FNTRuBggSbQU1NG4GCBJtBTU0bgYIEm0FNTRuBggSbQU1NG4GCBJtBTU0bgYIEm0FNTRuBggSbQU1NG4GCBJtBTU0bgYIEm0FNTRuBggSbQU1NG4GCBJtBTU0bgYIEm0FNTRuBggSbQU1NG4GCBJtBTU0bgYIEm0FNTRuBggSbQU1NG4GCBJtBTU0bgYIEm0FNTRuBggSbQU1NG4GCBJtBTU0bgYIEm0FNTRuBggSbQU1NG4GCBJtBTU0bgYIEm0FNTRuBggSbQU1NG4GCBJtBTU0bgYIEm0FNTRuBggSbQU1NG4GCBJtBTU0bgYIEm0FNTRuBggSbQU1NG4GCBJtBTU0bgYIEm0FNTRuBggSbQU1NG4GCBJtBTU0bgYIEm0FNTQTdXU4EGBIREYpPT5eMwhERik9Pl4zCEZCPjY9HDAZSUw"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bexcjyjmh"></div>
    
        <div id="app"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-548633104"><div class="g1z1kLyn g2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><cite class="sblml2070e" data-reactid="5"><cite><cite><var></var></cite></cite></cite><cite class="sqlli60210e" data-reactid="6"><cite><cite><i></i></cite></cite></cite><cite class="lyeiy6802380e" data-reactid="7"><strong><var><samp></samp></var></strong></cite><cite class="sglkf100350e" data-reactid="8"><cite><strong><em></em></strong></cite></cite><div class="g13J4OTS" data-reactid="9"><cite class="rfkth240840e" data-reactid="10"><cite><em><em></em></em></cite></cite></div><header class="g2dWsoB- header gwpAPPrT" data-reactid="11"><div class="g3OdCjtC g2WU8IRA" style="border-bottom-color:#e1261c;" data-reactid="12"><div data-st-area="Header" class="g1eC5C0Q" style="border-bottom-color:#e1261c;" data-reactid="13"><div class="g3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="g3IxTUNV" style="background:#e1261c;color:#e1261c;" data-st-area="Header-back" data-reactid="15"><figure class="g2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="gk-0W4yM g3NvS14I g3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="gEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><span class="g9-RdI2v" data-reactid="21">WP Wiadomości</span><div class="gk-0W4yM g3_Qw9eR" style="width:154px;height:21px;" data-reactid="22"><span class="g3NvS14I" style="fill:#e1261c;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="g1BrwK4m g23jlTkc" data-reactid="25"><div class="g3J86BdW gORJE3jl" data-reactid="26"><div class="g3Zc4X11" data-reactid="27"><input type="checkbox" class="g1Ir1_eR" data-reactid="28"/><label class="goYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ gazdhFI5 gk-0W4yM g3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ g3CQMUq3 gk-0W4yM g3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="g1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="g3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="g2nQ3EP5" data-reactid="35"><div class="g2wrgdhI" data-reactid="36"><div class="gp7bUWWX" data-reactid="37"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="g2zQDZey" data-reactid="57"><div class="g2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="g3yDnEn9 g2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="g1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="gDTDDv1a" data-reactid="61"></figure><figure class="gDTDDv1a" data-reactid="62"></figure><figure class="gDTDDv1a" data-reactid="63"></figure><figure class="gDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="g3mu7F3s" data-reactid="68"><figure class="g3NveKDW" data-reactid="69"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFhSHpkSFVhMyFZIjNJQSNrYAV5Z1EIfHZhB2J5VAl5cWcCfmdfHjgtI0U8eQBDNjQoHj86ABMy" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="gXGGwcFx" href="/koronawirus" data-reactid="72">Koronawirus informacje</a></li><li class="g3mu7F3s" data-reactid="73"><figure class="g3NveKDW" data-reactid="74"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFhSHpkSFVhMyFZIjNJQSNrYAR_Z14Be3VlHX5gVgN_dmUBe2RIXC40MB4_OgATMg" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="gXGGwcFx" href="/koronawirus-mapa" data-reactid="77">Koronawirus mapa</a></li><li class="g3mu7F3s" data-reactid="78"><figure class="g3NveKDW" data-reactid="79"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFhSHpkSFVhMyFZIjNJQSNrZAN8ZlMJfnZoHWJmVwB9cGYDfGVWHn59Y0h-bVUfPyo2EjI" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="gXGGwcFx" href="/polska" data-reactid="82">Polska</a></li><li class="g3mu7F3s" data-reactid="83"><figure class="g3NveKDW" data-reactid="84"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFhSHpkSFVhMyFZIjNJQSNrYAl-YFIGeHNoAmJ5VAZ5dWIId2RXHn59Y0h-bVUfPyo2EjI" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="gXGGwcFx" href="/swiat" data-reactid="87">Świat</a></li><li class="g3mu7F3s" data-reactid="88"><figure class="g3NveKDW" data-reactid="89"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFhSHpkSFVhMyFZIjNJQSNrZwl8ZVMCf3VjHX1jXgZ4fWMIfntWCH08YAl9ehdfKGYs" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="gXGGwcFx" href="/spoleczenstwo" data-reactid="92">Społeczeństwo</a></li><li class="g3mu7F3s" data-reactid="93"><figure class="g3NveKDW" data-reactid="94"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFhSHpkSFVhMyFZIjNJQSNrYwB8bVAJeXZoBmJlVwd6cWUFfGNRHn59Y0h-bVUfPyo2EjI" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="gXGGwcFx" href="/polityka" data-reactid="97">Polityka</a></li><!-- react-empty: 98 --><!-- react-empty: 99 --><!-- react-empty: 100 --><li class="g3mu7F3s" data-reactid="101"><figure class="g3NveKDW" data-reactid="102"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="103"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFhSHpkSFVhMyFZIjNJQSNrZgZ4Y1QJenNoHWJmVgB8cmUGd2BfHn59Y0h-bVUfPyo2EjI" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="104"/></span></figure><a class="gXGGwcFx" href="/nauka" data-reactid="105">Innowacje</a></li><!-- react-empty: 106 --><li class="g3mu7F3s" data-reactid="107"><figure class="g3NveKDW" data-reactid="108"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFhSHpkSFVhMyFZIjNJQSNrYwB3YF4BdndpAmJjUQR9fGYEensUXS43Oh4_OgATMg" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="gXGGwcFx" href="/slask" data-reactid="111">Śląsk</a></li><li class="g3mu7F3s" data-reactid="112"><figure class="g3NveKDW" data-reactid="113"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="114"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFhSHpkSFVhMyFZIjNJQSNrZwJ7bVEHfH1nHXZnXwV2d2AGfXsMQy4vPkdhJAlWbTk" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="115"/></span></figure><a class="gXGGwcFx" href="/krakow" data-reactid="116">Kraków</a></li><li class="g3mu7F3s" data-reactid="117"><figure class="g3NveKDW" data-reactid="118"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="119"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFhSHpkSFVhMyFZIjNJQSNrYAN_ZVAHfHFnCWJ5VgN5dWkFeWNTBmA0PVEsMQ9eIyA0QmEkCVZtOQ" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="120"/></span></figure><a class="gXGGwcFx" href="/wideo" data-reactid="121">Wideo</a></li><!-- react-empty: 122 --><li class="g3mu7F3s" data-reactid="123"><figure class="g3NveKDW" data-reactid="124"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFhSHpkSFcmKDRCKiQIHyg2JEAuIxcfPyh-UT89SEd-azVZPCQLUDZrNF0tMQMeLnNoBipsAVJiImgHenlTAH9yfFIrZVYceHxjA31iBQcqJmAGbSk" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="126"/></span></figure><a class="gXGGwcFx" href="/trojmiasto" data-reactid="127">Trójmiasto</a></li><li class="g3mu7F3s" data-reactid="128"><figure class="g3NveKDW" data-reactid="129"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFhSHpkSFcmKDRCKiQIHyg2JEAuIxcfPyh-UT89SEd-azVZPCQLUDZrNF0tMQMeLiBhVnphVwNicGVULXlTVyomfFEsbF4ce31pVH0wXld7dzAGbSk" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="131"/></span></figure><a class="gXGGwcFx" href="/strefa-premium" data-reactid="132">Strefa Premium</a></li><li class="g3mu7F3s" data-reactid="133"><figure class="g3NveKDW g2-gdLjw" style="background:#e1261c;" data-reactid="134"><span class="gk-0W4yM" data-reactid="135"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/najnowsze" data-reactid="136">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 137 --><!-- react-empty: 138 --><div class="sllse031105e" data-reactid="139"></div><div class="content g2d9_HLt" data-reactid="140"><!-- react-empty: 141 --><div data-reactid="142"><div class="g3gatTWV g3KvVGpi" data-reactid="143"><a href="https://www.wp.pl?src01=20804" class="g1HaiiFQ" style="background:#e1261c;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="144"><span class="g35LEmnc" data-reactid="145">Przejdź na</span><span style="width:40px;height:27px;" class="gk-0W4yM g3_Qw9eR" data-reactid="146"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="147"><div data-reactid="148"><div class="gEanFVXt" data-reactid="149"><div class="g3s-mP2l" data-reactid="150"><div class="ghiCifJ8 g1JVHGQm" data-reactid="151"><div class="g30SROfM" data-reactid="152"><div class="g3iPBXrb" data-reactid="153"><div class="gRQvycma g2G32N3L" data-st-area="Menu-left" data-reactid="154"><a class="sectionsMenu g1H56GIO" href="/koronawirus" data-reactid="155"><figure class="g3bBevUs" data-reactid="156"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHBkSHthSFVhMyFZIjNJQSNrYAV5Z1EIfHZhB2J5VAl5cWcCfmdfHjgtI0U8eQBDNjQoHj86ABMy" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="g1lXcfrU" data-reactid="159">Koronawirus informacje</div></a><a class="sectionsMenu g1H56GIO" href="/koronawirus-mapa" data-reactid="160"><figure class="g3bBevUs" data-reactid="161"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHBkSHthSFVhMyFZIjNJQSNrYAR_Z14Be3VlHX5gVgN_dmUBe2RIXC40MB4_OgATMg" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="g1lXcfrU" data-reactid="164">Koronawirus mapa</div></a><a class="sectionsMenu g1H56GIO" href="/polska" data-reactid="165"><figure class="g3bBevUs" data-reactid="166"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHBkSHthSFVhMyFZIjNJQSNrZAN8ZlMJfnZoHWJmVwB9cGYDfGVWHn59Y0h-bVUfPyo2EjI" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="g1lXcfrU" data-reactid="169">Polska</div></a><a class="sectionsMenu g1H56GIO" href="/swiat" data-reactid="170"><figure class="g3bBevUs" data-reactid="171"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHBkSHthSFVhMyFZIjNJQSNrYAl-YFIGeHNoAmJ5VAZ5dWIId2RXHn59Y0h-bVUfPyo2EjI" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="g1lXcfrU" data-reactid="174">Świat</div></a><a class="sectionsMenu g1H56GIO" href="/spoleczenstwo" data-reactid="175"><figure class="g3bBevUs" data-reactid="176"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHBkSHthSFVhMyFZIjNJQSNrZwl8ZVMCf3VjHX1jXgZ4fWMIfntWCH08YAl9ehdfKGYs" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="g1lXcfrU" data-reactid="179">Społeczeństwo</div></a><a class="sectionsMenu g1H56GIO" href="/polityka" data-reactid="180"><figure class="g3bBevUs" data-reactid="181"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHBkSHthSFVhMyFZIjNJQSNrYwB8bVAJeXZoBmJlVwd6cWUFfGNRHn59Y0h-bVUfPyo2EjI" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="g1lXcfrU" data-reactid="184">Polityka</div></a><a class="sectionsMenu g1H56GIO" href="/nauka" data-reactid="185"><figure class="g3bBevUs" data-reactid="186"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHBkSHthSFVhMyFZIjNJQSNrZgZ4Y1QJenNoHWJmVgB8cmUGd2BfHn59Y0h-bVUfPyo2EjI" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="g1lXcfrU" data-reactid="189">Innowacje</div></a><a class="sectionsMenu g1H56GIO" href="/slask" data-reactid="190"><figure class="g3bBevUs" data-reactid="191"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="192"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHBkSHthSFVhMyFZIjNJQSNrYwB3YF4BdndpAmJjUQR9fGYEensUXS43Oh4_OgATMg" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="193"/></span></figure><div class="g1lXcfrU" data-reactid="194">Śląsk</div></a><a class="sectionsMenu g1H56GIO" href="/krakow" data-reactid="195"><figure class="g3bBevUs" data-reactid="196"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="197"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHBkSHthSFVhMyFZIjNJQSNrZwJ7bVEHfH1nHXZnXwV2d2AGfXsMQy4vPkdhJAlWbTk" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="198"/></span></figure><div class="g1lXcfrU" data-reactid="199">Kraków</div></a><a class="sectionsMenu g1H56GIO" href="/trojmiasto" data-reactid="200"><figure class="g3bBevUs" data-reactid="201"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="202"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHBkSHthSFcmKDRCKiQIHyg2JEAuIxcfPyh-UT89SEd-azVZPCQLUDZrNF0tMQMeLnNoBipsAVJiImgHenlTAH9yfFIrZVYceHxjA31iBQcqJmAGbSk" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="203"/></span></figure><div class="g1lXcfrU" data-reactid="204">Trójmiasto</div></a><a class="sectionsMenu g1H56GIO" href="/wideo" data-reactid="205"><figure class="g3bBevUs" data-reactid="206"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="207"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHBkSHthSFVhMyFZIjNJQSNrYAN_ZVAHfHFnCWJ5VgN5dWkFeWNTBmA0PVEsMQ9eIyA0QmEkCVZtOQ" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="208"/></span></figure><div class="g1lXcfrU" data-reactid="209">Wideo</div></a><a class="sectionsMenu g1H56GIO" href="/strefa-premium" data-reactid="210"><figure class="g3bBevUs" data-reactid="211"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="212"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHBkSHthSEYmJTVfIjsUUiZqJkAsMAkfPyh-VTkxFVY9ITReYDERVD0jI1UqOjgAdnEpAXZhSVs_I3NN" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="213"/></span></figure><div class="g1lXcfrU" data-reactid="214">Strefa Premium</div></a><a class="sectionsMenu g1H56GIO" href="/najnowsze" data-reactid="215"><figure class="g3bBevUs g3TbnkKP" style="background:#e1261c;" data-reactid="216"><span class="gk-0W4yM" data-reactid="217"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="218">Najnowsze</div></a><div data-reactid="219"></div><!-- react-empty: 220 --></div></div></div></div></div><div class="g1t26d10" data-reactid="221"><div class="ghiCifJ8" data-reactid="222"><div class="g30SROfM" data-reactid="223"><article class="article desktop g1CJk4lf g1b86Rja" data-st-area="article-article" data-reactid="224"><!-- react-empty: 225 --><div data-st-area="article-header" data-reactid="226"><div class="g3KaUVlr" data-reactid="227"><div class="g3mfrBxN" data-reactid="228"><div class="g2XbI6sD g2iR_8W5" data-reactid="229"></div></div><a href="/tag/kwa%C5%9Bniewski" data-reactid="230"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="231">kwaśniewski</div></a><div class="g3pj5t1m gThEub2I" data-reactid="232"><div class="g1TS8ZGX g2er1oZR" data-reactid="233"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="234"><!-- react-text: 235 -->+<!-- /react-text --><!-- react-text: 236 -->2<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="237"><div class="g3v0El6z" data-reactid="238"><div class="subjectsList--overlay g3msLBK9" data-reactid="239"><div class="gczXPGR_" data-reactid="240"><a class="subjectsList--link g3c2fokE" href="/tag/covid" data-reactid="241">covid</a><a class="subjectsList--link g3c2fokE" href="/tag/wywiad" data-reactid="242">wywiad</a></div></div></div></div></div></div><span data-reactid="243"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="244"><a class="g21Hub9j" href="/autor/michal-wroblewski/6131697487616129" data-reactid="245"><div class="gu7xf8ZL" data-reactid="246"><div class="g1c8pa3s g3uTmmye gF2GAGkh" data-reactid="247"><div class="g3m1D4Gp" data-reactid="248"><div class="g2NCIuTn" data-reactid="249"><div class="gQB5kEjV" data-reactid="250"><span class="g218mrNK g1aIqa9K g2wUF4Ie" data-reactid="251"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHZkSH1hSFVhMyFZIjNJQSNrYAd5ZlMEf3RmBmJgUwB5fWAGfGdIXCYnOVEjeRBDICY9VTgnDFhhLiFXbSk" width="25" height="25" class="g3BQvntU g2_iGbjC" alt="" data-reactid="252"/></span></div></div></div><span class="signature--author g2aU53vl desktop" data-reactid="253"><!-- react-text: 254 --><!-- /react-text --><!-- react-text: 255 -->Michał Wróblewski<!-- /react-text --></span></div></div></a><div class="signature--when g2VIX-Kh desktop" data-reactid="256"><time datetime="2021-12-17T22:01:56+01:00" data-reactid="257">Wczoraj, 17-12-2021 22:01</time></div></div><div data-reactid="258"></div></span></div></div><div class="gjOqPE5L" data-reactid="259"><h1 class="article--title g1xAmRvR" data-reactid="260"><!-- react-text: 261 -->Kwaśniewski szczerze dla WP: COVID-19 uderzył we mnie finansowo. Czuję drożyznę<!-- /react-text --></h1><div class="article--lead g1HGmjUl" data-reactid="262"><p>- W Polsce powinien zostać wprowadzony powszechny obowiązek szczepień. W imię odpowiedzialności za państwo - mówi Wirtualnej Polsce Aleksander Kwaśniewski. Były prezydent opowiada nam m.in., jak ciężko doświadczyły go - także finansowo - dwie największe obecnie zmory Polaków: drożyzna i pandemia. - Polska ma dwa problemy: u nas nie szanuje się prawa, no i mamy problem z dyscypliną społeczną. PiS tymczasem bada wszystko z socjologiczną wręcz obsesją. I widocznie tak im to z badań wychodzi: nie narażać się antyszczepionkowcom - wskazuje Aleksander Kwaśniewski.</p></div><div class="gQ54P8i_" data-reactid="263"><div class="gxU1sB_3 g3hHhfX2" data-reactid="264"><div class="g3V6W5kL" data-reactid="265"><div class="g2QfedaS g4iwoJyx g1sWqqFP" data-reactid="266"><div class="ge9J8nRY gKGjqMdC gWefN3Ww g1H1-_iz g1X5Knx4 g3RyCVKb" data-reactid="267"><div class="g2AbYYLR" data-reactid="268"><div class="g1R30uNZ" data-reactid="269"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="270"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY gKGjqMdC gWefN3Ww g3q1_OVS g1X5Knx4 g3RyCVKb" data-reactid="271"><div class="g2AbYYLR" data-reactid="272"><div class="g1R30uNZ" data-reactid="273"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="274"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g3k3s6kF" data-reactid="275"><div class="g1TiOmT3" data-reactid="276"><div class="gb0slQwY" data-reactid="277"><span style="width:15px;height:15px;" class="gk-0W4yM" data-reactid="278"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="g3V6W5kL g10Vz3r4" data-reactid="279"><div class="g3AREt4b g2pkAVlT g3hLUTND" data-reactid="280"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="281"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="g28w7SDA" data-reactid="282"><figure class="g1O8neci" data-selector="main-photo" data-reactid="283"><span class="g218mrNK g1aIqa9K g21iJRJh" style="padding-bottom:56.2111801242236%;width:644px;" data-reactid="284"><img src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHVjAH8sUQZ6azdZIzEVVD8rf1c9IRdQODR_QCN7BkEmaycBYDAOQj8oMElgMQpTKiB-AS5jUQJ8ImUddjBeBmJwMgl8eQYEfnB8AStjXwZ6cWQGemdUEzI" width="644" height="362" class="g3BQvntU" alt="Aleksander Kwaśniewski " data-reactid="285"/><!-- react-empty: 286 --></span></figure></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="287"><span data-title="Aleksander Kwaśniewski " class="gb3ZJrzb" data-reactid="288">Aleksander Kwaśniewski </span><span data-reactid="289"><!-- react-text: 290 -->Fot: <!-- /react-text --><!-- react-text: 291 -->Andrzej Iwanczuk/REPORTER<!-- /react-text --></span></small><div data-reactid="292"><!-- react-empty: 293 --><div class="g2xUHwx3" data-reactid="294"><div class="b1nf3ey d1peq26" data-reactid="295"><!-- react-empty: 296 --><div class="i1obgxs b1ow18x g1mcagk sllse31105d" data-reactid="297"><div class="d1uu35b f1pehss" data-reactid="298"></div><img width="56" height="45" class="a1ob7z4" src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFnSHthSFhhMyEePzhIUGAtfkM7M0hBJCJ-Uih6F18oe2ISMg" alt="d1oc1ez" data-reactid="299"/><cite class="sllse31105e" data-reactid="300"><cite><cite><em></em></cite></cite></cite></div></div></div><div data-reactid="301"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="302"><p><strong>Michał Wróblewski: Kilka tygodni temu na kongresie Nowej Lewicy apelował pan do działaczy o&nbsp;jedność, pracę u&nbsp;podstaw, wyjście do ludzi. Tymczasem jedyne wyjście, jakie widzimy, to znanych posłów z&nbsp;klubu parlamentarnego. Zamiast jedności jest rozbicie.</strong></p></div></div><div data-reactid="303"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="304"><p><strong>Aleksander Kwaśniewski, prezydent RP 1995-2005</strong>: To jest bardzo zła wiadomość. Tu nie ma dyskusji. Lewica jest dziś za słaba, żeby pozwolić sobie na wewnętrzne podziały. Secesje lewicy nigdy nie służyły. Nawet gdy osiągała w&nbsp;Polsce ponad 40 proc. poparcia.</p></div></div><div data-reactid="305"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="306"><p><strong>Złote czasy.</strong></p></div></div><div data-reactid="307"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="308"><p>Skoro zatem wtedy lewicy odejścia i&nbsp;wewnętrzne spory nie służyły, tym bardziej nie pomagają dzisiaj. Rozumiem jednak frustrację u&nbsp;pewnych polityków, u&nbsp;ludzi, którzy odchodzą. Nie da się przecież ukryć <a href="https://wiadomosci.wp.pl/rozpad-w-lewicy-opuszczaja-czarzastego-6715321496415072a" rel="noopener noreferrer" target="_blank">błędów popełnianych przez polityków Nowej Lewicy</a> w&nbsp;ostatnich miesiącach. Ale wszelkie trudności na drodze dialogu można i&nbsp;trzeba było rozwiązać. Tego dialogu jednak zabrakło.</p></div></div><div class="b1nf3ey d1peq26" data-reactid="309"><!-- react-empty: 310 --><div class="i1obgxs b1ow18x e1o4lqy i1mcbqj xlqfp51175d" data-reactid="311"><div class="d1uu35b f1pehss" data-reactid="312"></div><img width="56" height="45" class="a1ob7z4" src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFnSHthSFhhMyEePzhIUGAtfkM7M0hBJCJ-Uih6F18oe2QSMg" alt="d1oc1ez" data-reactid="313"/><cite class="xlqfp51175e" data-reactid="314"><cite><cite><samp></samp></cite></cite></cite></div></div><div data-reactid="315"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="316"><p><strong>Kto zawinił?</strong></p></div></div><div data-reactid="317"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="318"><p>Nie chcę w&nbsp;to wchodzić, obserwuję to bardziej z&nbsp;boku. Nie znam wszystkich szczegółów.</p></div></div><div data-reactid="319"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="320"><p><strong>Liderem jest Włodzimierz Czarzasty, odpowiedzialność chyba jest jasna.</strong></p></div></div><div data-reactid="321"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="322"><p>Czarzastemu trzeba oddać jednak historyczne zasługi, to on bowiem doprowadził do zbudowania koalicji lewicy w&nbsp;2019 roku, dzięki czemu lewica wróciła do Sejmu z&nbsp;dobrym wynikiem. To było bardzo ważne wydarzenie, bo gdyby do niego nie doszło, to dziś nie rozmawiałbym z&nbsp;panem o&nbsp;lewicy, bo nie byłoby o&nbsp;czym. </p></div></div><div class="b1nf3ey d1peq26" data-reactid="323"><!-- react-empty: 324 --><div class="i1obgxs b1ow18x e1o4lqy d1n373n erwqx111385d" data-reactid="325"><div class="d1uu35b f1pehss" data-reactid="326"></div><img width="56" height="45" class="a1ob7z4" src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFnSHthSFhhMyEePzhIUGAtfkM7M0hBJCJ-Uih6F18oe2ABbSk" alt="d1oc1ez" data-reactid="327"/><cite class="erwqx111385e" data-reactid="328"><cite><strong><b></b></strong></cite></cite></div></div><div data-reactid="329"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="330"><p><strong>Co innego wprowadzić ludzi do Sejmu, co innego nimi skutecznie zarządzać.</strong></p></div></div><div data-reactid="331"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="332"><p>Owszem, Czarzasty ma swój niełatwy charakter. Nie można jednak wyłącznie za obecną sytuację obwiniać jego, bo to nie on kalkulował rozbicie lewicy. Rozbicia lewicy chce pewnie część Platformy Obywatelskiej. </p></div></div><div data-reactid="333"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="334"><p><strong>Na pewno chce tego Donald Tusk.</strong></p></div></div><div data-reactid="335"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="336"><p>Jeśli chce się budować wspólne porozumienie opozycji przed wyborami, to trzeba rozmawiać ze wszystkimi. Nawet z&nbsp;tymi, których nie lubimy albo z&nbsp;którymi się różnimy. Inaczej nigdy nie wyjdzie z&nbsp;tego duży, poważny ruch. </p></div></div><div class="b1nf3ey d1peq26" data-reactid="337"><!-- react-empty: 338 --><div class="i1obgxs b1ow18x e1o4lqy e1n37qn fsxwq120420d" data-reactid="339"><div class="d1uu35b f1pehss" data-reactid="340"></div><img width="56" height="45" class="a1ob7z4" src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFnSHthSFhhMyEePzhIUGAtfkM7M0hBJCJ-Uih6F18oe2ACbSk" alt="d1oc1ez" data-reactid="341"/><cite class="fsxwq120420e" data-reactid="342"><cite><strong><samp></samp></strong></cite></cite></div></div><div data-reactid="343"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="344"><p><strong>Tradycja kłótni na lewicy jest dość długa.</strong></p></div></div><div data-reactid="345"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="346"><p>Tak, pamiętamy 2015 rok. PiS wówczas zdobyło większość m.in. dlatego, że lewicy zabrakło kilkudziesięciu tysięcy głosów, żeby wejść do Sejmu. Bo kolega Palikot z&nbsp;kolegą Millerem przez lata obrzucali się kalumniami, a&nbsp;trzy miesiące przed wyborami postanowili stworzyć koalicję. Jeśli ludzie obrzucają się błotem, a&nbsp;następnie chwilę przed wyborami chcą stworzyć koalicję, to nigdy nie wypadną wiarygodnie. Liderzy opozycji muszą o&nbsp;tym pamiętać -&nbsp;z&nbsp;takich błędów biorą się przełomy historyczne.</p></div></div><div data-reactid="347"><div class="g3bv9ljB g1AQPSvq" data-reactid="348"><div class="g2te6rH-" data-reactid="349"><div data-reactid="350"><figure class="g1pySktw" id="2816151260" data-reactid="351"><span class="g218mrNK g1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="352"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX86eg6yZWBAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Konwencja zjednoczeniowa Nowej Lewicy09.10.2021 Warszawa Kongres zjednoczeniowy Nowej Lewicy   fot. Andrzej Iwanczuk/REPORTERn/z: Robert Biedron, Aleksander Kwasniewski, Wlodzimierz CzarzastyAndrzej Iwanczuk/REPORTER" data-src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHJlBDdgVQhgIjhcKiYCQSBqNkI6JAZGP2ohXGA1F1hgMmAfKz0UQSMlKB8qOQVUK2tnBXxjU1d-fXwDKzEEHHt9NABibFVTLGlgBHphUAgrJTdUeWRFTA" data-sizes="auto" width="644" height="429" class="lazyload g3BQvntU" data-reactid="353"/></span><!-- react-text: 354 --><!-- /react-text --></figure></div><!-- react-empty: 355 --><!-- react-empty: 356 --></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="357"><span data-title="Konwencja zjednoczeniowa Nowej Lewicy 09.10.2021 " class="gb3ZJrzb" data-reactid="358">Konwencja zjednoczeniowa Nowej Lewicy 09.10.2021 </span><span data-reactid="359"><!-- react-text: 360 -->Fot: <!-- /react-text --><!-- react-text: 361 -->Andrzej Iwanczuk/REPORTER<!-- /react-text --></span></small></div></div><div data-reactid="362"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="363"><p><strong>Pięcioro parlamentarzystów, którzy odeszli z&nbsp;Nowej Lewicy i&nbsp;założyli koło Polskiej Partii Socjalistycznej, nie ukrywa, że Tusk wiedział o&nbsp;ich planach.</strong></p></div></div><div data-reactid="364"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="365"><p>Nazwa Polska Partia Socjalistyczna chyba zobowiązuje. I&nbsp;coś znaczy. Na pewno nie to, żeby wchodzić do centro-liberalnego, chadeckiego ugrupowania należącego do grupy Europejskiej Partii Ludowej. Jeśli ktoś ogłasza się przedstawicielem PPS-u, to nawiązuje do pewnej tradycji, która jest historycznie znana. Nie sądzę, żeby z&nbsp;tą tradycją, z&nbsp;tymi poglądami zgadzali się przedstawiciele PO. Nie sądzę zresztą, żeby ci posłowie i&nbsp;senatorowie z&nbsp;PPS stanowili jakieś większe zaplecze wyborcze dla Platformy. </p></div></div><div class="b1nf3ey d1peq26" data-reactid="366"><!-- react-empty: 367 --><div class="i1obgxs b1ow18x e1o4lqy f1n38dm gtydj131455d" data-reactid="368"><div class="d1uu35b f1pehss" data-reactid="369"></div><img width="56" height="45" class="a1ob7z4" src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFnSHthSFhhMyEePzhIUGAtfkM7M0hBJCJ-Uih6F18oe2ADbSk" alt="d1oc1ez" data-reactid="370"/><cite class="gtydj131455e" data-reactid="371"><cite><strong><i></i></strong></cite></cite></div></div><div data-reactid="372"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="373"><p><strong>Jaka jest dziś opozycja? Silna, słaba?</strong></p></div></div><div data-reactid="374"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="375"><p>Wiele bym jej nie zarzucał. Spełnia swoją rolę kontrolera władzy. </p></div></div><div data-reactid="376"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="377"><p><strong>Skutecznie?</strong></p></div></div><div data-reactid="378"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="379"><p>Na tyle, na ile może. Pamiętajmy, że jesteśmy bardzo spolaryzowanym społeczeństwem. Żyjemy w&nbsp;dwóch bańkach. Jedna ogląda TVP, gdzie rząd jest wspaniały, a&nbsp;opozycja zdradziecka; druga ogląda inne stacje i&nbsp;uważa, że władza jest straszna, a&nbsp;opozycja świetna, tylko nie do końca dogadana i&nbsp;z&nbsp;niewystarczającą ikrą. Te dwie bańki nie przenikają się, nie ma między nimi przepływów. Jedni kiwają głową jednym, drudzy -&nbsp;drugim. A&nbsp;politycy mówią do swoich, nie przejmują się tą "drugą bańką".</p></div></div><div class="b1nf3ey d1peq26" data-reactid="380"><!-- react-empty: 381 --><div class="i1obgxs b1ow18x e1o4lqy g1n390m huajc140490d" data-reactid="382"><div class="d1uu35b f1pehss" data-reactid="383"></div><img width="56" height="45" class="a1ob7z4" src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFnSHthSFhhMyEePzhIUGAtfkM7M0hBJCJ-Uih6F18oe2AEbSk" alt="d1oc1ez" data-reactid="384"/><cite class="huajc140490e" data-reactid="385"><cite><var><cite></cite></var></cite></cite></div></div><div data-reactid="386"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="387"><p><strong>Ile będziemy jeszcze funkcjonować w&nbsp;tym stanie wrzenia?</strong></p></div></div><div data-reactid="388"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="389"><p>To w&nbsp;końcu pęknie, ucho dzbanowi się urwie. Liczba afer, nepotyzm, problemy z&nbsp;drożyzną, ten straszny chocholi taniec związany z&nbsp;COVID-19, marnowanie milionów złotych podatników na niepotrzebne projekty… Proszę zauważyć, że w&nbsp;Polsce rzadko się używa słowa "podatnik". Właściwie w&nbsp;ogóle się go nie używa. Politycy mówią o&nbsp;pieniądzach "państwa", "środkach z&nbsp;budżetu", że "rząd coś daje", tak jakby to były jego pieniądze. No nie, to są wszystko nasze pieniądze! Nasze, podatników! </p></div></div><div data-reactid="390"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="391"><p>Rząd wydaje nasze pieniądze, a&nbsp;jak rośnie dług, to my, podatnicy, będziemy musieli go spłacać. Nasze dzieci, wnukowie i&nbsp;tak dalej.</p></div></div><div data-reactid="392"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="393"><p><strong>Chce pan powiedzieć, że rząd jest dobry w&nbsp;sprawianiu wrażenia?</strong></p></div></div><div data-reactid="394"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="395"><p>Proszę zwrócić uwagę na premiera Morawieckiego, który twierdzi, że "walczy o&nbsp;obniżenie podatków". Teraz np. "walczy" w&nbsp;Unii o&nbsp;obniżenie podatku VAT na żywność i&nbsp;paliwa. Ale jak na przykład te podatki podwyższa, to mówi o&nbsp;"daninie". Tak jakby nie było to podwyższenie podatków. Tak rząd buduje swój przekaz, opierając go na zafałszowanych słowach, w&nbsp;których się pławi. Niezgodnie z&nbsp;faktami, ale zgodnie z&nbsp;politycznymi potrzebami.</p></div></div><div class="b1nf3ey d1peq26" data-reactid="396"><!-- react-empty: 397 --><div class="i1obgxs b1ow18x e1o4lqy i1n5y2m erwqx6112135d" data-reactid="398"><div class="d1uu35b f1pehss" data-reactid="399"></div><img width="56" height="45" class="a1ob7z4" src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFnSHthSFhhMyEePzhIUGAtfkM7M0hBJCJ-Uih6F18oe2cBbSk" alt="d1oc1ez" data-reactid="400"/><cite class="erwqx6112135e" data-reactid="401"><strong><strong><samp></samp></strong></strong></cite></div></div><div data-reactid="402"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="403"><p><strong>To tak zwana narracja.</strong></p></div></div><div data-reactid="404"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="405"><p>Rząd premiera Morawieckiego robi to zgodnie z&nbsp;najlepszymi teoriami manipulacji słownych i&nbsp;psychologicznych. Ale to się odkłada i&nbsp;to się kiedyś załamie.</p></div></div><div data-reactid="406"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="407"><p><strong>PiS wydaje się być teflonowe.</strong></p></div></div><div data-reactid="408"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="409"><p>Nie ma teflonowych partii! Nigdy nie było. Ci, którzy myśleli, że są teflonowi i&nbsp;nie do ruszenia, przeminęli. </p></div></div><div data-reactid="410"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="411"><p><strong>To jaka jest recepta PiS na utrzymanie pozycji lidera od 7&nbsp;lat?</strong></p></div></div><div data-reactid="412"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="413"><p>PiS ma duży tzw. twardy elektorat i&nbsp;skutecznie go utrzymuje.</p></div></div><div data-reactid="414"><div class="g3bv9ljB g1AQPSvq" data-reactid="415"><div class="g2te6rH-" data-reactid="416"><div data-reactid="417"><figure class="g1pySktw" id="516925865" data-reactid="418"><span class="g218mrNK g1aIqa9K" style="padding-bottom:53.88198757763975%;width:644px;" data-reactid="419"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX86eg6yZWBAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Jarosław Kaczyński podczas rocznicy katastrofy smoleńskiej. 10 kwietnia 2015 roku" data-src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHJlBDdnUwZgIjhcKiYCQSBqNkI6JAZGP2ohXGA1F1hgMmAfKz0UQSMlKB8qOQVUK2s0AypgUVV2JXwEfWdfHHsmZwViNgZSe2k0AXttU1N-dDdVKWRFTA" data-sizes="auto" width="644" height="347" class="lazyload g3BQvntU" data-reactid="420"/></span><small class="article--photoSource g3uQhJ7L desktop" data-reactid="421"><!-- react-text: 422 --> <!-- /react-text --><!-- react-text: 423 -->PAP<!-- /react-text --><!-- react-text: 424 --> <!-- /react-text --></small></figure></div><!-- react-empty: 425 --><!-- react-empty: 426 --></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="427"><span data-title="Jarosław Kaczyński przemawia do swoich zwolenników w 2015 r. " class="gb3ZJrzb" data-reactid="428">Jarosław Kaczyński przemawia do swoich zwolenników w 2015 r. </span><span data-source="PAP" data-reactid="429"><!-- react-text: 430 -->Źródło: <!-- /react-text --><!-- react-text: 431 -->PAP<!-- /react-text --><!-- react-text: 432 -->, fot: <!-- /react-text --><!-- react-text: 433 -->Marcin Obara<!-- /react-text --></span></small></div></div><div data-reactid="434"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="435"><p><strong>Ale ten "nietwardy" elektorat jednak traci. Tyle że odchodzący wyborcy PiS nie zasilają szeregów opozycji. Sam pan zauważył, że nie ma przepływów. To chyba problem dla opozycji.</strong></p></div></div><div data-reactid="436"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="437"><p>Gdy wyborca odchodzi od danej partii, na którą głosował kilka razy w&nbsp;wyborach, to oczywiste, że jego głos nie wyląduje od razu po stronie innej partii. Najpierw jest "czyściec". Przejście do tzw. niezdecydowanych. Widzimy to teraz w&nbsp;sondażach. Ale już podczas kolejnych wyborów tak nie będzie.</p></div></div><div data-reactid="438"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="439"><p><strong>Nawet tzw. afera mailowa niezbyt rusza wyborców.</strong></p></div></div><div data-reactid="440"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="441"><p>O, widzi pan, to jest świetny przykład na to, o&nbsp;czym mówiłem wcześniej. Od początku rząd stosował w&nbsp;sprawie wycieku maili wygodną dla siebie linię propagandową: czyli na pewno zrobili to Rosjanie, w&nbsp;związku z&nbsp;tym -&nbsp;z&nbsp;uwagi na bezpieczeństwo państwa -&nbsp;w&nbsp;ogóle nie będziemy o&nbsp;tym dyskutować, a&nbsp;już tym bardziej się z&nbsp;tego tłumaczyć. </p></div></div><div data-reactid="442"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="443"><p><strong>Czyli skutków nie ma żadnych.</strong></p></div></div><div data-reactid="444"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="445"><p>Ależ są! Na razie wewnętrzne. W&nbsp;PiS wyciek maili wywołuje spore poruszenie. Sytuacja w&nbsp;partii mocno się popsuła, podobnie było po tzw. aferze podsłuchowej w&nbsp;2014 roku. Nagle wszyscy mogą dowiedzieć się, co pan minister Dworczyk czy inni politycy związani z&nbsp;premierem myślą o&nbsp;konkurentce z&nbsp;okręgu wyborczego, o&nbsp;pani marszałek Sejmu czy Antonim Macierewiczu. Atmosfera w&nbsp;PiS po tym musiała się popsuć. Spójności partii rządzącej ta sprawa nie pomaga, a&nbsp;na pewno nie pomaga premierowi Morawieckiemu -&nbsp;bo ustawia go w&nbsp;kontrze do działaczy, którzy od lat są z&nbsp;PiS dużo bardziej związani i&nbsp;mają silne poczucie zasług dla partii, większych od zasług premiera.</p></div></div><div data-reactid="446"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="447"><p><strong>Jeśli nie afera mailowa, to co?</strong></p></div></div><div data-reactid="448"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="449"><p>Game changerem mógł być wyrok TK ws. aborcji -&nbsp;ale PiS tu ciągle lawiruje, nie zaostrza prawa, bo się boi. Drugim game changerem mógł być "polexit" -&nbsp;ale tu z&nbsp;"pomocą" dla polskiego rządu przyszli Putin z&nbsp;Łukaszenką i&nbsp;wywołali konflikt przy granicy. A&nbsp;Polska może się dziś nazwać największym w&nbsp;UE obrońcą granicy, więc tematu "polexitu" póki co nie ma. Ale jest…</p></div></div><div data-reactid="450"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="451"><p><strong>… inflacja.</strong></p></div></div><div data-reactid="452"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="453"><p>Drożyzna. Trzeci game changer. </p></div></div><div data-reactid="454"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="455"><p><strong>Najgroźniejszy dla rządu. Ale przecież przełomem miał być Polski Ład. Pięknie miało być.</strong></p></div></div><div data-reactid="456"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="457"><p>Ale już wiadomo, że nie będzie. Ba, dzięki kolejnym opowieściom polityków tego rządu dowiadujemy się, jak złą mamy sytuację. Ostatnio słyszałem polityka obozu władzy, który z&nbsp;dumą ogłosił, że 90 proc. emerytów nie będzie płaciło podatków, bo nie zarabia 2,5 tys. zł. No to oznacza, że mamy w&nbsp;Polsce wielką biedę. Bo to nie są emerytury, to są bieda-emerytury. </p></div></div><div data-reactid="458"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="459"><p><strong>Po co PiS-owi Polski Ład?</strong></p></div></div><div data-reactid="460"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="461"><p>Ten Polski Ład był planowany pod przyspieszone wybory. Miało być tak: jest Polski Ład, są pieniądze europejskie, ludzie mają więcej w&nbsp;kieszeniach, szykujemy wybory. Przecież rząd -&nbsp;z&nbsp;pieniędzy podatników -&nbsp;przeprowadził wielomilionową kampanię promującą Polski Ład i&nbsp;miliardy z&nbsp;UE. Takich kampanii nie robi się bez myślenia o&nbsp;wyborach. PiS myślało o&nbsp;wyborach wiosną przyszłego roku. </p></div></div><div data-reactid="462"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="463"><p><strong>Te plany wstrzymał COVID-19?</strong></p></div></div><div data-reactid="464"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="465"><p>Rząd nawet tę straszną pandemię upolitycznił. Dominuje głos pijarowców i&nbsp;polityków, a&nbsp;nie ekspertów, lekarzy i&nbsp;epidemiologów. Rządzi polityka, a&nbsp;nie twarde, naukowe fakty. </p></div></div><div data-reactid="466"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="467"><p><strong>Co rząd robi nie tak?</strong></p></div></div><div data-reactid="468"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="469"><p>Zamiast trzymać się żelaznych zasad, miotamy się od ściany do ściany. Zaczynamy od zamykania lasów przy marginalnej liczbie zakażeń, kończymy na całkowicie swobodnym podejściu w&nbsp;tragicznym momencie IV fali. Okazywanie certyfikatów covidowych w&nbsp;miejscach publicznych powinno być absolutnym obowiązkiem. Minimum. Uważam, że powinien zostać wprowadzony powszechny obowiązek szczepień. W&nbsp;imię odpowiedzialności za państwo.</p></div></div><div data-reactid="470"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="471"><p><strong>Nie zanosi się na to.</strong></p></div></div><div data-reactid="472"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="473"><p>Rząd boi się antyszczepionkowców, którzy stanowią dużą część wyborców PiS. Rząd jedynie tworzy jakieś przepisy, które mają sprawiać wrażenie, że władza coś robi. </p></div></div><div data-reactid="474"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="475"><p><strong>Ale -&nbsp;przepraszam za dosadność -&nbsp;wymiera dziś elektorat PiS. Umierają starsi ludzie -&nbsp;i&nbsp;ci z&nbsp;COVID-19, i&nbsp;ci, którzy nie mają szans na leczenie innych chorób i&nbsp;schorzeń, bo nie ma dla nich miejsc w&nbsp;szpitalach, nie ma lekarzy. Jeśli nie to, to co ma władzę przekonać do zdecydowanych działań?</strong></p></div></div><div data-reactid="476"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="477"><p>Działaniami rządu kierują badania. PiS bada wszystko z&nbsp;socjologiczną wręcz obsesją. I&nbsp;widocznie tak im to z&nbsp;badań wychodzi: nie narażać się antyszczepionkowcom.</p></div></div><div data-reactid="478"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="479"><p><strong>Dokładnie rok temu mówił mi pan, że PiS przesadza z&nbsp;tym zamykaniem. I&nbsp;miał pan rację, bo wiele przepisów -&nbsp;z&nbsp;dzisiejszego punktu widzenia -&nbsp;było absurdalnych. A&nbsp;dziś mamy covidowe "bajlando".</strong></p></div></div><div data-reactid="480"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="481"><p>Nikt nie chce lockdownu. To jest jasne. Ja nie oczekuję lockdownu, tylko większej kontroli -&nbsp;tak jak w&nbsp;krajach zachodnich. Przykład: w&nbsp;hotelach czy restauracjach powinny być egzekwowane certyfikaty covidowe, a&nbsp;jeśli nie, to chociaż testy PCR z&nbsp;ostatnich 72 godzin. Ja na granicy w&nbsp;Szwajcarii muszę taki test mieć. I&nbsp;to jest absolutne minimum, które powinniśmy wprowadzić. </p></div></div><div data-reactid="482"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="483"><p>W innych krajach jest podobnie, spotkałem się z&nbsp;tym już w&nbsp;maju w&nbsp;Austrii. Na swoje nieszczęście zapomniałem telefonu, nie miałem więc przy sobie certyfikatu. I&nbsp;mimo że były ze mną były kanclerz Austrii, który dawał wszystkie gwarancje, że jestem zaszczepiony, że jestem porządny gość, to powiedzieli "nie". I&nbsp;musiałem wzywać taksówkę do hotelu i&nbsp;znów wracać -&nbsp;z&nbsp;certyfikatem. No i&nbsp;tak to powinno wyglądać w&nbsp;Polsce! </p></div></div><div class="g3-XtjyH g1EvE0ES g1699YqJ" data-reactid="484"><h2 class="g2O4Yqk2" data-reactid="485">Ziobro zaszantażował Morawieckiego? &quot;To skandaliczne&quot;</h2><div id="video-player-2076915-59" data-reactid="486"></div><!-- react-empty: 487 --><!-- react-empty: 488 --></div><div data-reactid="489"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="490"><p><strong>No ale Polska to nie Austria. Mamy przecież, jak mówi minister zdrowia, "gen sprzeciwu".</strong></p></div></div><div data-reactid="491"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="492"><p>Polska ma dwa problemy: u&nbsp;nas nie szanuje się prawa, no i&nbsp;mamy problem z&nbsp;dyscypliną społeczną. Omijanie prawa było w&nbsp;Polsce przykładem jakiegoś bohaterstwa, odrzucenia z&nbsp;góry narzuconych nakazów, dowodem "sprytu". Mamy kłopot z&nbsp;kulturą prawną i&nbsp;to nie jest żadne odkrycie. Dlatego trzeba wprowadzać wzmocnione kontrole. Zupełnie inaczej jest na przykład w&nbsp;Japonii, tam noszenie masek przed pandemią było czymś normalnym, codziennym. A&nbsp;u&nbsp;nas zwrócenie uwagi komuś, żeby założył maskę, budzi agresję, wściekłość.</p></div></div><div data-reactid="493"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="494"><p><strong>Dlatego woli pan odpoczywać w&nbsp;Szwajcarii?</strong></p></div></div><div data-reactid="495"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="496"><p>Pobyt w&nbsp;Szwajcarii jest pouczający właśnie ze względu na tę dyscyplinę i&nbsp;szanowanie reguł. Ja do Szwajcarii jeżdżę z&nbsp;dwóch powodów: rodzinnych, no i&nbsp;dlatego, że kocham narty. Na stoku narciarskim do kolejki możesz wejść tylko w&nbsp;masce, inaczej nie wejdziesz. Na wyciągach, gdzie spotykają się ludzie, też musisz mieć maskę. A&nbsp;jak nie masz, to krzyczą przez megafony, żebyś założył. Są kary za nienoszenie maseczek, mogą ci odebrać skipassa [rodzaj karnetu na narty -&nbsp;przyp. red.]. Byłem świadkiem takiej sytuacji, że młodemu chłopakowi, który za żadną cenę nie chciał założyć maski, po prostu skipassa zabrali. Są też inne zasady na stokach: nie ma się gdzie ogrzać, bo nie ma miejsc zamkniętych, zjeść i&nbsp;się napić można tylko na wynos. I&nbsp;nie ma żadnych ulg dla VIP-ów czy znajomych właściciela, zasady są równe dla wszystkich i&nbsp;szanowane. Ale taka jest tam kultura prawna: jeśli na autostradzie jest ograniczenie do 120 km/h, to tyle właśnie się jedzie.</p></div></div><div data-reactid="497"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="498"><p><strong>Przewodniczący Tusk ostatnio o&nbsp;tym zapomniał…</strong></p></div></div><div data-reactid="499"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="500"><p>Rozumiem ludzką potrzebę byłego premiera, żeby usiąść za kierownicą. Może chciał pokazać, że jest inny niż Jarosław Kaczyński. Ale uważam, że Donald Tusk, ze względów zupełnie zasadniczych, a&nbsp;zwłaszcza w&nbsp;Polsce, powinien mieć kierowcę. Nieszczęścia się zdarzają i&nbsp;nie ma co narażać siebie i&nbsp;innych. Jeśli chodzi o&nbsp;mnie, to w&nbsp;Polsce nie prowadzę sam, mam ochronę BOR. W&nbsp;Szwajcarii za to sam prowadzę samochód.</p></div></div><div data-reactid="501"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="502"><p><strong>Spędzi tam pan święta? Sylwestra?</strong></p></div></div><div data-reactid="503"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="504"><p>Będę tam trochę dłużej.</p></div></div><div data-reactid="505"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="506"><p><strong>Bo znalazł pan tam spokój?</strong></p></div></div><div data-reactid="507"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="508"><p>Bo nie mam tam polskiej telewizji (śmiech).</p></div></div><div data-reactid="509"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="510"><p><strong>Męczy pana?</strong></p></div></div><div data-reactid="511"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="512"><p>O, zdecydowanie.</p></div></div><div data-reactid="513"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="514"><p><strong>TVP czy generalnie?</strong></p></div></div><div data-reactid="515"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="516"><p>TVP nie jestem w&nbsp;stanie już włączać. Wolę, jak pan widzi, BBC -&nbsp;można się sporo nauczyć, to nieporównywalnie spokojniejsza telewizja. Generalnie męczy mnie ten stan ciągłego, politycznego napięcia w&nbsp;Polsce, również w&nbsp;polskich mediach. Tej batalii, która toczy się codziennie, bez przerwy.</p></div></div><div data-reactid="517"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="518"><p><strong>Czyli to polityka pana męczy.</strong></p></div></div><div data-reactid="519"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="520"><p>Ta, która polega na okładaniu się cepami, tak. To kompletnie nie mój styl.</p></div></div><div data-reactid="521"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="522"><p><strong>Odcina się pan?</strong></p></div></div><div data-reactid="523"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="524"><p>Nie, oczywiście śledzę informacje, mam internet, wchodzę na portale. Inaczej nie byłbym dla pana interesującym rozmówcą. Ale wolę zamieniać politykę na dobry film, książkę czy transmisje sportowe. To jest regenerujące. Rodzaj terapii.</p></div></div><div data-reactid="525"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="526"><p><strong>A ma pan kontakt z&nbsp;politykami?</strong></p></div></div><div data-reactid="527"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="528"><p>Polskimi? Mam. Nie bieżący, raczej sporadyczny, ale mam. Nie tylko z&nbsp;politykami lewicy, rzecz jasna. W&nbsp;ostatnich miesiącach rozmawiałem m.in. z&nbsp;Tomaszem Grodzkim, Szymonem Hołownią, mam kontakty z&nbsp;Władysławem Kosiniakiem-Kamyszem, którego bardzo cenię. Donalda Tuska nie spotkałem.</p></div></div><div data-reactid="529"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="530"><p><strong>Nie dzwonił?</strong></p></div></div><div data-reactid="531"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="532"><p>Nie dzwonił, nie było też okazji. On miał inne, ważniejsze sprawy na głowie. Nie narzucam się w&nbsp;swoich kontaktach, ale jeśli ktoś chce porady, jestem do dyspozycji.</p></div></div><div data-reactid="533"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="534"><p><strong>Dzieli pan czas między Polską a&nbsp;Szwajcarią. Nie brakuje panu tych wyjazdów po całym świecie, spotkań, wykładów?</strong></p></div></div><div data-reactid="535"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="536"><p>Brakuje. Pandemia pod tym względem uderzyła w&nbsp;mnie mocno.</p></div></div><div data-reactid="537"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="538"><p><strong>Finansowo?</strong></p></div></div><div data-reactid="539"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="540"><p>Bardzo. Ale nie tylko we mnie. Reprezentuję najmniejszą grupę zawodową w&nbsp;Polsce, bo zaledwie trzyosobową. To grupa byłych prezydentów. Postanowiliśmy jednak nie powoływać związku zawodowego, bo wiedzieliśmy, kto będzie chciał zostać przewodniczącym (śmiech). </p></div></div><div data-reactid="541"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="542"><p><strong>Prezydenta Lecha Wałęsę też mocno uderzyła pandemia, sam o&nbsp;tym wspominał.</strong></p></div></div><div data-reactid="543"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="544"><p>Skończyły się nam dochody z&nbsp;wykładów i&nbsp;konferencji. To zupełnie zamarło. Zwłaszcza w&nbsp;2020 roku. Rok 2021 był troszeczkę lepszy.</p></div></div><div data-reactid="545"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="546"><p><strong>Wykłady i&nbsp;konferencje można organizować online…</strong></p></div></div><div data-reactid="547"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="548"><p>Nie, to nie dla mnie, w&nbsp;pewnym momencie mnie to już odrzuciło. Bardzo to ograniczyłem. To jest zdehumanizowane. Brakuje bezpośredniego kontaktu, interakcji. Jak ktoś przynudza, głupio wyłączyć ekran, a&nbsp;i&nbsp;nie ma nikogo obok, z&nbsp;kim można byłoby chwilę pogadać. Zdarzają się też różne przygody, jeden z&nbsp;naszych ministrów, zdaje się, ostatnio nie miał założonych spodni. Ale i&nbsp;tak nie da się tego porównać z&nbsp;sytuacją argentyńskiego senatora, za którego plecami podczas spotkania online przebiegła naga kobieta, no i&nbsp;okazało się, że to nie była jego żona.</p></div></div><div data-reactid="549"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="550"><p><strong>Nie zanosi się, żebyśmy szybko wrócili do normalności.</strong></p></div></div><div data-reactid="551"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="552"><p>Bardzo się tego boję. Omikron jest dużym zagrożeniem, błyskawicznie się rozprzestrzenia. </p></div></div><div data-reactid="553"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="554"><p><strong>Dlatego PiS nie zdecyduje się na szybsze wybory?</strong></p></div></div><div data-reactid="555"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="556"><p>Zdecyduje się tylko wtedy, gdy będzie miało pewność wygranej.</p></div></div><div data-reactid="557"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="558"><p><strong>Jarosław Kaczyński potrafi wywrócić stolik. Jak w&nbsp;2007 roku.</strong></p></div></div><div data-reactid="559"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="560"><p>Ale dziś prezes jest 15 lat starszy, pewne skłonności z&nbsp;czasem tępieją. Kaczyński nie pójdzie na wybory, nie mając pewności, że będzie miał większość w&nbsp;Sejmie. Z&nbsp;drugiej strony stan obecny, większość zależna od kilku wątpliwej uczciwości posłów, może skłaniać do ucieczki do przodu. </p></div></div><div data-reactid="561"><div class="g3bv9ljB g1AQPSvq" data-reactid="562"><div class="g2te6rH-" data-reactid="563"><div data-reactid="564"><figure class="g1pySktw" id="3472153633" data-reactid="565"><span class="g218mrNK g1aIqa9K" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="566"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX86eg6yZWBAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="Warszawa, 17.12.2021. Wiceminister sportu Łukasz Mejza (2P) na sali obrad w Sejmie w Warszawie, 17 bm. Dzisiaj w niższej izbie parlamentu odbędą się głosowania nad projektem budżetu państwa na 2022 r. (aldg) PAP/Tomasz Gzell" data-src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHJlBDdgVQhgIjhcKiYCQSBqNkI6JAZGP2ohXGA1F1hgMmAfKz0UQSMlKB8qOQVUK2thVHpsVVd5JnxReWJQHHt3aQhiNQEHeWliVncyAld_JTVTeW1FTA" data-sizes="auto" width="644" height="429" class="lazyload g3BQvntU" data-reactid="567"/></span><small class="article--photoSource g3uQhJ7L desktop" data-reactid="568"><!-- react-text: 569 --> <!-- /react-text --><!-- react-text: 570 -->PAP<!-- /react-text --><!-- react-text: 571 --> <!-- /react-text --></small></figure></div><!-- react-empty: 572 --><!-- react-empty: 573 --></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="574"><span data-title="Wiceminister sportu Łukasz Mejza na sali obrad w Sejmie " class="gb3ZJrzb" data-reactid="575">Wiceminister sportu Łukasz Mejza na sali obrad w Sejmie </span><span data-source="PAP" data-reactid="576"><!-- react-text: 577 -->Źródło: <!-- /react-text --><!-- react-text: 578 -->PAP<!-- /react-text --><!-- react-text: 579 -->, fot: <!-- /react-text --><!-- react-text: 580 -->PAP/Tomasz Gzell<!-- /react-text --></span></small></div></div><div data-reactid="581"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="582"><p><strong>Tak Kaczyński rządzi dziś. Większość sejmowa "wisi na Mejzie".</strong></p></div></div><div data-reactid="583"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="584"><p>Siła pana Mejzy polega na tym, że przeszedł z&nbsp;opozycji do władzy. I&nbsp;dlatego daje de facto PiS-owi dwa głosy w&nbsp;Sejmie, a&nbsp;nie jeden. Poza tym facet ma strasznie silne parcie na karierę. </p></div></div><div data-reactid="585"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="586"><p><strong>Mejza to dziś symbol tej władzy?</strong></p></div></div><div data-reactid="587"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="588"><p>Na pewno będzie zapamiętany jako symbol bezradności tej władzy. Bo Jarosław Kaczyński nie potrafi sobie poradzić z&nbsp;człowiekiem, którego działalność oceniam jako wysoce niemoralną.</p></div></div><div data-reactid="589"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="590"><p><strong>Opozycja zdymisjonować Mejzy nie może, ale uderza w&nbsp;PiS innymi akcjami. PO wypuściła właśnie w&nbsp;Polskę samochody z&nbsp;banerami "PiS =&nbsp;drożyzna". Skuteczna akcja?</strong></p></div></div><div data-reactid="591"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="592"><p>Jeśli z&nbsp;badań im wyszło, że mają jeździć, to niech jeżdżą. Ale mnie się ten pomysł średnio podoba. Przecież drożyzna to oczywista oczywistość, mówiąc klasykiem. Opozycja powinna przede wszystkim znaleźć drogę wyjścia i&nbsp;o&nbsp;niej mówić. Postawić na dwie, trzy osoby, specjalistów od gospodarki, którzy budowaliby swój autorytet i&nbsp;występowali regularnie w&nbsp;mediach, tłumacząc w&nbsp;sposób zrozumiały dla wszystkich, jak groźna jest sytuacja i&nbsp;jak sobie z&nbsp;nią poradzić. Ci ludzie powinni być przeciwwagą dla ignoranckiej ekipy, która dzisiaj zajmuje się gospodarką. Premier Morawiecki jest historykiem, z&nbsp;pasji pijarowcem, mimo że wielu myśli, że jest ekonomistą, bo zarządzał bankiem. A&nbsp;ministra finansów nikt w&nbsp;Polsce nie zna. Mamy prezesa NBP, który idzie ręka w&nbsp;rękę z&nbsp;rządem, nie spełnia niezależnej od rządu misji –&nbsp;ustalania i&nbsp;realizowania polityki pieniężnej. </p></div></div><div data-reactid="593"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="594"><p><strong>A Donald Tusk swoją misję wypełnia?</strong></p></div></div><div data-reactid="595"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="596"><p>Musi pokazać swój plan. Opozycja nie może poprzestać na krytykowaniu. Ale wierzę, że praca ekspercka na zapleczu opozycji wre. Do wyborów jeszcze trochę czasu. Potrzeba odpowiedzi na co najmniej trzy kwestie –&nbsp;jakim programem odsunąć PiS od władzy? Jak odbudować zniszczone przez rządzących instytucje i&nbsp;procedury demokratyczne? No i&nbsp;wreszcie, jak przywrócić zaufanie do Polski w&nbsp;Europie i&nbsp;w&nbsp;świecie? To są najważniejsze wyzwania dla opozycji. </p></div></div><div data-reactid="597"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="598"><p><strong>Rozmawiał Michał Wróblewski</strong></p></div></div><div data-reactid="599"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="600"><p><strong>Od Redakcji: Rozmowę przeprowadzono w&nbsp;czwartek 16 grudnia przed przegłosowaniem "lex TVN" w&nbsp;Sejmie.</strong></p></div></div><div data-reactid="601"><div class="article--text gFQN8OU2 gYwaUr3X g21vc1mc" data-reactid="602"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div><div class="g2eZEh2q" data-reactid="603"><div class="g2LFIxqj" data-reactid="604"><div class="g1zfFZMH" data-reactid="605"><span style="width:28px;height:15px;" class="gk-0W4yM" data-reactid="606"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="g20d5IRp" data-reactid="607"><div class="g1vF-9Ct" data-reactid="608"><span data-reactid="609">Oceń jakość naszego artykułu:</span></div><div class="g367eKXi" data-reactid="610">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="gRe-x3WY" data-reactid="611"><span data-reactid="612"><span data-reactid="613"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="614"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span data-reactid="615"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="616"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span data-reactid="617"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="618"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span data-reactid="619"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="620"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span data-reactid="621"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="622"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></div></div><div class="b1nf3ey d1peq26" data-reactid="623"><!-- react-empty: 624 --><div class="i1obgxs b1ow18x g1n4bbu sblrb3201120d" data-reactid="625"><div class="d1uu35b f1pehss" data-reactid="626"></div><img width="56" height="45" class="a1ob7z4" src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFnSHthSFhhMyEePzhIUGAtfkM7M0hBJCJ-Uih6F18oe2ICbSk" alt="d1oc1ez" data-reactid="627"/><cite class="sblrb3201120e" data-reactid="628"><cite><b><b></b></b></cite></cite></div></div></article></div></div><div class="ghiCifJ8" data-reactid="629"><div class="g30SROfM" data-reactid="630"><div class="g3WA51MZ g1W2VvN5" data-reactid="631"><!-- react-empty: 632 --><div class="gKKDlFpe" data-reactid="633"><div data-reactid="634"><p class="g2D6Fczm" data-reactid="635">Podziel się opinią</p></div><div data-reactid="636"><div class="g2i7kbHv" data-reactid="637"><div class="g2QfedaS g2zYfzyx g1sWqqFP" data-reactid="638"><div class="ge9J8nRY gKGjqMdC gWefN3Ww g1H1-_iz g3RyCVKb" data-reactid="639"><div class="g2AbYYLR" data-reactid="640"><div class="g1R30uNZ" data-reactid="641"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="642"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY gKGjqMdC gWefN3Ww g3q1_OVS g3RyCVKb" data-reactid="643"><div class="g2AbYYLR" data-reactid="644"><div class="g1R30uNZ" data-reactid="645"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="646"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g15YYw7X" data-reactid="647"><div class="g3AREt4b g2pkAVlT" data-reactid="648"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="649"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="g3KHlkO5" data-reactid="650"><div class="g2G6aOIF" data-reactid="651"><div class="g380xAbB" data-reactid="652"><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="653"><div style="width:37px;height:37px;" data-reactid="654"><svg class="g3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="655"><title id="wiadomości" data-reactid="656"><!-- react-text: 657 -->WP <!-- /react-text --><!-- react-text: 658 -->wiadomości<!-- /react-text --></title><circle fill="#e1261c" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="659"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="660"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="661"><tspan x="50%" text-anchor="middle" y="53" data-reactid="662">wiadomości</tspan></text></svg></div></a></div><p class="g2D6Fczm" data-reactid="663">Bądź z nami na bieżąco</p></div><div class="g1_fQNqu" data-reactid="664"><a href="https://www.instagram.com/wirtualnapolska" class="g27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="665"><div class="g3gyVG32" data-reactid="666"><span style="width:16px;height:16px;" class="g-FeE_hr gk-0W4yM" data-reactid="667"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="gGEfdlbT" data-reactid="668">na Instagramie</p></div></a><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="669"><div class="g1KgVJpj" data-reactid="670"><div class="gu_1VZ96" data-reactid="671"><div class="g1Qq9oHQ" data-reactid="672"><div class="g3UuF-p7" data-reactid="673"><span class="g3BtJj7P" data-reactid="674">👍</span><span class="g1K4IV2V" data-reactid="675">Lubię to!</span></div></div></div><p class="g3OLsf2F" data-reactid="676">na Facebooku</p></div></a></div></div></div><div data-reactid="677"><p class="g2DSIv57" data-reactid="678"><!-- react-text: 679 -->Komentarze<!-- /react-text --><!-- react-text: 680 --><!-- /react-text --></p><span class="g2mhs9Ra" id="comments" data-reactid="681"><div class="gdLGbQpo" data-reactid="682"><div data-reactid="683"><div class="gE0ROtMs g2bpYj8w g2bUm2gQ" data-reactid="684"><div data-reactid="685"><div class="g2QHpjSt" data-reactid="686">Trwa ładowanie</div><div class="gAkCj_Dn" data-reactid="687">.</div><div class="gAkCj_Dn g3EhRzxG" data-reactid="688">.</div><div class="gAkCj_Dn g3b6we4V" data-reactid="689">.</div></div></div></div></div></span></div><div data-reactid="690"><div data-reactid="691"><span data-reactid="692"></span><span data-reactid="693"></span></div></div></div></div></div><div class="g2TqTFZv" data-reactid="694"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="695"><div class="g30SROfM" data-reactid="696"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="697"><div class="g30SROfM" data-reactid="698"><div data-reactid="699"></div><div class="g-x0SWlN" data-reactid="700"><cite class="kxdcg6712345e" data-reactid="701"><strong><var><b></b></var></strong></cite></div><div style="height:745px;position:relative;opacity:1;" data-reactid="702"><div class="b1nf3ey b1zyfjb" data-reactid="703"><!-- react-empty: 704 --><div class="i1obgxs b1ow18x a1n4dvs erwqx3601260d" data-reactid="705"><div class="d1uu35b f1pehss" data-reactid="706"></div><img width="56" height="45" class="a1ob7z4" src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFnSHthSFhhMyEePzhIUGAtfkM7M0hBJCJ-Uih6F18oe2IGbSk" alt="d1oc1ez" data-reactid="707"/><cite class="erwqx3601260e" data-reactid="708"><cite><samp><strong></strong></samp></cite></cite></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="709"><div data-reactid="710"></div></div><div class="g2b9DORP" style="opacity:1;" data-reactid="711"></div><div data-reactid="712"><div style="top:0;z-index:40;" class="e1mdeou" data-reactid="713"><div class="b1nf3ey b1zyfjb" data-reactid="714"><!-- react-empty: 715 --><div class="i1obgxs b1ow18x d1nxhpg j1n4d8s sglkf3511225d" data-reactid="716"><div class="d1uu35b f1pehss" data-reactid="717"></div><img width="56" height="45" class="a1ob7z4" src="https://v.wpimg.pl/ODQ0OTg1YCUwUjlnSEptMHMKbT0OE2NmJBJ1dkh-YHFnSHthSFhhMyEePzhIUGAtfkM7M0hBJCJ-Uih6F18oe2IFbSk" alt="d1oc1ez" data-reactid="718"/><cite class="sglkf3511225e" data-reactid="719"><cite><samp><cite></cite></samp></cite></cite></div></div></div><div class="gVap3Bre" data-reactid="720"></div></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="721"><div class="gEanFVXt" data-reactid="722"><div class="ghiCifJ8" data-reactid="723"><div class="g30SROfM" data-reactid="724"><div data-reactid="725"></div><div data-reactid="726"></div></div></div></div></div></div></div></div></div><div class="g3Fr7j02" data-reactid="727"><div class="gc1tVLjw" data-reactid="728"><div class="g3j7LEFN" data-reactid="729"><div class="g1Mp9g3C g3Fpble7" data-reactid="730"><a href="https://www.wp.pl?src01=20804" class="gp0ohM7D" data-reactid="731"><span style="width:auto;height:47px;fill:#e1261c;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="732"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="g19Bo85f" href="/" data-reactid="733"><div class="gk-0W4yM g3_Qw9eR" style="width:154px;height:21px;" data-reactid="734"><span class="g3NvS14I" style="fill:#e1261c;" data-reactid="735"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></a></div></div><div class="g1Mp9g3C" data-reactid="736"><div class="g3LkAa1k" data-reactid="737"><div class="g-FgCqGx" data-reactid="738"><div class="gFZ3qpfM" data-reactid="739">Tematy</div><ul data-reactid="740"><li data-reactid="741"><a target="_blank" href="https://wiadomosci.wp.pl/tag/policja" data-reactid="742">Policja</a></li><li data-reactid="743"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus" data-reactid="744">Koronawirus</a></li><li data-reactid="745"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="746">Pogoda na WP</a></li><li data-reactid="747"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="748">Białoruś</a></li><li data-reactid="749"><a target="_blank" href="https://wiadomosci.wp.pl/tag/tomasz%20komenda" data-reactid="750">Tomasz Komenda</a></li><li data-reactid="751"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="752">Sondaż</a></li><li data-reactid="753"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="754">Wypadki</a></li><li data-reactid="755"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="756">Horoskop</a></li><li data-reactid="757"><a target="_blank" href="https://wiadomosci.wp.pl/tag/zmiana%20czasu" data-reactid="758">Zmiana czasu</a></li><li data-reactid="759"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rekonstrukcja%20rz%C4%85du" data-reactid="760">Rekonstrukcja rządu</a></li></ul></div><div class="g-FgCqGx" data-reactid="761"><div class="gFZ3qpfM" data-reactid="762">Najpopularniejsi politycy</div><ul data-reactid="763"><li data-reactid="764"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="765">Jarosław Kaczyński</a></li><li data-reactid="766"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="767">Paweł Kukiz</a></li><li data-reactid="768"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="769">Mateusz Morawiecki</a></li><li data-reactid="770"><a target="_blank" href="https://wiadomosci.wp.pl/mariusz-kaminski-6030162929751169c" data-reactid="771">Mariusz Kamiński</a></li><li data-reactid="772"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-6030174208578177c" data-reactid="773">Małgorzata Kidawa-Błońska</a></li><li data-reactid="774"><a target="_blank" href="https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="775">Angela Merkel</a></li><li data-reactid="776"><a target="_blank" href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-reactid="777">Borys Budka</a></li><li data-reactid="778"><a target="_blank" href="https://wiadomosci.wp.pl/emmanuel-macron-6119282870691457c" data-reactid="779">Emmanuel Marcon</a></li><li data-reactid="780"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="781">Klaudia Jachira</a></li><li data-reactid="782"><a target="_blank" href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" data-reactid="783">Zbigniew Ziobro</a></li><li data-reactid="784"><a target="_blank" href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" data-reactid="785">Andrzej Duda</a></li></ul></div><div class="g-FgCqGx" data-reactid="786"><div class="gFZ3qpfM" data-reactid="787">Wydarzenia w miastach</div><ul data-reactid="788"><li data-reactid="789"><a target="_blank" href="https://wiadomosci.wp.pl/tag/warszawa" data-reactid="790">Warszawa</a></li><li data-reactid="791"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wroc%C5%82aw" data-reactid="792">Wrocław</a></li><li data-reactid="793"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krak%C3%B3w" data-reactid="794">Kraków</a></li><li data-reactid="795"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82%C3%B3d%C5%BA" data-reactid="796">Łódź</a></li><li data-reactid="797"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szczecin" data-reactid="798">Szczecin</a></li><li data-reactid="799"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pozna%C5%84" data-reactid="800">Poznań</a></li><li data-reactid="801"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gda%C5%84sk" data-reactid="802">Gdańsk</a></li><li data-reactid="803"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bydgoszcz" data-reactid="804">Bydgoszcz</a></li><li data-reactid="805"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82ystok" data-reactid="806">Białystok</a></li><li data-reactid="807"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gdynia" data-reactid="808">Gdynia</a></li><li data-reactid="809"><a target="_blank" href="https://wiadomosci.wp.pl/tag/radom" data-reactid="810">Radom</a></li></ul></div><div class="g-FgCqGx" data-reactid="811"><div class="gFZ3qpfM" data-reactid="812">Partie</div><ul data-reactid="813"><li data-reactid="814"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="815">PiS</a></li><li data-reactid="816"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="817">Koalicja obywatelska</a></li><li data-reactid="818"><a target="_blank" href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c" data-reactid="819">Polskie Stronnictwo Ludowe</a></li><li data-reactid="820"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="821">Kukiz &#x27;15</a></li><li data-reactid="822"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="823">Konfederacja</a></li><li data-reactid="824"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wiosna" data-reactid="825">Wiosna Roberta Biedronia</a></li><li data-reactid="826"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="827">Koalicja Polska</a></li><li data-reactid="828"><a href="/katalog-partii-i-organizacji" data-reactid="829">Katalog partii</a></li><li data-reactid="830"><a target="_blank" href="https://wiadomosci.wp.pl/lewica-komitet-wyborczy-sojusz-lewicy-demokratycznej-6420148179413121c" data-reactid="831">Lewica</a></li><li data-reactid="832"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%202050" data-reactid="833">Polska 2050</a></li></ul></div><div class="g-FgCqGx" data-reactid="834"><div class="gFZ3qpfM" data-reactid="835">Wydarzenia w Państwach</div><ul data-reactid="836"><li data-reactid="837"><a target="_blank" href="https://wiadomosci.wp.pl/iran-islamska-republika-iranu-6465490574137473c" data-reactid="838">Iran</a></li><li data-reactid="839"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="840">Rosja</a></li><li data-reactid="841"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="842">USA</a></li><li data-reactid="843"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="844">Francja</a></li><li data-reactid="845"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="846">Niemcy</a></li><li data-reactid="847"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="848">Turcja</a></li><li data-reactid="849"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="850">Chiny</a></li><li data-reactid="851"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="852">Hiszpania</a></li><li data-reactid="853"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ukraina" data-reactid="854">Ukraina</a></li><li data-reactid="855"><a target="_blank" href="https://wiadomosci.wp.pl/tag/liban" data-reactid="856">Liban</a></li><li data-reactid="857"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska" data-reactid="858">Polska</a></li></ul></div><div class="g-FgCqGx" data-reactid="859"><div class="gFZ3qpfM" data-reactid="860">Nasze serwisy</div><ul data-reactid="861"><li data-reactid="862"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="863">Sport</a></li><li data-reactid="864"><a target="_blank" href="https://money.pl" data-reactid="865">Biznes</a></li><li data-reactid="866"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="867">Kobieta</a></li><li data-reactid="868"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="869">Gwiazdy</a></li><li data-reactid="870"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="871">Zdrowie</a></li><li data-reactid="872"><a target="_blank" href="https://parenting.pl" data-reactid="873">Dziecko</a></li><li data-reactid="874"><a target="_blank" href="https://moto.wp.pl" data-reactid="875">Moto</a></li><li data-reactid="876"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="877">WP Wawalove</a></li><li data-reactid="878"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="879">Fitness</a></li><li data-reactid="880"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="881">Pudelek</a></li><li data-reactid="882"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="883">Wawalove</a></li></ul></div><div class="g-FgCqGx" data-reactid="884"><div class="gFZ3qpfM" data-reactid="885">Serwisy tematyczne</div><ul data-reactid="886"><li data-reactid="887"><a target="_blank" href="https://tech.wp.pl" data-reactid="888">Tech</a></li><li data-reactid="889"><a target="_blank" href="https://gry.wp.pl" data-reactid="890">Gry</a></li><li data-reactid="891"><a target="_blank" href="https://opinie.wp.pl" data-reactid="892">Opinie</a></li><li data-reactid="893"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="894">Turystyka</a></li><li data-reactid="895"><a target="_blank" href="https://finanse.wp.pl" data-reactid="896">Finanse</a></li><li data-reactid="897"><a target="_blank" href="https://dom.wp.pl" data-reactid="898">Dom</a></li><li data-reactid="899"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="900">Kuchnia</a></li><li data-reactid="901"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="902">Wrocław WP</a></li><li data-reactid="903"><a target="_blank" href="https://www.o2.pl/" data-reactid="904">O2</a></li><li data-reactid="905"><a target="_blank" href="https://vibez.pl/" data-reactid="906">Vibez</a></li><li data-reactid="907"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="908">Żużel</a></li><li data-reactid="909"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="910">Wynagrodzenia</a></li><li data-reactid="911"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="912">EURO 2020</a></li></ul></div><div class="g-FgCqGx" data-reactid="913"><div class="gFZ3qpfM" data-reactid="914">Popularne osoby</div><ul data-reactid="915"><li data-reactid="916"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="917">Papież Franciszek</a></li><li data-reactid="918"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="919">Donald Trump</a></li><li data-reactid="920"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="921">Donald Tusk</a></li><li data-reactid="922"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wojciech%20cejrowski" data-reactid="923">Wojciech Cejrowski</a></li><li data-reactid="924"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="925">Jerzy Owsiak</a></li><li data-reactid="926"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="927">Lech Wałęsa</a></li><li data-reactid="928"><a target="_blank" href="https://wiadomosci.wp.pl/robert-biedron-6030161665315969c" data-reactid="929">Robert Biedroń</a></li><li data-reactid="930"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="931">Jan Śpiewak</a></li><li data-reactid="932"><a href="/katalog-ludzi" data-reactid="933">Katalog ludzi</a></li><li data-reactid="934"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szymon%20ho%C5%82ownia" data-reactid="935">Szymon Hołownia</a></li><li data-reactid="936"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olga%20tokarczuk" data-reactid="937">Olga Tokarczuk</a></li></ul></div><div class="g-FgCqGx" data-reactid="938"><div class="gFZ3qpfM" data-reactid="939">Organizacje</div><ul data-reactid="940"><li data-reactid="941"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="942">Parlament Europejski</a></li><li data-reactid="943"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="944">ABW</a></li><li data-reactid="945"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="946">CBŚ</a></li><li data-reactid="947"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="948">CBA</a></li><li data-reactid="949"><a target="_blank" href="https://wiadomosci.wp.pl/panstwowa-komisja-wyborcza-pkw-najnowsze-ingormacje-6418368273417857c" data-reactid="950">PKW</a></li><li data-reactid="951"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="952">WOT</a></li><li data-reactid="953"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="954">MON</a></li></ul></div><div class="g-FgCqGx" data-reactid="955"><div class="gFZ3qpfM" data-reactid="956">Inne tematy</div><ul data-reactid="957"><li data-reactid="958"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="959">Wyniki Lotto</a></li><li data-reactid="960"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="961">Kim Dzong Un</a></li><li data-reactid="962"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-gersdorf-6277687087491201c" data-reactid="963">Małgorzata Gersdorf</a></li><li data-reactid="964"><a target="_blank" href="https://wiadomosci.wp.pl/najnowsze" data-reactid="965">Najnowsze informacje</a></li><li data-reactid="966"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rossmann" data-reactid="967">Gazetki Rossmann</a></li><li data-reactid="968"><a target="_blank" href="https://wiadomosci.wp.pl/tag/promocje" data-reactid="969">Promocje</a></li><li data-reactid="970"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lek%20na%20koronawirusa" data-reactid="971">Lek na koronawirusa</a></li><li data-reactid="972"><a target="_blank" href="https://wiadomosci.wp.pl/tag/koronawirus%20szczepionka" data-reactid="973">Koronawirus szczepionka</a></li><li data-reactid="974"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus-mapa" data-reactid="975">Koronawirus mapa</a></li><li data-reactid="976"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="977">Dania na Wielkanoc</a></li></ul></div><div class="g-FgCqGx" data-reactid="978"><div class="gFZ3qpfM" data-reactid="979">Pogoda</div><ul data-reactid="980"><li data-reactid="981"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="982">Pogoda Warszawa</a></li><li data-reactid="983"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="984">Pogoda Wrocław</a></li><li data-reactid="985"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="986">Pogoda Zakopane</a></li><li data-reactid="987"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="988">Pogoda Kraków</a></li><li data-reactid="989"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="990">Pogoda Gdańsk</a></li><li data-reactid="991"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="992">Pogoda Szczecin</a></li><li data-reactid="993"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="994">Pogoda Poznań</a></li><li data-reactid="995"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="996">Wiadomości pogodowe</a></li><li data-reactid="997"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="998">Pogoda w mistach</a></li></ul></div><div class="g-FgCqGx" data-reactid="999"><div class="gFZ3qpfM" data-reactid="1000">Praca</div><ul data-reactid="1001"><li data-reactid="1002"><a target="_blank" href="https://praca.money.pl" data-reactid="1003">Praca</a></li><li data-reactid="1004"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="1005">Oferty pracy</a></li><li data-reactid="1006"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="1007">Praca Warszawa</a></li><li data-reactid="1008"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="1009">Praca Kraków</a></li><li data-reactid="1010"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="1011">Praca Wrocław</a></li><li data-reactid="1012"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="1013">Praca Łódź</a></li><li data-reactid="1014"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="1015">Praca Poznań</a></li><li data-reactid="1016"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="1017">Praca Gdynia</a></li><li data-reactid="1018"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="1019">Praca Radom</a></li><li data-reactid="1020"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="1021">Praca Szczecin</a></li><li data-reactid="1022"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="1023">Praca Katowice</a></li><li data-reactid="1024"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="1025">Praca Bydgoszcz</a></li><li data-reactid="1026"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="1027">Praca za granicą</a></li><li data-reactid="1028"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="1029">Praca w miastach</a></li><li data-reactid="1030"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="1031">Listy ofert pracy</a></li><li data-reactid="1032"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="1033">Szukane oferty pracy</a></li><li data-reactid="1034"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="1035">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="1036">Więcej tematów</div></div><div class="g14gugvC" data-reactid="1037"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="1038"><div class="g1LNJWaA" data-reactid="1039"><span data-reactid="1040"><!-- react-text: 1041 -->© 1995-<!-- /react-text --><!-- react-text: 1042 -->2021<!-- /react-text --><!-- react-text: 1043 --> Grupa WP<!-- /react-text --></span><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="1044">Reklama</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="1045">O nas</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="1046">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="1047">Regulamin</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="1048">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://wiadomosci.wp.pl/ODQ0OTg1YCUwUjlnSEptMHMKbTAIE2NmJBJ1dkhDfHFjBn9iUgl7cH5DJzsQHygtNw88JhEMOC0wVCA5CEIsLXdRLCAOXiF5O0MgMgEXPyhsQC4_CBc5eWQee3Ya" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    