
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="ogpweufn">
        
        <title data-react-helmet="true">Greta Thunberg zgłoszona do Pokojowej Nagrody Nobla 2020 - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/greta-thunberg-zgloszona-do-pokojowej-nagrody-nobla-2020-6474694445082753a"/><meta data-react-helmet="true" name="keywords" content="Greta Thunberg, pokojowa nagroda nobla"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/greta-thunberg-zgloszona-do-pokojowej-nagrody-nobla-2020-6474694445082753a"/><meta data-react-helmet="true" property="article:published_time" content="2020-02-03T13:19:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-02-04T06:34:34.000Z"/><meta data-react-helmet="true" property="artice:tag" content="Greta Thunberg, pokojowa nagroda nobla"/><meta data-react-helmet="true" name="news_keywords" content="Greta Thunberg, pokojowa nagroda nobla"/><meta data-react-helmet="true" name="author" content="oprac. Krystian Winogrodzki"/><meta data-react-helmet="true" name="description" content="Kandydaturę 17-latki zgłosili szwedzcy parlamentarzyści. - Ciężko pracowała na to, żeby zmusić polityków do otwarcia oczu na kryzys klimatyczny - argumentują posłowie. Kandydatura nastolatki była również"/><meta data-react-helmet="true" property="twitter:description" content="Kandydaturę 17-latki zgłosili szwedzcy parlamentarzyści. - Ciężko pracowała na to, żeby zmusić polityków do otwarcia oczu na kryzys klimatyczny - argumentują posłowie. Kandydatura nastolatki była również"/><meta data-react-helmet="true" property="og:title" content="Greta Thunberg zgłoszona do Pokojowej Nagrody Nobla 2020"/><meta data-react-helmet="true" property="og:description" content="Kandydaturę 17-latki zgłosili szwedzcy parlamentarzyści. - Ciężko pracowała na to, żeby zmusić polityków do otwarcia oczu na kryzys klimatyczny - argumentują posłowie. Kandydatura nastolatki była również"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkRJYmVbAXssXUF-ew8dOCQCFCp6G19gbVxPemFfBXZnRkh_ZVIGfmRTS357DEEqIApUOTweXS0xGR5jPhtUbSk="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkRJYmVbAXssXUF-ew8dOCQCFCp6G19gbVxPemFfBXZnRkh_ZVIGfmRTS357DEEqIApUOTweXS0xGR5jPhtUbSk="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/greta-thunberg-zgloszona-do-pokojowej-nagrody-nobla-2020-6474694445082753a"/>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/greta-thunberg-zgloszona-do-pokojowej-nagrody-nobla-2020-6474694445082753a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j47webh {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a48nwo4 {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g47wcei {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i47wdoh {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d48n91m {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e48n9ol {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a48oftq {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b48oggq {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.j48of6r {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/MTk3OTkyYjUKUTlnRAJvC0kJbQs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBB2R1s4dlERYCcfGDk9CBx8elxXf2FaHCI1AhdjNxhAbSk=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/MTk3OTkyYjUKUTlnRAJvC0kJbQs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEgs0bBALNCYSCzRsEAs0JhILNGwQCzQmEnZHETp2UVtiJx9SOz0IVn56XB19YVpWfWVbCn41U097N1kFKWVcTS5lXwd9bVNKKWVZASwyDkljPQhcbSk=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFcS3pjRB1jIxtaIjNFCSF7XQF7YV9JeWNGHn1kWk5-YFgGf2dEHywiAlAgOjRIdGYTAnZmRQkjM0lO">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmJbS3lkRB1jIxtaIjNFCSF7XQF7YV9JeWNGHn1kWk5-YFgGf2dEHywiAlAgOjRIdGYTAnZmRQkjM0lO">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmNZS3hmRB1jIxtaIjNFCSF7XQF7YV9JeWNGHn1kWk5-YFgGf2dEHywiAlAgOjRIdGYTAnZmRQkjM0lO">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmNdS3hiRB1jIxtaIjNFCSF7XQF7YV9JeWNGHn1kWk5-YFgGf2dEHywiAlAgOjRIdGYTAnZmRQkjM0lO">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmVaBzdlWk1iMEVEPz0GHmMkBxx5Zl9MeWRfBGJ5WUl8Y1gHfGFbSmIyCkUmNwQXEmVSATdlUktjJAVUbSk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmVZAzdlWUliMEVEPz0GHmMkBxx5Zl9MeWRfBGJ5WUl8Y1gHfGFbSmIyCkUmNwQXEmVSATdlUktjJAVUbSk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmVfBzdlX01iMEVEPz0GHmMkBxx5Zl9MeWRfBGJ5WUl8Y1gHfGFbSmIyCkUmNwQXEmVSATdlUktjJAVUbSk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmVeATdlXktiMEVEPz0GHmMkBxx5Zl9MeWRfBGJ5WUl8Y1gHfGFbSmIyCkUmNwQXEmVSATdlUktjJAVUbSk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmVTAzdlU0liMEVEPz0GHmMkBxx5Zl9MeWRfBGJ5WUl8Y1gHfGFbSmIyCkUmNwQXEmVSATdlUktjJAVUbSk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmVdS35iRB1jIxtaIjNFCSF7WgJ9YlhKeWJcBGJtX0F_ZF0EemxEHywiAlAgOjQNPzUFQD81GRwjIDQCdmYTSHRmRUMhM0kE">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmdZS3xmRB1jIxtaIjNFCSF7WgJ9YlhKeWJcBGJtX0F_ZF0EemxEHywiAlAgOjQNPzUFQD81GRwjIDQCdmYTSHRmRUMhM0kE">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2Ym1dS3ZiRB1jIxtaIjNFCSF7WgJ9YlhKeWJcBGJtX0F_ZF0EemxEHywiAlAgOjQNPzUFQD81GRwjIDQCdmYTSHRmRUMhM0kE">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmVdAzdlXUliMEVEPz0GHmMkBxx-ZVlPfmdfBXhjRkB5bFkDeWNeQWIyCkUmNwQXEiAZUiEnGxg_MQVHEGVSSzVlUgFhJAUebyk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmVSATdlUktiMEVEPz0GHmMkBxx-ZVlPfmdfBXhjRkB5bFkDeWNeQWIyCkUmNwQXEiAZUiEnGxg_MQVHEGVSSzVlUgFhJAUebyk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmVfBzdlX01iMEVEPz0GHmMkBxx-ZVlPfmdfBXhjRkB5bFkDeWNeQWIyCkUmNwQXEiAZUiEnGxg_MQVHEGVSSzVlUgFhJAUebyk=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://wiadomosci.wp.pl/MHl6YmxoYikNVC9eVxRvPE4Mex8TTWFqMxRjTycwEhczaQYyJzASFzNpBjInMBIXM2kGMicwEhczaQYyJzASFzNpBjInMBIXM2kGMicwEhczaQYyJzASFzNpBjInMBIXM2kGMicwEhczaQYyJzASFzNpBjInMBIXM2kGMicwEhczaQYyJzASFzNpBjInMBIXM2kGMicwEhczaQYyJzASFzNpBjInMG9kTkN7V1pAKikKGDMeRx07dV0QKwgTBik7UQRqWU9cfW4zCzYKCBgoPQpYfx0QGyAkUUEwDBwAICcfVTBDDx9jOAATaysfHSg8DRstBQ0BLy0eUXQXHwMiOxZZNwxVCyJlHFkyAhIAOi0GGzcMHx0iLBUbNwIaAyxlXgZrXVVZeX9YAGBZTFt4eFQEblhLDmsYO3cGDBwNKXVKUDUeDA45IQgLLAMcCishAlM9SwsfJCZRWT4dDwo4LgIQOAkOPCEnGEVkXUlfbzU="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://wiadomosci.wp.pl/MzY2MjNNYhs4UDtZYTVvDnsIbwk-JhIJLVZvRmwRb0B7bRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNWxibw97CG9FOT4nCTVbL1xhOT0QKl4kCGM9KhspHCcZbDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://wiadomosci.wp.pl/MzY2MjNNYhs4UDtZYTVvDnsIbwk-JhIJLVZvRmwRb0B7bRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNREREiUGbRI1ERESJQZtEjURERIlBm0SNRFsYVgsEHdIYTk9ECpeJAhhOT0QKl4kCGM9KhspHCcZbDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="b1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1229315262"><table class="b1z1kLyn b2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="txvgn2046e" data-reactid="7"><samp><samp><em></em></samp></samp></samp><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i49vivr b4ag36w e4nfjv1 j47webh tnlso60138d" data-reactid="10"><div class="d4ge539" data-reactid="11"></div><img class="a49v9x2" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFdS3thRBBjIxsdPzhEGGI9REA7M0QJJjJEUSh6GxcqdhY=" alt="d49w3cx" data-reactid="12"/><div data-reactid="13"><samp class="tnlso60138e" data-reactid="14"><samp><samp><i></i></samp></samp></samp></div></div></div><header class="b2dWsoB- header bwpAPPrT" data-reactid="15"><div class="b3OdCjtC b2WU8IRA" style="border-bottom-color:#e1261c;" data-reactid="16"><div data-st-area="Header" class="b1eC5C0Q" data-reactid="17"><div class="b3TeSS9P" data-reactid="18"><figure class="b2WN26Gj" style="border-color:#e1261c;" data-reactid="19"></figure><a href="https://wp.pl" class="b3IxTUNV" style="background:#e1261c;" data-st-area="Header-back" data-reactid="20"><div class="bk-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="bEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="b9-RdI2v" data-reactid="25">WP Wiadomości</h2><div class="bk-0W4yM" style="width:154.2px;height:50px;" data-reactid="26"><span class="b3NvS14I" style="fill:#e1261c;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></a></div></div><div class="b2nQ3EP5" data-reactid="28"><div class="b2wrgdhI" data-reactid="29"><a class="b3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="b3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="b3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="b3yDnEn9 b2mk8_1e" data-reactid="49"><div class="b1gmo6aw" data-reactid="50"><figure class="bDTDDv1a" data-reactid="51"></figure><figure class="bDTDDv1a" data-reactid="52"></figure><figure class="bDTDDv1a" data-reactid="53"></figure><figure class="bDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="b3d-ngZ0" data-reactid="56"><ul data-reactid="57"><!-- react-empty: 58 --><li class="b3mu7F3s" data-reactid="59"><figure class="b3NveKDW" data-reactid="60"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="61"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFbS3pkRB1jIxtaIjNFCSF7XgB8Zl9BfGZSHmJmW0h_YFwAfGVaVnxtWUt-bVlXPToMETI=" class="b17NH_Hy" data-reactid="62"/></span></figure><a class="bXGGwcFx" href="/polska" data-reactid="63">Polska</a></li><li class="b3mu7F3s" data-reactid="64"><figure class="b3NveKDW" data-reactid="65"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="66"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFbS3pkRB1jIxtaIjNFCSF7Wgp-YF5OemNSAWJ5WE57ZVgLd2RbVnxtWUt-bVlXPToMETI=" class="b17NH_Hy" data-reactid="67"/></span></figure><a class="bXGGwcFx" href="/swiat" data-reactid="68">Świat</a></li><li class="b3mu7F3s" data-reactid="69"><figure class="b3NveKDW" data-reactid="70"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFbS3pkRB1jIxtaIjNFCSF7XQp8ZV9KfWVZHn1jUk56bVkLfntaQH8sWgp9ehsXKnYW" class="b17NH_Hy" data-reactid="72"/></span></figure><a class="bXGGwcFx" href="/spoleczenstwo" data-reactid="73">Społeczeństwo</a></li><li class="b3mu7F3s" data-reactid="74"><figure class="b3NveKDW" data-reactid="75"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFbS3pkRB1jIxtaIjNFCSF7WQN8bVxBe2ZSBWJlW094YV8GfGNdVnxtWUt-bVlXPToMETI=" class="b17NH_Hy" data-reactid="77"/></span></figure><a class="bXGGwcFx" href="/polityka" data-reactid="78">Polityka</a></li><li class="b3mu7F3s" data-reactid="79"><figure class="b3NveKDW" data-reactid="80"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFbS3pkRB1jIxtaIjNFCSF7UgJ8YVJMfGBSHmJlU0B_ZV0DemZaVnxtWUt-bVlXPToMETI=" class="b17NH_Hy" data-reactid="82"/></span></figure><a class="bXGGwcFx" href="/przestepczosc" data-reactid="83">Bezpieczeństwo</a></li><li class="b3mu7F3s" data-reactid="84"><figure class="b3NveKDW" data-reactid="85"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFbS3pkRB1jIxtaIjNFCSF7WQp8bFNNdGFZHnxjW0x4ZFoKYGVSSzVlUgFhJAUebyk=" class="b17NH_Hy" data-reactid="87"/></span></figure><a class="bXGGwcFx" href="/matura" data-reactid="88">Edukacja</a></li><li class="b3mu7F3s" data-reactid="89"><figure class="b3NveKDW" data-reactid="90"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFbS3pkRB1jIxtaIjNFCSF7Xgd5YFlKe2RfHmJsW0p5bFgLe2NESHRmEwJ2ZkUJIzNJTg==" class="b17NH_Hy" data-reactid="92"/></span></figure><a class="bXGGwcFx" href="/tylko-w-wp" data-reactid="93">Tylko w WP</a></li><li class="b3mu7F3s" data-reactid="94"><figure class="b3NveKDW" data-reactid="95"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFbS3pkRB1jIxtaIjNFCSF7XAV4Y1hBeGNSHmJmWkh-Yl8Fd2BTVnxtWUt-bVlXPToMETI=" class="b17NH_Hy" data-reactid="97"/></span></figure><a class="bXGGwcFx" href="/nauka" data-reactid="98">Innowacje</a></li><li class="b3mu7F3s" data-reactid="99"><figure class="b3NveKDW" data-reactid="100"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFbS3pkRB1jIxtaIjNFCSF7Wgd8YVJKdG1fB2J5Wkl1bVMAf2JTSWJlUgE3ZVJLYyQFVG0p" class="b17NH_Hy" data-reactid="102"/></span></figure><a class="bXGGwcFx" href="/dzien-dobry-wp" data-reactid="103">#DzieńdobryWP</a></li><li class="b3mu7F3s" data-reactid="104"><figure class="b3NveKDW" data-reactid="105"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="106"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFbS3pkRB1jIxtaIjNFCSF7WgB_ZVxPfmFdCmJ5Wkt7ZVMGeWNfTmIkB1IsMQMWITAOQWEkBR5vKQ==" class="b17NH_Hy" data-reactid="107"/></span></figure><a class="bXGGwcFx" href="/wideo" data-reactid="108">Wideo</a></li><!-- react-empty: 109 --><li class="b3mu7F3s" data-reactid="110"><figure class="b3NveKDW b2-gdLjw" style="background:#e1261c;" data-reactid="111"><span class="" data-reactid="112"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/najnowsze" data-reactid="113">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 114 --><div class="tigjh03169e" data-reactid="115"></div><div class="content b2d9_HLt" data-reactid="116"><div data-reactid="117"><div class="b3gatTWV b3KvVGpi" data-reactid="118"><a href="https://www.wp.pl" class="b1HaiiFQ" style="background:#e1261c;" data-st-area="goToSG" data-reactid="119"><span class="b35LEmnc" data-reactid="120">Przejdź na</span><span style="height:28px;" class="" data-reactid="121"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="122"><div data-reactid="123"><div class="bEanFVXt" data-reactid="124"><div class="b3s-mP2l" data-reactid="125"><div class="bhiCifJ8" data-reactid="126"><div class="b30SROfM" data-reactid="127"><div class="bRQvycma" data-st-area="Menu-left" data-reactid="128"><a class="sectionsMenu b1H56GIO" href="/polska" data-reactid="129"><figure class="b3bBevUs" data-reactid="130"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="131"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmBeS3thRB1jIxtaIjNFCSF7XgB8Zl9BfGZSHmJmW0h_YFwAfGVaVnxtWUt-bVlXPToMETI=" class="b17NH_Hy" data-reactid="132"/></span></figure><div class="b1lXcfrU" data-reactid="133">Polska</div></a><a class="sectionsMenu b1H56GIO" href="/swiat" data-reactid="134"><figure class="b3bBevUs" data-reactid="135"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="136"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmBeS3thRB1jIxtaIjNFCSF7Wgp-YF5OemNSAWJ5WE57ZVgLd2RbVnxtWUt-bVlXPToMETI=" class="b17NH_Hy" data-reactid="137"/></span></figure><div class="b1lXcfrU" data-reactid="138">Świat</div></a><a class="sectionsMenu b1H56GIO" href="/spoleczenstwo" data-reactid="139"><figure class="b3bBevUs" data-reactid="140"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="141"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmBeS3thRB1jIxtaIjNFCSF7XQp8ZV9KfWVZHn1jUk56bVkLfntaQH8sWgp9ehsXKnYW" class="b17NH_Hy" data-reactid="142"/></span></figure><div class="b1lXcfrU" data-reactid="143">Społeczeństwo</div></a><a class="sectionsMenu b1H56GIO" href="/polityka" data-reactid="144"><figure class="b3bBevUs" data-reactid="145"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="146"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmBeS3thRB1jIxtaIjNFCSF7WQN8bVxBe2ZSBWJlW094YV8GfGNdVnxtWUt-bVlXPToMETI=" class="b17NH_Hy" data-reactid="147"/></span></figure><div class="b1lXcfrU" data-reactid="148">Polityka</div></a><a class="sectionsMenu b1H56GIO" href="/przestepczosc" data-reactid="149"><figure class="b3bBevUs" data-reactid="150"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="151"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmBeS3thRB1jIxtaIjNFCSF7UgJ8YVJMfGBSHmJlU0B_ZV0DemZaVnxtWUt-bVlXPToMETI=" class="b17NH_Hy" data-reactid="152"/></span></figure><div class="b1lXcfrU" data-reactid="153">Bezpieczeństwo</div></a><a class="sectionsMenu b1H56GIO" href="/matura" data-reactid="154"><figure class="b3bBevUs" data-reactid="155"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="156"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmBeS3thRB1jIxtaIjNFCSF7WQp8bFNNdGFZHnxjW0x4ZFoKYGVSSzVlUgFhJAUebyk=" class="b17NH_Hy" data-reactid="157"/></span></figure><div class="b1lXcfrU" data-reactid="158">Edukacja</div></a><a class="sectionsMenu b1H56GIO" href="/tylko-w-wp" data-reactid="159"><figure class="b3bBevUs" data-reactid="160"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmBeS3thRB1jIxtaIjNFCSF7Xgd5YFlKe2RfHmJsW0p5bFgLe2NESHRmEwJ2ZkUJIzNJTg==" class="b17NH_Hy" data-reactid="162"/></span></figure><div class="b1lXcfrU" data-reactid="163">Tylko w WP</div></a><a class="sectionsMenu b1H56GIO" href="/nauka" data-reactid="164"><figure class="b3bBevUs" data-reactid="165"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmBeS3thRB1jIxtaIjNFCSF7XAV4Y1hBeGNSHmJmWkh-Yl8Fd2BTVnxtWUt-bVlXPToMETI=" class="b17NH_Hy" data-reactid="167"/></span></figure><div class="b1lXcfrU" data-reactid="168">Innowacje</div></a><a class="sectionsMenu b1H56GIO" href="/dzien-dobry-wp" data-reactid="169"><figure class="b3bBevUs" data-reactid="170"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="171"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmBeS3thRB1jIxtaIjNFCSF7Wgd8YVJKdG1fB2J5Wkl1bVMAf2JTSWJlUgE3ZVJLYyQFVG0p" class="b17NH_Hy" data-reactid="172"/></span></figure><div class="b1lXcfrU" data-reactid="173">#DzieńdobryWP</div></a><a class="sectionsMenu b1H56GIO" href="/wideo" data-reactid="174"><figure class="b3bBevUs" data-reactid="175"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="176"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmBeS3thRB1jIxtaIjNFCSF7WgB_ZVxPfmFdCmJ5Wkt7ZVMGeWNfTmIkB1IsMQMWITAOQWEkBR5vKQ==" class="b17NH_Hy" data-reactid="177"/></span></figure><div class="b1lXcfrU" data-reactid="178">Wideo</div></a><a class="sectionsMenu b1H56GIO" href="/najnowsze" data-reactid="179"><figure class="b3bBevUs b3TbnkKP" style="background:#e1261c;" data-reactid="180"><span class="" data-reactid="181"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="182">Najnowsze</div></a><div data-reactid="183"></div><div class="b2MDbV6M" data-reactid="184"><div class="e47xgms" data-reactid="185"><div data-reactid="186"><div class="" data-reactid="187"><!-- react-empty: 188 --><div class="i49vivr b4ag36w j49lzf8 d49hjne a48nwo4 vfdgn271621d" data-reactid="189"><div class="d4ge539" data-reactid="190"></div><img class="a49v9x2" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFdS3thRBBjIxsdPzhEGGI9REA7M0QJJjJEUSh6GxcqdhY=" alt="d49w3cx" data-reactid="191"/><div data-reactid="192"><samp class="vfdgn271621e" data-reactid="193"><samp><cite><i></i></cite></samp></samp></div></div></div></div></div></div></div></div></div></div><div class="b1t26d10" data-reactid="194"><div class="bhiCifJ8" data-reactid="195"><div class="b30SROfM" data-reactid="196"><article class="article desktop b1CJk4lf b1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="197"><!-- react-empty: 198 --><div data-reactid="199"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl/greta-thunberg-zgloszona-do-pokojowej-nagrody-nobla-2020-6474694445082753a" data-reactid="200"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="201"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="202"><meta itemprop="url" content="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0PW2F2HhF1dkRIfW1YBXxkX0p1eUYGd2NdQH1iXAdgOAQeInkcQ2IjAhgpOwZcPDcCVz06DBEy" data-reactid="203"/><meta itemprop="width" content="285" data-reactid="204"/><meta itemprop="height" content="60" data-reactid="205"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="206"/></div><meta itemprop="datePublished" content="2020-02-03T14:19:00+01:00" data-reactid="207"/></div><div data-st-area="article-header" data-reactid="208"><div class="b3KaUVlr" data-reactid="209"><div class="b3mfrBxN" data-reactid="210"><div class="b2XbI6sD b2iR_8W5" data-reactid="211"></div></div><a href="/tag/greta%20thunberg" data-reactid="212"><div class="teaserSubject article desktop b3fecl-B b2yI96rU b2sMRd9I" data-reactid="213">Greta Thunberg</div></a><div class="b3pj5t1m bThEub2I" data-reactid="214"><div class="b1TS8ZGX b2er1oZR" data-reactid="215"><div class="subjectsList--btn desktop b2fyxbJu" data-reactid="216"><!-- react-text: 217 -->+<!-- /react-text --><!-- react-text: 218 -->1<!-- /react-text --></div><div class="b2rfnHBj" data-reactid="219"><div class="b3v0El6z" data-reactid="220"><div class="subjectsList--overlay b3msLBK9" data-reactid="221"><div class="bczXPGR_" data-reactid="222"><a class="subjectsList--link b3c2fokE" href="/tag/pokojowa%20nagroda%20nobla" data-reactid="223">pokojowa nagroda nobla</a></div></div></div></div></div></div><span data-reactid="224"><div class="b2OP5BaX b2H_x0a9 signature" data-reactid="225"><a class="b21Hub9j" href="/autor/oprac-krystian-winogrodzki/6143807253244033" data-reactid="226"><div class="bu7xf8ZL" data-reactid="227"><div class="b1c8pa3s b3uTmmye bF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="228"><div class="b1IDXUQA" data-reactid="229"></div><span class="signature--author b2aU53vl desktop" itemprop="name" data-reactid="230">oprac. Krystian Winogrodzki</span></div></div></a><div class="signature--when b2VIX-Kh b3SMfGnh desktop" data-reactid="231"><time datetime="2020-02-03 14:19" data-reactid="232">03-02-2020 (14:19)</time></div></div><div data-reactid="233"></div></span></div></div><div class="bjOqPE5L" data-reactid="234"><h1 class="article--title b1xAmRvR" itemprop="headline" data-reactid="235"><!-- react-text: 236 -->Greta Thunberg zgłoszona do Pokojowej Nagrody Nobla 2020<!-- /react-text --></h1><div class="article--lead b1HGmjUl" data-reactid="237">Kandydaturę 17-latki zgłosili szwedzcy parlamentarzyści. - Ciężko pracowała na to, żeby zmusić polityków do otwarcia oczu na kryzys klimatyczny - argumentują posłowie. Kandydatura nastolatki była również rozważana w poprzednim roku. </div><div class="bxU1sB_3 b3hHhfX2" data-reactid="238"><div class="b3caRABC" data-reactid="239"><div class="b2QfedaS b1sWqqFP" data-reactid="240"><div class="be9J8nRY b1H1-_iz bKGjqMdC b3RyCVKb" data-reactid="241"><div class="b1tfrDS7" data-reactid="242"><div data-reactid="243"><div class="b21hwsg8" data-reactid="244"><span class="" data-reactid="245"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="b2s0Qnur" data-reactid="246">Głosuj</strong></div></div></div><div class="be9J8nRY b3q1_OVS bKGjqMdC b3RyCVKb" data-reactid="247"><div class="b1tfrDS7" data-reactid="248"><div data-reactid="249"><div class="b21hwsg8" data-reactid="250"><span class="" data-reactid="251"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="b2s0Qnur" data-reactid="252">Głosuj</strong></div></div></div></div><div class="b1t9YzVA b3e11efl bQC0mhTN" data-reactid="253"><div class="b2K3khpQ" data-reactid="254"><div class="byslXS0p" data-reactid="255"><span class="" data-reactid="256"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="b3zY3dS3" data-reactid="257">Podziel się</strong></div></div></div><div class="b3k3s6kF" data-reactid="258"><div class="b1TiOmT3 b2yL0woT" data-reactid="259"><div class="b1tZz0d9" data-reactid="260">Opinie</div><div class="bb0slQwY" data-reactid="261"><span class="" data-reactid="262"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="b28w7SDA" data-reactid="263"><figure class="b1O8neci" data-reactid="264"><span class="b218mrNK b1aIqa9K b21iJRJh" style="padding-bottom:66.77018633540372%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="265"><img alt="Greta Thunberg zgłoszona do Pokojowej Nagrody Nobla 2020" width="644" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmJfBzdgWEliMEVEPz0GHmMkBxx2Y11OeGBdCnx5Wkt8bV4Cf2xZSmIzGVY7NUYNJSEFUSomDFcnJAwRMg==" height="430" class="b3BQvntU" data-reactid="266"/><div data-reactid="267"><meta itemprop="url" content="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmJfBzdgWEliMEVEPz0GHmMkBxx2Y11OeGBdCnx5Wkt8bV4Cf2xZSmIzGVY7NUYNJSEFUSomDFcnJAwRMg==" data-reactid="268"/><meta itemprop="width" content="1024" data-reactid="269"/><meta itemprop="height" content="683" data-reactid="270"/></div></span></figure></div><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg" data-reactid="271">Greta Thunberg zgłoszona do Pokojowej Nagrody Nobla 2020 (Getty Images, Fot: Ronald Patrick)</small><div class="b2xUHwx3" data-reactid="272"><div class="" data-reactid="273"><!-- react-empty: 274 --><div class="i49vivr b4ag36w g47wcei tigjh3169d" data-reactid="275"><div class="d4ge539" data-reactid="276"></div><img class="a49v9x2" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFdS3thRBBjIxsdPzhEGGI9REA7M0QJJjJEUSh6GxcqdhY=" alt="d49w3cx" data-reactid="277"/><div data-reactid="278"><samp class="tigjh3169e" data-reactid="279"><samp><samp><cite></cite></samp></samp></samp></div></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="280"><p>Dwóch szwedzkich posłów zgłosiło Gretę Thunberg do Pokojowej Nagrody Nobla 2020. - Ciężko pracowała na to, żeby zmusić polityków do otwarcia oczu na kryzys polityczny. Działanie na rzecz redukcji ograniczenia naszych emisji i przestrzegania Porozumienia Paryskiego jest również działaniem na rzecz pokoju - argumentowali Jens Holm i Hakan Svenneling z Partii Lewicy.</p></div><!-- react-empty: 281 --><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="282"><p>Umowa klimatyczna z Paryża z 2015 r. zakłada, że kraje podejmą działania na rzecz ograniczenia wzrostu średniej temperatury na świecie do nie mniej niż 2 stopni Celsjusza w porównaniu do epoki przedindustrialnej. Wymaga to zredukowania globalnej emisji gazów cieplarnianych. Dokument ratyfikowało 147 państw. Regulacje zastępują porozumienie z Kioto z 1997 r. </p></div><!-- react-empty: 283 --><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="284"><p><strong>Przeczytaj: <a href="https://wiadomosci.wp.pl/gornik-ktory-wpuscil-grete-thunberg-do-kopalni-jest-hejtowany-won-z-kraju-zdrajco-6470399236097665a" target="_blank">Górnik, który wpuścił Gretę Thunberg do kopalni jest hejtowany. "Won z kraju! Zdrajco"</a></strong></p></div><div class="" data-reactid="285"><!-- react-empty: 286 --><div class="i49vivr b4ag36w e49onow i47wdoh yigpu51115d" data-reactid="287"><div class="d4ge539" data-reactid="288"></div><img class="a49v9x2" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFdS3thRBBjIxsdPzhEGGI9REA7M0QJJjJEUSh6GxcqdhY=" alt="d49w3cx" data-reactid="289"/><div data-reactid="290"><samp class="yigpu51115e" data-reactid="291"><samp><samp><b></b></samp></samp></samp></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="292"><p>Kandydatów można było zgłaszać do 1 lutego. Nominacje pozostają tajne, ale zazwyczaj ogłaszają je osoby, które dokonują zgłoszenia. Greta Thunberg była również nominowana w 2019 roku. Poprzednio jej kandydaturę zgłosili norwescy politycy. W 2019 znalazła się w gronie czterech osób, które zostały uhonorowane nagrodą Right Livelihood Award, potocznie zwaną alternatywnym Noblem. </p></div><!-- react-empty: 293 --><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="294"><p>17-latka zasłynęła w 2018, kiedy nie poszła do szkoły i zdecydowała się na strajk przed szwedzkim parlamentem w obronie klimatu. Potem kontynuowała swoją pikietę w każdy piątek miesiąca. To dało początek szkolnej inicjatywie zwanej Piątkami dla Przyszłości. Thunberg jest również inicjatorką globalnego ruchu "Młodzież dla klimatu".</p></div><!-- react-empty: 295 --><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="296"><p><strong>Przeczytaj również: <a href="https://wiadomosci.wp.pl/greta-thunberg-w-polsce-ekipa-filmowa-przy-elektrowni-belchatow-6469424215304321a" target="_blank">Greta Thunberg w Polsce. Ekipa filmowa przy Elektrowni Bełchatów</a></strong></p></div><!-- react-empty: 297 --><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="298"><p><strong>Zobacz też: Polexit po brexicie? Małgorzata Kidawa-Błońska: powinniśmy brać to na poważnie</strong> </p></div><div class="" data-reactid="299"><!-- react-empty: 300 --><div class="i49vivr b4ag36w e49onow d48n91m fomij111253d" data-reactid="301"><div class="d4ge539" data-reactid="302"></div><img class="a49v9x2" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFdS3thRBBjIxsdPzhEGGI9REA7M0QJJjJEUSh6GxcqdhY=" alt="d49w3cx" data-reactid="303"/><div data-reactid="304"><samp class="fomij111253e" data-reactid="305"><samp><var><strong></strong></var></samp></samp></div></div></div><div class="b3-XtjyH b1EvE0ES" data-reactid="306"><div id="video-player-2048320" data-reactid="307"></div><!-- react-empty: 308 --><!-- react-empty: 309 --></div><!-- react-empty: 310 --><!-- react-empty: 311 --><!-- react-empty: 312 --><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="313"><p>Źródło: jensholm.se</p></div><!-- react-empty: 314 --><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="315"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/">dziejesie.wp.pl</a></strong></p></div><div class="" data-reactid="316"><!-- react-empty: 317 --><div class="i49vivr b4ag36w e49onow e48n9ol gpnld120276d" data-reactid="318"><div class="d4ge539" data-reactid="319"></div><img class="a49v9x2" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFdS3thRBBjIxsdPzhEGGI9REA7M0QJJjJEUSh6GxcqdhY=" alt="d49w3cx" data-reactid="320"/><div data-reactid="321"><samp class="gpnld120276e" data-reactid="322"><samp><var><b></b></var></samp></samp></div></div></div></div></article><div class="b3WA51MZ b1W2VvN5" data-reactid="323"><!-- react-empty: 324 --><div class="bKKDlFpe" data-reactid="325"><div data-reactid="326"><p class="b2D6Fczm" data-reactid="327">Podziel się opinią</p></div><div data-reactid="328"><div class="b2i7kbHv" data-reactid="329"><div class="b2QfedaS b2zYfzyx b1sWqqFP" data-reactid="330"><div class="be9J8nRY b1H1-_iz b_l8cQ3o bKGjqMdC b3RyCVKb" data-reactid="331"><div class="b2AbYYLR" data-reactid="332"><div class="b1R30uNZ" data-reactid="333"><span style="width:17px;height:16px;fill:#fff;" class="b3NvS14I" data-reactid="334"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY b3q1_OVS b_l8cQ3o bKGjqMdC b3RyCVKb" data-reactid="335"><div class="b2AbYYLR" data-reactid="336"><div class="b1R30uNZ" data-reactid="337"><span style="width:17px;height:16px;fill:#fff;" class="b3NvS14I" data-reactid="338"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="b15YYw7X" data-reactid="339"><div class="b3AREt4b b2pkAVlT" data-reactid="340"><span style="width:15px;height:15px;" class="b28uAksm" data-reactid="341"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="b3KHlkO5" data-reactid="342"><div class="b2G6aOIF" data-reactid="343"><div class="b380xAbB" data-reactid="344"><a href="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="345"><div data-reactid="346"><svg width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="347"><title id="wiadomości" data-reactid="348"><!-- react-text: 349 -->WP <!-- /react-text --><!-- react-text: 350 -->wiadomości<!-- /react-text --></title><circle fill="#e1261c" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="351"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="352"></path><text id="opinie" font-family="AmplePl-Medium, AmplePl" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="353"><tspan x="50%" text-anchor="middle" y="53" data-reactid="354">wiadomości</tspan></text></svg></div></a></div><p class="b2D6Fczm" data-reactid="355">Bądź z nami na bieżąco</p></div><div class="b22vTBrb" data-reactid="356"><a href="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="357"><div class="b1KgVJpj" data-reactid="358"><div class="bu_1VZ96" data-reactid="359"><div class="b1Qq9oHQ" data-reactid="360"><div class="b3UuF-p7" data-reactid="361"><span style="width:14px;height:14px;" class="b1TpulWU" data-reactid="362"><?xml version="1.0" encoding="UTF-8"?>
<svg width="13px" height="10px" viewBox="0 0 13 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>tick</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Stany-buttonów-desktop" transform="translate(-648.000000, -292.000000)" fill="#FFFFFF" fill-rule="nonzero">
            <g id="tick" transform="translate(648.000000, 292.000000)">
                <path d="M12.8096182,0.199426269 C12.5557884,-0.0664754229 12.1442576,-0.0664754229 11.8903771,0.199426269 L4.10298034,8.35644869 L1.10963243,5.22105338 C0.855802666,4.95515169 0.444271919,4.95517829 0.190391369,5.22105338 C-0.0634637897,5.48692848 -0.0634637897,5.91798815 0.190391369,6.18388985 L3.64335981,9.80066348 C3.89711341,10.0665386 4.30894884,10.0663524 4.56260088,9.80066348 L12.8096182,1.16228933 C13.0634733,0.89641423 13.0634479,0.46532796 12.8096182,0.199426269 Z" id="Path"></path>
            </g>
        </g>
    </g>
</svg></span><span class="b1K4IV2V" data-reactid="363">Lubię to</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/wiadomosciwppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="364"></div></div></div><p class="b3OLsf2F" data-reactid="365">na Facebooku</p></div></a></div></div></div><div data-reactid="366"><p class="b2DSIv57" data-reactid="367"><!-- react-text: 368 -->Komentarze<!-- /react-text --><!-- react-text: 369 --><!-- /react-text --></p><a class="b2mhs9Ra" id="comments" data-reactid="370"><div class="bdLGbQpo" data-reactid="371"><div data-reactid="372"><div class="bE0ROtMs b2bpYj8w b2bUm2gQ" data-reactid="373"><div data-reactid="374"><div class="b2QHpjSt" data-reactid="375">Trwa ładowanie</div><div class="bAkCj_Dn" data-reactid="376">.</div><div class="bAkCj_Dn b3EhRzxG" data-reactid="377">.</div><div class="bAkCj_Dn b3b6we4V" data-reactid="378">.</div></div></div></div></div></a></div><br data-reactid="379"/></div></div></div><div class="b2TqTFZv" data-reactid="380"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="381"><div class="b30SROfM" data-reactid="382"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="383"><div class="b30SROfM" data-reactid="384"><div style="height:745px;position:relative;opacity:1;" data-reactid="385"><div class="" data-reactid="386"><!-- react-empty: 387 --><div class="i49vivr b4ag36w a48oftq fomij360828d" data-reactid="388"><div class="d4ge539" data-reactid="389"></div><img class="a49v9x2" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFdS3thRBBjIxsdPzhEGGI9REA7M0QJJjJEUSh6GxcqdhY=" alt="d49w3cx" data-reactid="390"/><div data-reactid="391"><samp class="fomij360828e" data-reactid="392"><samp><b><var></var></b></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="393"><br data-reactid="394"/></div><div style="opacity:1;" data-reactid="395"><div class="e47xgms" data-reactid="396"><div data-reactid="397"><div class="" data-reactid="398"><!-- react-empty: 399 --><div class="i49vivr b4ag36w d49hjne b48oggq gpnld371851d" data-reactid="400"><div class="d4ge539" data-reactid="401"></div><img class="a49v9x2" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFdS3thRBBjIxsdPzhEGGI9REA7M0QJJjJEUSh6GxcqdhY=" alt="d49w3cx" data-reactid="402"/><div data-reactid="403"><samp class="gpnld371851e" data-reactid="404"><samp><b><em></em></b></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div><div class="b1jIbOo6" data-reactid="405"><div class="bEanFVXt" data-reactid="406"><div class="b3s-mP2l" data-reactid="407"></div><div class="b1t26d10" data-reactid="408"></div><div class="bFVs88n5" data-reactid="409"><div class="b2ou3Gvs" data-reactid="410"><div class="" data-reactid="411"><!-- react-empty: 412 --><div class="i49vivr b4ag36w d49hjne j48of6r enlfp351805d" data-reactid="413"><div class="d4ge539" data-reactid="414"></div><img class="a49v9x2" src="https://v.wpimg.pl/MTk3OTkyYjUKUTlnRAJvIEkJbT0CW2F2HhF1dkQ2YmFdS3thRBBjIxsdPzhEGGI9REA7M0QJJjJEUSh6GxcqdhY=" alt="d49w3cx" data-reactid="415"/><div data-reactid="416"><samp class="enlfp351805e" data-reactid="417"><samp><b><samp></samp></b></samp></samp></div></div></div></div></div><div class="bhiCifJ8" data-reactid="418"><div class="b30SROfM" data-reactid="419"><div data-reactid="420"></div><div data-reactid="421"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="422"><td class="b3Fr7j02" data-reactid="423"><div class="bc1tVLjw" data-reactid="424"><div class="b1Mp9g3C" data-reactid="425"><div class="b3Fpble7" data-reactid="426"><a href="https://www.wp.pl" class="bp0ohM7D" style="background:#e1261c;" data-reactid="427"><span style="height:47px;" class="" data-reactid="428"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="b19Bo85f" href="/" data-reactid="429"><div class="bk-0W4yM" style="width:92.52px;height:30px;" data-reactid="430"><span class="b3NvS14I" style="fill:#e1261c;" data-reactid="431"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></a></div><a href="https://www.facebook.com/wiadomosciwppl" target="_blank" class="b17rlY95" data-reactid="432"><!-- react-text: 433 -->Bądź na bieżąco:<!-- /react-text --><figure class="b3W0o8tG" data-reactid="434"><span style="height:13px;fill:#fff;" class="b3NvS14I" data-reactid="435"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <defs>
    <style>
      .svg-f {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-f" d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></figure></a><div class="b3LkAa1k" data-reactid="436"><div class="b-FgCqGx" data-reactid="437"><div class="bFZ3qpfM" data-reactid="438">Aktualności</div><ul data-reactid="439"><li data-reactid="440"><a target="_blank" href="https://wiadomosci.wp.pl/sedzia-pawel-juszczyszyn-ukaral-szefowa-kancelarii-sejmu-chodzi-o-listy-poparcia-krs-6471106704279681a" data-reactid="441">Paweł Juszczyszyn</a></li><li data-reactid="442"><a target="_blank" href="https://wiadomosci.wp.pl/tag/koronawirus" data-reactid="443">Koronawirus</a></li><li data-reactid="444"><a target="_blank" href="https://wiadomosci.wp.pl/tag/joanna%20lichocka" data-reactid="445">Joanna Lichocka</a></li><li data-reactid="446"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wybory%20prezydenckie" data-reactid="447">Wybory Prezydenckie 2020</a></li><li data-reactid="448"><a target="_blank" href="https://wiadomosci.wp.pl/wybory-prezydenckie-2020-szymon-holownia-przedstawil-kolejnego-doradce-prawica-oburzona-6469757495834241a" data-reactid="449">MIrosław Różański</a></li><li data-reactid="450"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="451">Pogoda </a></li><li data-reactid="452"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niedziela%20handlowa" data-reactid="453">Niedziele Handlowe 2020</a></li><li data-reactid="454"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="455">Sondaż Prezydencki</a></li><li data-reactid="456"><a target="_blank" href="https://wiadomosci.wp.pl/tag/child%20alert" data-reactid="457">Child Alert</a></li><li data-reactid="458"><a target="_blank" href="https://wawalove.wp.pl/utrudnienia-w-kursowaniu-tramwajow-w-warszawie-powodem-podejrzany-ladunek-6471094283249793a" data-reactid="459">Utrudnienia w kursowaniu tramwajów w Warszawie</a></li><li data-reactid="460"><a target="_blank" href="https://wiadomosci.wp.pl/kontrowersyjny-film-z-polskim-watkiem-w-yad-vashem-marcin-horala-to-manipulacja-6471123115247233v" data-reactid="461">Marcin Horała</a></li><li data-reactid="462"><a target="_blank" href="https://wiadomosci.wp.pl/archive" data-reactid="463">Wszystkie aktualności</a></li></ul></div><div class="b-FgCqGx" data-reactid="464"><div class="bFZ3qpfM" data-reactid="465">Wydarzenia</div><ul data-reactid="466"><li data-reactid="467"><a target="_blank" href="https://wiadomosci.wp.pl/iran-islamska-republika-iranu-6465490574137473c" data-reactid="468">Iran</a></li><li data-reactid="469"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="470">Rosja</a></li><li data-reactid="471"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="472">USA</a></li><li data-reactid="473"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="474">Wypadki samochodowe</a></li><li data-reactid="475"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="476">Francja</a></li><li data-reactid="477"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="478">Niemcy</a></li><li data-reactid="479"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="480">Turcja</a></li><li data-reactid="481"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="482">Chiny</a></li><li data-reactid="483"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="484">Hiszpania</a></li><li data-reactid="485"><a target="_blank" href="https://wiadomosci.wp.pl/ferie-zimowe-2020-kalendarz-dla-wszystkich-wojewodztw-6465840152299137a" data-reactid="486">Ferie zimowe 2020</a></li><li data-reactid="487"><a target="_blank" href="https://wiadomosci.wp.pl/tag/jerozolima" data-reactid="488">Jerozolima</a></li><li data-reactid="489"><a target="_blank" href="https://wiadomosci.wp.pl/tag/t%C5%82usty%20czwartek" data-reactid="490">Tłusty czwartek</a></li></ul></div><div class="b-FgCqGx" data-reactid="491"><div class="bFZ3qpfM" data-reactid="492">Pogoda</div><ul data-reactid="493"><li data-reactid="494"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="495">Pogoda</a></li><li data-reactid="496"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="497">Pogoda Warszawa</a></li><li data-reactid="498"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="499">Pogoda Wrocław</a></li><li data-reactid="500"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="501">Pogoda Zakopane</a></li><li data-reactid="502"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="503">Pogoda Kraków</a></li><li data-reactid="504"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="505">Pogoda Gdańsk</a></li><li data-reactid="506"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="507">Pogoda Szczecin</a></li><li data-reactid="508"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="509">Pogoda Lublin</a></li><li data-reactid="510"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="511">Pogoda Poznań</a></li><li data-reactid="512"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lodz/3093133" data-reactid="513">Pogoda Łódź</a></li><li data-reactid="514"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/kielce/769250" data-reactid="515">Pogoda Kielce</a></li><li data-reactid="516"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/katowice/3096472" data-reactid="517">Pogoda Katowice</a></li><li data-reactid="518"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bydgoszcz/3102014" data-reactid="519">Pogoda Bydgoszcz</a></li><li data-reactid="520"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/rzeszow/759734" data-reactid="521">Pogoda Rzeszów</a></li><li data-reactid="522"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bialystok/776069" data-reactid="523">Pogoda Białystok</a></li><li data-reactid="524"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdynia/3099424" data-reactid="525">Pogoda Gdynia</a></li><li data-reactid="526"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/opole/3090048" data-reactid="527">Pogoda Opole</a></li></ul></div><div class="b-FgCqGx" data-reactid="528"><div class="bFZ3qpfM" data-reactid="529">Lifestyle</div><ul data-reactid="530"><li data-reactid="531"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="532">Sport</a></li><li data-reactid="533"><a target="_blank" href="https://money.pl" data-reactid="534">Biznes</a></li><li data-reactid="535"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="536">Kobieta</a></li><li data-reactid="537"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="538">Gwiazdy</a></li><li data-reactid="539"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="540">Zdrowie</a></li><li data-reactid="541"><a target="_blank" href="https://parenting.pl" data-reactid="542">Dziecko</a></li><li data-reactid="543"><a target="_blank" href="https://moto.wp.pl" data-reactid="544">Moto</a></li><li data-reactid="545"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="546">Wawalove</a></li></ul></div><div class="b-FgCqGx" data-reactid="547"><div class="bFZ3qpfM" data-reactid="548">Serwisy tematyczne</div><ul data-reactid="549"><li data-reactid="550"><a target="_blank" href="https://tech.wp.pl" data-reactid="551">Tech</a></li><li data-reactid="552"><a target="_blank" href="https://gry.wp.pl" data-reactid="553">Gry</a></li><li data-reactid="554"><a target="_blank" href="https://opinie.wp.pl" data-reactid="555">Opinie</a></li><li data-reactid="556"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="557">Turystyka</a></li><li data-reactid="558"><a target="_blank" href="https://finanse.wp.pl" data-reactid="559">Finanse</a></li><li data-reactid="560"><a target="_blank" href="https://dom.wp.pl" data-reactid="561">Dom</a></li><li data-reactid="562"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="563">Kuchnia</a></li><li data-reactid="564"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="565">Wrocław WP</a></li><li data-reactid="566"><a target="_blank" href="https://www.o2.pl/" data-reactid="567">o2</a></li></ul></div><div class="b-FgCqGx" data-reactid="568"><div class="bFZ3qpfM" data-reactid="569">Najpopularniejsi politycy</div><ul data-reactid="570"><li data-reactid="571"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="572">Jarosław Kaczyński</a></li><li data-reactid="573"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="574">Paweł Kukiz</a></li><li data-reactid="575"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="576">Mateusz Morawiecki</a></li><li data-reactid="577"><a target="_blank" href="https://wiadomosci.wp.pl/mariusz-kaminski-6030162929751169c" data-reactid="578">Mariusz Kamiński</a></li><li data-reactid="579"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-6030174208578177c" data-reactid="580">Małgorzata Kidawa-Błońska</a></li><li data-reactid="581"><a target="_blank" href="https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="582">Angela Merkel</a></li><li data-reactid="583"><a target="_blank" href="https://wiadomosci.wp.pl/grzegorz-schetyna-6030161450332801c" data-reactid="584">Grzegorz Schetyna</a></li><li data-reactid="585"><a target="_blank" href="https://wiadomosci.wp.pl/emmanuel-macron-6119282870691457c" data-reactid="586">Emmanuel Marcon</a></li><li data-reactid="587"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="588">Klaudia Jachira</a></li></ul></div><div class="b-FgCqGx" data-reactid="589"><div class="bFZ3qpfM" data-reactid="590">Popularne tematy</div><ul data-reactid="591"><li data-reactid="592"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="593">Horoskop</a></li><li data-reactid="594"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="595">Wyniki Lotto</a></li><li data-reactid="596"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="597">Kim Dzong Un</a></li><li data-reactid="598"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-gersdorf-6277687087491201c" data-reactid="599">Małgorzata Gersdorf</a></li><li data-reactid="600"><a target="_blank" href="https://wiadomosci.wp.pl/najnowsze" data-reactid="601">Najnowsze informacje</a></li><li data-reactid="602"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rossmann" data-reactid="603">Gazetki Rossmann</a></li><li data-reactid="604"><a target="_blank" href="https://wiadomosci.wp.pl/tag/promocje" data-reactid="605">Promocje</a></li><li data-reactid="606"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-2020-dla-wszystkich-znakow-zodiaku-czeka-cie-wielka-milosc-bogactwo-a-moze-rok-pelen-potkniec-6465834914752641a" data-reactid="607">Horoskop 2020</a></li></ul></div><div class="b-FgCqGx" data-reactid="608"><div class="bFZ3qpfM" data-reactid="609">Popularne osoby</div><ul data-reactid="610"><li data-reactid="611"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="612">Papież Franciszek</a></li><li data-reactid="613"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="614">Donald Trump</a></li><li data-reactid="615"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="616">Donald Tusk</a></li><li data-reactid="617"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wojciech%20cejrowski" data-reactid="618">Wojciech Cejrowski</a></li><li data-reactid="619"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="620">Jerzy Owsiak</a></li><li data-reactid="621"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="622">Lech Wałęsa</a></li><li data-reactid="623"><a target="_blank" href="https://wiadomosci.wp.pl/robert-biedron-6030161665315969c" data-reactid="624">Robert Biedroń</a></li><li data-reactid="625"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="626">Jan Śpiewak</a></li><li data-reactid="627"><a href="/katalog-ludzi" data-reactid="628">Katalog ludzi</a></li><li data-reactid="629"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szymon%20ho%C5%82ownia" data-reactid="630">Szymon Hołownia</a></li><li data-reactid="631"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olga%20tokarczuk" data-reactid="632">Olga Tokarczuk</a></li></ul></div><div class="b-FgCqGx" data-reactid="633"><div class="bFZ3qpfM" data-reactid="634">Partie</div><ul data-reactid="635"><li data-reactid="636"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="637">PiS</a></li><li data-reactid="638"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="639">Koalicja obywatelska</a></li><li data-reactid="640"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-europejska-6358545234265729c" data-reactid="641">Koalicja Europejska</a></li><li data-reactid="642"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="643">Kukiz &#x27;15</a></li><li data-reactid="644"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="645">Konfederacja</a></li><li data-reactid="646"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wiosna" data-reactid="647">Wiosna Roberta Biedronia</a></li><li data-reactid="648"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="649">Koalicja Polska</a></li><li data-reactid="650"><a href="/katalog-partii-i-organizacji" data-reactid="651">Katalog partii</a></li></ul></div><div class="b-FgCqGx" data-reactid="652"><div class="bFZ3qpfM" data-reactid="653">Organizacje</div><ul data-reactid="654"><li data-reactid="655"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="656">Parlament Europejski</a></li><li data-reactid="657"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="658">ABW</a></li><li data-reactid="659"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="660">CBŚ</a></li><li data-reactid="661"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="662">CBA</a></li><li data-reactid="663"><a target="_blank" href="https://wiadomosci.wp.pl/panstwowa-komisja-wyborcza-pkw-najnowsze-ingormacje-6418368273417857c" data-reactid="664">PKW</a></li><li data-reactid="665"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="666">WOT</a></li><li data-reactid="667"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="668">MON</a></li></ul></div><div class="b-FgCqGx" data-reactid="669"><div class="bFZ3qpfM" data-reactid="670">Matura</div><ul data-reactid="671"><li data-reactid="672"><a target="_blank" href="https://wiadomosci.wp.pl/matura-6034426097431169c" data-reactid="673">Matura</a></li><li data-reactid="674"><a target="_blank" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="675">Matura z języka polskiego</a></li><li data-reactid="676"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="677">Matura z matematyki</a></li><li data-reactid="678"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="679">Matura z języka angielskiego</a></li><li data-reactid="680"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="681">Matura z biologii</a></li><li data-reactid="682"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="683">Matura z historii</a></li><li data-reactid="684"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="685">Matura z języka niemieckiego</a></li></ul></div><div class="b-FgCqGx" data-reactid="686"><div class="bFZ3qpfM" data-reactid="687">Historia</div><ul data-reactid="688"><li data-reactid="689"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="690">Cichociemni</a></li><li data-reactid="691"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="692">Adolf Hitler</a></li><li data-reactid="693"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="694">Włodzimierz Lenin</a></li><li data-reactid="695"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="696">Józef Piłsudski</a></li><li data-reactid="697"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="698">PRL</a></li><li data-reactid="699"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="700">Żołnierze wyklęci</a></li><li data-reactid="701"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="702">Wojciech Jaruzelski</a></li></ul></div></div></div><div class="b2bumeFJ" data-reactid="703">Więcej tematów</div></div><div class="b14gugvC" data-reactid="704"><div data-st-area="Footer" class="b29Ld8c- bgXrZGKQ menuFooterDesktop" data-reactid="705"><div class="b1LNJWaA" data-reactid="706"><span data-reactid="707"><!-- react-text: 708 -->© 1995-<!-- /react-text --><!-- react-text: 709 -->2020<!-- /react-text --><!-- react-text: 710 --> Grupa WP<!-- /react-text --></span><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="711">Reklama</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="712">O nas</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="713">Prywatność</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="714">Regulamin</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="715">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/MTk3OTkyYjUKUTlnRAJvIEkJbTAEW2F2HhF1dkQLdGVTAH5kWEh0Y0RAJzscVyo9DQw8Jh1EOj0KVyA5BAouPU1SLCACFiNpAUAgMg1fPThWQy4_BF87aV4de3YW" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  