
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Rosja wyśle na front w Ukrainie afgańskich komandosów? Za ich szkolenie zapłacili Amerykanie - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="1468284930049726"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/rosja-wysle-na-front-w-ukrainie-afganskich-komandosow-za-ich-szkolenie-zaplacili-amerykanie-6827129410636320a"/><meta data-react-helmet="true" name="keywords" content="wojna w Ukrainie, afganistan, komandos"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/rosja-wysle-na-front-w-ukrainie-afganskich-komandosow-za-ich-szkolenie-zaplacili-amerykanie-6827129410636320a"/><meta data-react-helmet="true" property="article:published_time" content="2022-10-26T12:20:38+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-10-26T12:24:21+02:00"/><meta data-react-helmet="true" property="artice:tag" content="wojna w Ukrainie, afganistan, komandos"/><meta data-react-helmet="true" name="news_keywords" content="wojna w Ukrainie, afganistan, komandos"/><meta data-react-helmet="true" name="author" content="BAR"/><meta data-react-helmet="true" name="description" content="Członkowie elitarnego Korpusu Komandosów Armii Narodowej Afganistanu otrzymują propozycje udziału w wojnie w Ukrainie. Ich werbowaniem mają zajmować się rosyjskie i irańskie służby, a także tzw. grupa Wagnera."/><meta data-react-helmet="true" property="twitter:description" content="Członkowie elitarnego Korpusu Komandosów Armii Narodowej Afganistanu otrzymują propozycje udziału w wojnie w Ukrainie. Ich werbowaniem mają zajmować się rosyjskie i irańskie służby, a także tzw. grupa Wagnera."/><meta data-react-helmet="true" property="og:title" content="Rosja wyśle na front w Ukrainie afgańskich komandosów? Za ich szkolenie zapłacili Amerykanie"/><meta data-react-helmet="true" property="og:description" content="Członkowie elitarnego Korpusu Komandosów Armii Narodowej Afganistanu otrzymują propozycje udziału w wojnie w Ukrainie. Ich werbowaniem mają zajmować się rosyjskie i irańskie służby, a także tzw. grupa Wagnera."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGFwDXkSak56Ym5TJAY8CCokLhsqGCwKLiMxGz0Gdhs_PW5DfEU9EzwkLVQ0RTwXLTElGnhYYR93MicCYA9vTXh5dQF7XHRDfGRzGCsLbU8pYnICeVNqSW0p"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGFwDXkSak56Ym5TJAY8CCokLhsqGCwKLiMxGz0Gdhs_PW5DfEU9EzwkLVQ0RTwXLTElGnhYYR93MicCYA9vTXh5dQF7XHRDfGRzGCsLbU8pYnICeVNqSW0p"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/rosja-wysle-na-front-w-ukrainie-afganskich-komandosow-za-ich-szkolenie-zaplacili-amerykanie-6827129410636320a"/><link data-react-helmet="true" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHZMf2Q5GisDNR89MTFaYw0rDz81NkVjGjVVLiQoGjtbdh4mJzFZLBN2HyI2JFFiX2tCKmwnU3pHPEx4Y2wBeVxvV3ZncQdgDDhOejJ3BnpeYEl8djw" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHZCf2Q5GisDNR89MTFaYw0rDz81NkVjGjVVLiQoGjtbdh4mJzFZLBN2HyI2JFFiX2tCKmwnU3pHPEx4Y2wBeVxvV3ZncQdgDDhOejJ3BnpeYEl8djw" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHZLfWRxTWIMMBYqJiRFIkQ-CDokIEI9RCkWYDUxXGIcaFUrPTJFIQsgVSo5I1ApRWxIdzF5UytddB95Y3YYeV5vTGJtcgV_Rz8be2EnA35dbUN8Z2NI" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://wiadomosci.wp.pl/rosja-wysle-na-front-w-ukrainie-afganskich-komandosow-za-ich-szkolenie-zaplacili-amerykanie-6827129410636320a","mainEntityOfPage":"https://wiadomosci.wp.pl/rosja-wysle-na-front-w-ukrainie-afganskich-komandosow-za-ich-szkolenie-zaplacili-amerykanie-6827129410636320a","description":"Członkowie elitarnego Korpusu Komandosów Armii Narodowej Afganistanu otrzymują propozycje udziału w wojnie w Ukrainie. Ich werbowaniem mają zajmować się rosyjskie i irańskie służby, a także tzw. grupa Wagnera.","author":{"@type":"Person","name":"BAR","url":"https://wiadomosci.wp.pl/autor/vb/6565234530088577"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":285,"height":60,"url":"https://d.wpimg.pl/1093630438--587690674/logo-wp-wiadomosci.png"}},"datePublished":"2022-10-26T12:20:38+02:00","dateModified":"2022-10-26T12:24:21+02:00","headline":"Rosja wyśle na front w Ukrainie afgańskich komandosów? Za ich szkolenie zapłacili Amerykanie","image":"https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGFwDXkSak56Ym5TJAY8CCokLhsqGCwKLiMxGz0Gdhs_PW5DfEU9EzwkLVQ0RTwXLTElGnhYYR93MicCYA9vTXh5dQF7XHRDfGRzGCsLbU8pYnICeVNqSW0p"}</script>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/rosja-wysle-na-front-w-ukrainie-afganskich-komandosow-za-ich-szkolenie-zaplacili-amerykanie-6827129410636320a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g33txfx {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i33typw {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d34ku30 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g34lyb7 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a34m0v5 {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j34m085 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.7.668/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.7.668/01091a866c26f174c1442983d122cfe0.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGF2TXhddg0mNSVaIAUqGSZ6NkUuDjdUPzhuQiQLPRUiOzJWJDVoQ30scAx_NS4SJiAkGz0EPlgy">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGJxTXtadg0mNSVaIAUqGSZ6NkUuDjdUPzhuQiQLPRUiOzJWJDVoQ30scAx_NS4SJiAkGz0EPlgy">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGNzTXpYdg0mNSVaIAUqGSZ6NkUuDjdUPzhuQiQLPRUiOzJWJDVoQ30scAx_NS4SJiAkGz0EPlgy">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGN3TXpcdg0mNSVaIAUqGSZ6NkUuDjdUPzhuQiQLPRUiOzJWJDVoQ30scAx_NS4SJiAkGz0EPlgy">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGVwATVbaE5gIyhUKQU0FTw3KBs6GjoeIXoxWWIdMBsrOyxaPgkwJX5tc018U2slODwoQShEKRQodjw">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGVzBTVba0pgIyhUKQU0FTw3KBs6GjoeIXoxWWIdMBsrOyxaPgkwJX5tc018U2slODwoQShEKRQodjw">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGV1ATVbbU5gIyhUKQU0FTw3KBs6GjoeIXoxWWIdMBsrOyxaPgkwJX5tc018U2slODwoQShEKRQodjw">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGV0BzVbbEhgIyhUKQU0FTw3KBs6GjoeIXoxWWIdMBsrOyxaPgkwJX5tc018U2slODwoQShEKRQodjw">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGV5BTVbYUpgIyhUKQU0FTw3KBs6GjoeIXoxWWIdMBsrOyxaPgkwJX5tc018U2slODwoQShEKRQodjw">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGV3TXxcdg0mNSVaIAUqGSZ6NkUuDjdUPzhuQiQLPRUiOzJWJDVoQ30scAx_NS0ILjoyRSwYPBQ7ejFbKkgk">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGdzTX5Ydg0mNSVaIAUqGSZ6NkUuDjdUPzhuQiQLPRUiOzJWJDVoQ30scAx_NS0ILjoyRSwYPBQ7ejFbKkgk">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YG13TXRcdg0mNSVaIAUqGSZ6NkUuDjdUPzhuQiQLPRUiOzJWJDVoQ30scAx_NS0ILjoyRSwYPBQ7ejFbKkgk">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGV3BTVbb0pgIyhUKQU0FTw3KBs6GjoeIXoxWWIdMBsrOyxaPgkwJX5tc018U2slOyYgWz4aOAgqOjUbPQQ-WDI">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGV4BzVbYEhgIyhUKQU0FTw3KBs6GjoeIXoxWWIdMBsrOyxaPgkwJX5tc018U2slOyYgWz4aOAgqOjUbPQQ-WDI">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGV1ATVbbU5gIyhUKQU0FTw3KBs6GjoeIXoxWWIdMBsrOyxaPgkwJX5tc018U2slOyYgWz4aOAgqOjUbPQQ-WDI">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>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</script>
        
        <script src="/static/3.7.668/pakoManager.js"></script>
    
        <meta name="gaf" content="bgpvvvxk">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://wiadomosci","wp","pl/aHBpbzZiTikjEhRJdRJDPGBKQAgxS01qHVJYWAU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTY-Fx0vPSUFNj4XHS89JQU2PhcdLz0lBTZDZGAFQEB4RgYpJF4ICWUbF3VzVhEKMwdcKiUAFAwsEQpuMBUJEz4aXHpxRFVJak8ROicWDgNnWEcpJgYxFjUdEnVyQFRfaCpReXJWEhIuBA11NRkDHjUEDjshGUwNKkcRJGdCV0gcGw47KBFPDSMaDS1vHgNXPBsOJjZdFVcvAhMpKx4LH3cIBy8jHhERMwoJZSkfDxs0DQ47LQdPADtECCsqXREAMQYNLSwZB1cgCBEkIxMLFjNEACUnAhsROwcILW9GWkhtWFNxdkFSTGlfUnpyEUAH"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://wiadomosci.wp.pl/ODIxMDE0YCUoGjt3akttMGtCbyc1WBA3PRxvaGdvbX5rJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBtrVG8xZwptaz4IJzcpWS1yZg89LjZcJiZkCyolNR4lN2sF"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://wiadomosci.wp.pl/ODIxMDE0YCUoGjt3akttMGtCbyc1WBA3PRxvaGdvbX5rJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWJxIbGm8QGxYnEhsabxAbFicSGxpvEBsWWmFmMBJ1ZmYPPS42XCYmZg89LjZcJiZkCyolNR4lN2sF"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bgpvvvxkh"></div>
    
        <div id="app"><div class="i1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1857041168"><div class="i1z1kLyn i2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="dflgc2076e" data-reactid="5"></div><div class="hjpsg60228e" data-reactid="6"></div><div class="tvces6802584e" data-reactid="7"></div><div class="lntfk100380e" data-reactid="8"></div><div class="prxro8913382e" data-reactid="9"></div><div class="i13J4OTS" data-reactid="10"><div class="aciwy240912e" data-reactid="11"></div></div><header class="i2dWsoB- header iwpAPPrT" data-reactid="12"><div class="i3OdCjtC i2WU8IRA" style="margin-top:0;" data-reactid="13"><div data-st-area="Header" class="i1eC5C0Q" data-reactid="14"><div class="i37ToQZF iqGWhEfp" data-reactid="15"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" style="color:#e1261c;" class="i3dQ2klJ" data-st-area="Header-back" data-reactid="16"><span style="width:46px;height:46px;" class="i2OW1Cn1 ik-0W4yM" data-reactid="17"><svg width="46" height="46" viewBox="0 0 46 46" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="23" cy="23" r="22" stroke="#B2B2B3" stroke-width="2"/>
<path d="M20.7603 14.5841L20.5691 14.7376L12.6861 22.1802C12.6501 22.2163 12.6161 22.2541 12.5841 22.2935L12.7185 22.1486C12.6517 22.2118 12.5922 22.2792 12.5402 22.3501L12.4216 22.5415L12.3355 22.7474C12.2908 22.8831 12.2667 23.0281 12.2667 23.1785L12.2843 23.3996L12.3455 23.6393L12.4366 23.8437L12.5559 24.0278L12.6883 24.179L20.5691 31.6194C21.1716 32.1882 22.1485 32.1882 22.751 31.6194C23.2933 31.1075 23.3475 30.3093 22.9137 29.7402L22.751 29.5596L17.5347 24.6335L32.1905 24.635C33.0426 24.635 33.7333 23.9829 33.7333 23.1785C33.7333 22.4473 33.1625 21.8419 32.4185 21.7378L32.1905 21.722L17.5347 21.7206L22.751 16.7974C23.2933 16.2855 23.3475 15.4873 22.9137 14.9182L22.751 14.7376C22.269 14.2826 21.5474 14.1916 20.9695 14.4646L20.7603 14.5841Z" fill="#B2B2B3"/>
<path d="M20.7603 14.5841L20.5124 14.1498L20.4781 14.1694L20.4473 14.1942L20.7603 14.5841ZM20.5691 14.7376L20.256 14.3478L20.2404 14.3603L20.2258 14.3741L20.5691 14.7376ZM12.6861 22.1802L12.3428 21.8166L12.3374 21.8218L12.3321 21.8271L12.6861 22.1802ZM12.5841 22.2935L12.1959 21.9784L12.9505 22.6337L12.5841 22.2935ZM12.7185 22.1486L13.085 22.4888L12.3753 21.785L12.7185 22.1486ZM12.5402 22.3501L12.1372 22.0542L12.1255 22.07L12.1152 22.0867L12.5402 22.3501ZM12.4216 22.5415L11.9966 22.278L11.9757 22.3118L11.9603 22.3485L12.4216 22.5415ZM12.3355 22.7474L11.8742 22.5545L11.8666 22.5725L11.8605 22.5911L12.3355 22.7474ZM12.2667 23.1785H11.7667V23.1984L11.7683 23.2183L12.2667 23.1785ZM12.2843 23.3996L11.7859 23.4394L11.7893 23.4819L11.7999 23.5233L12.2843 23.3996ZM12.3455 23.6393L11.8611 23.763L11.8716 23.8041L11.8888 23.8428L12.3455 23.6393ZM12.4366 23.8437L11.9799 24.0472L11.9958 24.0828L12.0169 24.1155L12.4366 23.8437ZM12.5559 24.0278L12.1362 24.2996L12.1559 24.33L12.1798 24.3573L12.5559 24.0278ZM12.6883 24.179L12.3122 24.5085L12.3278 24.5263L12.345 24.5426L12.6883 24.179ZM20.5691 31.6194L20.2258 31.983L20.2259 31.983L20.5691 31.6194ZM22.751 31.6194L23.0942 31.983L22.751 31.6194ZM22.9137 29.7402L23.3113 29.4371L23.2989 29.4207L23.2851 29.4055L22.9137 29.7402ZM22.751 29.5596L23.1224 29.2249L23.1089 29.21L23.0943 29.1961L22.751 29.5596ZM17.5347 24.6335L17.5348 24.1335L16.2769 24.1334L17.1914 24.997L17.5347 24.6335ZM32.1905 24.635L32.1904 25.135H32.1905V24.635ZM32.4185 21.7378L32.4877 21.2427L32.4704 21.2402L32.453 21.239L32.4185 21.7378ZM32.1905 21.722L32.225 21.2232L32.2078 21.2221L32.1905 21.222L32.1905 21.722ZM17.5347 21.7206L17.1915 21.357L16.2766 22.2205L17.5347 22.2206L17.5347 21.7206ZM22.751 16.7974L23.0942 17.161L23.0942 17.1609L22.751 16.7974ZM22.9137 14.9182L23.3113 14.6151L23.2989 14.5987L23.2851 14.5834L22.9137 14.9182ZM22.751 14.7376L23.1224 14.4029L23.1089 14.3879L23.0942 14.374L22.751 14.7376ZM20.9695 14.4646L20.7559 14.0125L20.7384 14.0208L20.7216 14.0304L20.9695 14.4646ZM20.4473 14.1942L20.256 14.3478L20.8822 15.1275L21.0734 14.9739L20.4473 14.1942ZM20.2258 14.3741L12.3428 21.8166L13.0293 22.5438L20.9123 15.1012L20.2258 14.3741ZM12.3321 21.8271C12.2842 21.8751 12.2387 21.9256 12.1959 21.9784L12.9723 22.6086C12.9934 22.5825 13.0161 22.5574 13.0401 22.5333L12.3321 21.8271ZM12.9505 22.6337L13.085 22.4888L12.3521 21.8084L12.2177 21.9533L12.9505 22.6337ZM12.3753 21.785C12.2866 21.8688 12.2071 21.9589 12.1372 22.0542L12.9432 22.646C12.9773 22.5996 13.0167 22.5548 13.0618 22.5122L12.3753 21.785ZM12.1152 22.0867L11.9966 22.278L12.8466 22.8049L12.9652 22.6135L12.1152 22.0867ZM11.9603 22.3485L11.8742 22.5545L12.7967 22.9403L12.8829 22.7344L11.9603 22.3485ZM11.8605 22.5911C11.7995 22.7766 11.7667 22.9744 11.7667 23.1785H12.7667C12.7667 23.0819 12.7821 22.9896 12.8104 22.9038L11.8605 22.5911ZM11.7683 23.2183L11.7859 23.4394L12.7827 23.3598L12.7651 23.1387L11.7683 23.2183ZM11.7999 23.5233L11.8611 23.763L12.83 23.5156L12.7688 23.2759L11.7999 23.5233ZM11.8888 23.8428L11.9799 24.0472L12.8933 23.6402L12.8022 23.4358L11.8888 23.8428ZM12.0169 24.1155L12.1362 24.2996L12.9756 23.7561L12.8563 23.5719L12.0169 24.1155ZM12.1798 24.3573L12.3122 24.5085L13.0644 23.8495L12.932 23.6984L12.1798 24.3573ZM12.345 24.5426L20.2258 31.983L20.9123 31.2558L13.0315 23.8154L12.345 24.5426ZM20.2259 31.983C21.0211 32.7336 22.299 32.7336 23.0942 31.983L22.4078 31.2558C21.9979 31.6427 21.3222 31.6427 20.9123 31.2558L20.2259 31.983ZM23.0942 31.983C23.8229 31.2951 23.8999 30.2092 23.3113 29.4371L22.516 30.0433C22.7951 30.4094 22.7636 30.9199 22.4078 31.2558L23.0942 31.983ZM23.2851 29.4055L23.1224 29.2249L22.3796 29.8944L22.5422 30.0749L23.2851 29.4055ZM23.0943 29.1961L17.878 24.27L17.1914 24.997L22.4077 29.9232L23.0943 29.1961ZM17.5347 25.1335L32.1904 25.135L32.1905 24.135L17.5348 24.1335L17.5347 25.1335ZM32.1905 25.135C33.2912 25.135 34.2333 24.2858 34.2333 23.1785H33.2333C33.2333 23.68 32.794 24.135 32.1905 24.135V25.135ZM34.2333 23.1785C34.2333 22.1729 33.4532 21.3776 32.4877 21.2427L32.3492 22.233C32.8718 22.3061 33.2333 22.7216 33.2333 23.1785H34.2333ZM32.453 21.239L32.225 21.2232L32.1559 22.2209L32.3839 22.2366L32.453 21.239ZM32.1905 21.222L17.5348 21.2206L17.5347 22.2206L32.1904 22.222L32.1905 21.222ZM17.8779 22.0842L23.0942 17.161L22.4078 16.4337L17.1915 21.357L17.8779 22.0842ZM23.0942 17.1609C23.8229 16.4731 23.8999 15.3872 23.3113 14.6151L22.516 15.2212C22.7951 15.5874 22.7636 16.0978 22.4078 16.4338L23.0942 17.1609ZM23.2851 14.5834L23.1224 14.4029L22.3796 15.0723L22.5422 15.2529L23.2851 14.5834ZM23.0942 14.374C22.4548 13.7705 21.5102 13.6562 20.7559 14.0125L21.1831 14.9167C21.5846 14.727 22.0831 14.7947 22.4078 15.1012L23.0942 14.374ZM20.7216 14.0304L20.5124 14.1498L21.0082 15.0183L21.2174 14.8988L20.7216 14.0304Z" fill="#B2B2B3"/>
</svg>
</span></a><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="i3dQ2klJ" data-st-area="Header-logo" data-reactid="18"><span style="width:83px;height:50px;fill:#e1261c;" class="ik-0W4yM i3NvS14I" data-reactid="19"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><div class="i1hkNxoT" data-reactid="20"><div class="iEDSrt49" data-reactid="21"><a title="" data-st-area="Header-logo" href="/" data-reactid="22"><span data-reactid="23"><span class="i9-RdI2v" data-reactid="24">WP Wiadomości</span><div class="ik-0W4yM i3_Qw9eR" style="width:154px;height:21px;" data-reactid="25"><span class="i3NvS14I" style="fill:#e1261c;" data-reactid="26"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div><span style="height:21px;" class="i3e-n_0c ik-0W4yM i3_Qw9eR" data-reactid="27"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 28 --></div><div class="i1BrwK4m i23jlTkc" data-reactid="29"><div class="i3J86BdW iORJE3jl" data-reactid="30"><div class="i3Zc4X11" data-reactid="31"><input type="checkbox" class="i1Ir1_eR" data-reactid="32"/><label class="ioYYE9kb" title="Włącz tryb ciemny" data-reactid="33"><span style="width:14px;height:14px;fill:currentColor;" class="if9-ynMQ iazdhFI5 ik-0W4yM i3NvS14I" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 13.029 14" width="13.029pt" height="14pt">
    <g>
        <path
            d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z "/>
    </g>
</svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="if9-ynMQ i3CQMUq3 ik-0W4yM i3NvS14I" data-reactid="35"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt">
    <g>
        <g>
            <path
                d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z "/>
        </g>
    </g>
</svg>
</span><span class="i1OfdzKV" data-reactid="36">Dark Mode</span></label></div><span class="i3ThkvuQ" data-reactid="37">Włącz tryb ciemny</span></div><!-- react-empty: 38 --></div></div></div><div class="i37ToQZF ihSo7z2h" data-reactid="39"><div class="i2wrgdhI" data-reactid="40"><div class="ip7bUWWX" data-reactid="41"><a class="i3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="42"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0-4h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="46"></path></g></svg><span data-reactid="47">Poczta</span></a><a class="i3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="48"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="49"><g data-reactid="50"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="51"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="52"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="53"></circle></g></svg><span data-reactid="54">TV ONLINE</span></a><a class="i3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="55"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="56"><g fill="none" data-reactid="57"><path d="M0 0h24v25H0z" data-reactid="58"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="59"></path></g></svg><span data-reactid="60">Program TV</span></a><span class="i3yDnEn9 i3YBdm5L" data-reactid="61"><div class="i2zQDZey" data-reactid="62"><div class="i2HMfvpj" data-oneloginButton="true" data-reactid="63"></div></div></span></div></div></div><div class="i37ToQZF i2juDIL4" data-reactid="64"><button class="i3yDnEn9 i2mk8_1e" data-hamburger-container="true" data-reactid="65"><div class="i1gmo6aw" data-hamburger-icon="true" data-reactid="66"><figure class="iDTDDv1a" data-reactid="67"></figure><figure class="iDTDDv1a" data-reactid="68"></figure><figure class="iDTDDv1a" data-reactid="69"></figure><figure class="iDTDDv1a" data-reactid="70"></figure></div><span data-reactid="71">Menu</span></button></div></div><div data-st-area="Menu" class="i3d-ngZ0" data-reactid="72"><ul data-reactid="73"><li class="i3mu7F3s" data-reactid="74"><a class="iXGGwcFx" title="" href="/wojna-w-ukrainie" data-reactid="75">Wojna w Ukrainie</a></li><li class="i3mu7F3s" data-reactid="76"><a class="iXGGwcFx" title="" href="/najnowsze" data-reactid="77">Najnowsze</a></li><li class="i3mu7F3s" data-reactid="78"><a class="iXGGwcFx" title="" href="/polska" data-reactid="79">Polska</a></li><li class="i3mu7F3s" data-reactid="80"><a class="iXGGwcFx" title="" href="/swiat" data-reactid="81">Świat</a></li><li class="i3mu7F3s" data-reactid="82"><a class="iXGGwcFx" title="" href="/europejska-transformacja" data-reactid="83">Europejska Transformacja</a></li><li class="i3mu7F3s" data-reactid="84"><a class="iXGGwcFx" title="" href="/polityka" data-reactid="85">Polityka</a></li><li class="i3mu7F3s" data-reactid="86"><a class="iXGGwcFx" title="" href="/spoleczenstwo" data-reactid="87">Społeczeństwo</a></li><li class="i3mu7F3s" data-reactid="88"><a class="iXGGwcFx" title="" href="/pogoda" data-reactid="89">Pogoda</a></li><li class="i3mu7F3s" data-reactid="90"><a class="iXGGwcFx" title="" href="/wideo" data-reactid="91">Wideo</a></li><li class="i3mu7F3s" data-reactid="92"><span class="iXGGwcFx" data-reactid="93">Regionalne</span><label class="i2FyDZeL" for="regionalne" data-reactid="94">Regionalne</label><input type="checkbox" class="i2-AZF63" id="regionalne" data-reactid="95"/><div class="i2rucyrK" data-reactid="96"><ul data-reactid="97"><li data-reactid="98"><a class="iE0-xhV7" title="" href="/slask" data-reactid="99"><div data-reactid="100">Śląsk</div></a></li><li data-reactid="101"><a class="iE0-xhV7" title="" href="/krakow" data-reactid="102"><div data-reactid="103">Kraków</div></a></li><li data-reactid="104"><a class="iE0-xhV7" title="" href="/trojmiasto" data-reactid="105"><div data-reactid="106">Trójmiasto</div></a></li></ul></div></li><li class="i3mu7F3s" data-reactid="107"><a href="/koronawirus" class="iXGGwcFx" title="" target="_blank" data-reactid="108">Koronawirus</a></li></ul></div></div></header><!-- react-empty: 109 --><!-- react-empty: 110 --><div class="biojd031114e" data-reactid="111"></div><div class="content i2d9_HLt" data-reactid="112"><!-- react-empty: 113 --><div data-reactid="114"><div class="i3gatTWV" data-reactid="115"><!-- react-empty: 116 --><span data-reactid="117"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="i1HaiiFQ" style="background:#e1261c;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="118"><span class="i35LEmnc" data-reactid="119">Przejdź na</span><span style="width:40px;height:27px;" class="ik-0W4yM i3_Qw9eR" data-reactid="120"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a></span></div></div><div data-reactid="121"><div data-reactid="122"><div class="iEanFVXt" data-reactid="123"><div class="i1HfPBAj iYX9TXmX" data-reactid="124"><div class="ihiCifJ8 i1JVHGQm" data-reactid="125"><div class="i30SROfM" data-reactid="126"><div class="i3iPBXrb" data-reactid="127"><div class="sectionsMenu iRQvycma i2G32N3L" data-st-area="Menu-left" data-reactid="128"><a class="i1H56GIO" title="" href="/wojna-w-ukrainie" data-reactid="129"><figure class="i3bBevUs" style="background:transparent;" data-reactid="130"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="131"><img src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGB0TXlfdg0mNSVaIAUqGSZ6NkUuDjdUPzhuWCgELFU6PzNUJAQ4VDwiJhcw" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="132"/></span></figure><div class="i1lXcfrU" data-reactid="133">Wojna w Ukrainie</div></a><a class="i1H56GIO" title="" href="/najnowsze" data-reactid="134"><figure class="i3bBevUs" style="background:#e1261c;" data-reactid="135"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="136"><img src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGB0TXlfdgouPy4bOho6HiF6MVliAzoVISduWygdPAk7ejJDKkgk" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="137"/></span></figure><div class="i1lXcfrU" data-reactid="138">Najnowsze</div></a><a class="i1H56GIO" title="" href="/polska" data-reactid="139"><figure class="i3bBevUs" style="background:transparent;" data-reactid="140"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="141"><img src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGB0TXlfdg0mNSVaIAUqGSZ6NkUuDjdUPzhuWCgELFV_Z2xFIgY4FCt6MVsqSCQ" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="142"/></span></figure><div class="i1lXcfrU" data-reactid="143">Polska</div></a><a class="i1H56GIO" title="" href="/swiat" data-reactid="144"><figure class="i3bBevUs" style="background:transparent;" data-reactid="145"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="146"><img src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGB0TXlfdg0mNSVaIAUqGSZ6NkUuDjdUPzhuWCgELFV_YGxCIhg1HmEkL1JvFw" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="147"/></span></figure><div class="i1lXcfrU" data-reactid="148">Świat</div></a><a class="i1H56GIO" title="" href="/europejska-transformacja" data-reactid="149"><figure class="i3bBevUs" style="background:transparent;" data-reactid="150"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="151"><img src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGB0TXlfdg0mNSVaIAUqGSZ6NkUuDjdUPzhuWCgELFV_YWxQOBg2Cio-Ml4sHisbIScnWj8HOBklNW9GOw17Bw" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="152"/></span></figure><div class="i1lXcfrU" data-reactid="153">Europejska Transformacja</div></a><a class="i1H56GIO" title="" href="/polityka" data-reactid="154"><figure class="i3bBevUs" style="background:transparent;" data-reactid="155"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="156"><img src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGB0TXlfdg0mNSVaIAUqGSZ6NkUuDjdUPzhuWCgELFV_YmxFIgYwDiY3Mhs9BD5YMg" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="157"/></span></figure><div class="i1lXcfrU" data-reactid="158">Polityka</div></a><a class="i1H56GIO" title="" href="/spoleczenstwo" data-reactid="159"><figure class="i3bBevUs" style="background:transparent;" data-reactid="160"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGB0TXlfdg0mNSVaIAUqGSZ6NkUuDjdUPzhuWCgELFV_Y2xGIgkwHzstb0UjDXsH" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="162"/></span></figure><div class="i1lXcfrU" data-reactid="163">Społeczeństwo</div></a><a class="i1H56GIO" title="" href="/pogoda" data-reactid="164"><figure class="i3bBevUs" style="background:transparent;" data-reactid="165"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGB0TXlfdg0mNSVaIAUqGSZ6NkUuDjdUPzhuWCgELFU_OyZaKQt3CTkzY0g" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="167"/></span></figure><div class="i1lXcfrU" data-reactid="168">Pogoda</div></a><a class="i1H56GIO" title="" href="/wideo" data-reactid="169"><figure class="i3bBevUs" style="background:transparent;" data-reactid="170"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="171"><img src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGB0TXlfdg0mNSVaIAUqGSZ6NkUuDjdUPzhuWCgELFV-ZGxDJA48FWEkL1JvFw" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="172"/></span></figure><div class="i1lXcfrU" data-reactid="173">Wideo</div></a><div class="i14TVSlN" data-reactid="174"><figure class="i3bBevUs" style="background:transparent;" data-reactid="175"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="176"><img src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGB0TXlfdg0mNSVaIAUqGSZ6NkUuDjdUPzhuWCgELFV-ZWxHKA0wFSE1LRs9BD5YMg" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="177"/></span></figure><div class="i1lXcfrU" data-reactid="178"><!-- react-text: 179 -->Regionalne<!-- /react-text --></div><div class="i3vdzA_z undefined" data-reactid="180"><ul class="i1MeU6hf i1B_Rch1" data-reactid="181"><li data-reactid="182"><a class="ixrmFy72" title="" href="/slask" data-reactid="183"><span data-reactid="184">Śląsk</span></a></li><li data-reactid="185"><a class="ixrmFy72" title="" href="/krakow" data-reactid="186"><span data-reactid="187">Kraków</span></a></li><li data-reactid="188"><a class="ixrmFy72" title="" href="/trojmiasto" data-reactid="189"><span data-reactid="190">Trójmiasto</span></a></li></ul></div></div><a href="/koronawirus" class="i1H56GIO" title="" target="_self" data-reactid="191"><figure class="i3bBevUs" style="background:transparent;" data-reactid="192"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="193"><img src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGB0TXlfdg0mNSVaIAUqGSZ6NkUuDjdUPzhuWCgELFV-Z2xWIhg2FC56MVsqSCQ" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="194"/></span></figure><div class="i1lXcfrU" data-reactid="195">Koronawirus</div></a><!-- react-empty: 196 --></div></div></div></div></div><div class="i1t26d10" data-reactid="197"><div class="ihiCifJ8" data-reactid="198"><div class="i30SROfM" data-reactid="199"><article class="article desktop i1CJk4lf i1b86Rja" data-st-area="article-article" data-reactid="200"><!-- react-empty: 201 --><!-- react-empty: 202 --><div data-st-area="article-header" data-reactid="203"><div class="i3KaUVlr" data-reactid="204"><div class="i3mfrBxN" data-reactid="205"><div class="i2XbI6sD i2iR_8W5" data-reactid="206"><span class="iKKyV23D" data-reactid="207"><span data-reactid="208"><img src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YCx3BWIMMBYqJiRFIkQ-CDokIEI9RCkWYDUxXGIcaFUrPTJFIQsgVSo5I1ApRTsYd21yACxYdBgsN3cYeVttTmJtcgx-R2xOeDIjUy9ZPE58bGNI" data-reactid="209"/></span></span></div></div><a title="" href="/tag/wojna%20w%20ukrainie" data-reactid="210"><div class="teaserSubject article desktop i3fecl-B i2yI96rU i2sMRd9I" data-reactid="211">wojna w Ukrainie</div></a><div class="i3pj5t1m iThEub2I" data-reactid="212"><div class="i1TS8ZGX i2er1oZR" data-reactid="213"><div class="subjectsList--btn desktop i2fyxbJu" data-reactid="214"><!-- react-text: 215 -->+<!-- /react-text --><!-- react-text: 216 -->2<!-- /react-text --></div><div class="i2rfnHBj" data-reactid="217"><div class="i3v0El6z" data-reactid="218"><div class="subjectsList--overlay i3msLBK9" data-reactid="219"><div class="iczXPGR_" data-reactid="220"><a class="subjectsList--link i3c2fokE" title="" href="/tag/afganistan" data-reactid="221">afganistan</a><a class="subjectsList--link i3c2fokE" title="" href="/tag/komandos" data-reactid="222">komandos</a></div></div></div></div></div></div><span data-reactid="223"><div class="i2OP5BaX i2H_x0a9 signature" data-reactid="224"><a class="i21Hub9j" title="" href="/autor/vb/6565234530088577" data-reactid="225"><div class="iu7xf8ZL" data-reactid="226"><div class="i1c8pa3s i3uTmmye iF2GAGkh" data-reactid="227"><div class="i1IDXUQA" data-reactid="228"></div><span class="signature--author i2aU53vl desktop" data-reactid="229"><!-- react-text: 230 -->oprac. <!-- /react-text --><!-- react-text: 231 -->BAR<!-- /react-text --></span></div></div></a><div class="signature--when i2VIX-Kh desktop" data-reactid="232"><span data-reactid="233">Dzisiaj, 26-10-2022 12:20</span></div></div><div data-reactid="234"></div></span></div></div><div class="ijOqPE5L" data-reactid="235"><h1 class="article--title i1xAmRvR" data-reactid="236"><!-- react-text: 237 -->Rosja wyśle na front w Ukrainie afgańskich komandosów? Za ich szkolenie zapłacili Amerykanie<!-- /react-text --></h1><div class="article--lead i1HGmjUl" data-reactid="238"><p>Członkowie elitarnego Korpusu Komandosów Armii Narodowej Afganistanu otrzymują propozycje udziału w wojnie w Ukrainie. Ich werbowaniem mają zajmować się rosyjskie i irańskie służby, a także tzw. grupa Wagnera. Według informatorów amerykańskiego magazynu "Foreign Policy", Rosja i Iran są w stanie zwerbować nawet około 10 tys. afgańskich komandosów.</p></div><div class="iQ54P8i_" data-reactid="239"><div class="ixU1sB_3 i3hHhfX2" data-reactid="240"><div class="i3V6W5kL" data-reactid="241"><div class="i2QfedaS i4iwoJyx i1sWqqFP" data-reactid="242"><div class="ie9J8nRY iKGjqMdC iWefN3Ww i1H1-_iz i1X5Knx4 i3RyCVKb" data-reactid="243"><div class="i2AbYYLR" data-reactid="244"><div class="i1R30uNZ" data-reactid="245"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="246"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ie9J8nRY iKGjqMdC iWefN3Ww i3q1_OVS i1X5Knx4 i3RyCVKb" data-reactid="247"><div class="i2AbYYLR" data-reactid="248"><div class="i1R30uNZ" data-reactid="249"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="250"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><!-- react-empty: 251 --><div class="i3V6W5kL i10Vz3r4" data-reactid="252"><div class="i3AREt4b i2pkAVlT i3hLUTND" data-reactid="253"><span style="width:15px;height:15px;" class="i28uAksm ik-0W4yM" data-reactid="254"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="i1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:67%;" data-reactid="255"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHZMf2Q5GisDNR89MTFaYw0rDz81NkVjGjVVLiQoGjtbdh4mJzFZLBN2HyI2JFFiX2tCKmwnU3pHPEx4Y2wBeVxvV3ZncQdgDDhOejJ3BnpeYEl8djw" data-reactid="256"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHZCf2Q5GisDNR89MTFaYw0rDz81NkVjGjVVLiQoGjtbdh4mJzFZLBN2HyI2JFFiX2tCKmwnU3pHPEx4Y2wBeVxvV3ZncQdgDDhOejJ3BnpeYEl8djw" data-reactid="257"/><img src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHZLfWRxTWIMMBYqJiRFIkQ-CDokIEI9RCkWYDUxXGIcaFUrPTJFIQsgVSo5I1ApRWxIdzF5UytddB95Y3YYeV5vTGJtcgV_Rz8be2EnA35dbUN8Z2NI" alt="Rosja wyśle na front w Ukrainie afgańskich komandosów? Szkolili ich Amerykanie " class="i2M9GK-e" style="width:100%;height:auto;" data-reactid="258"/><!-- react-empty: 259 --></picture><small class="article--mainPhotoSource i2GJb2Ai i3OAxpGg" data-reactid="260"><span data-title="Rosja wyśle na front w Ukrainie afgańskich komandosów? Szkolili ich Amerykanie " class="ib3ZJrzb" data-reactid="261">Rosja wyśle na front w Ukrainie afgańskich komandosów? Szkolili ich Amerykanie </span><span data-source="EPA, PAP" data-reactid="262"><!-- react-text: 263 -->Źródło: <!-- /react-text --><!-- react-text: 264 -->EPA, PAP<!-- /react-text --><!-- react-text: 265 -->, fot: <!-- /react-text --><!-- react-text: 266 -->JALIL REZAYEE<!-- /react-text --></span></small><div data-reactid="267"><!-- react-empty: 268 --><div class="i2xUHwx3" data-reactid="269"><div class="b34wqeb d36wd1j" data-reactid="270"><!-- react-empty: 271 --><div class="i35t3x6 b36do8b g33txfx biojd31114d" data-reactid="272"><div class="d3cbq4o f36w4s5" data-reactid="273"></div><img width="56" height="45" class="a35suyh" src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGF3TXlfdhNhIzEbPQZ2G2A9bkY5DXYKJDJuVypEKRQoa3IXMA" alt="d35toec" data-reactid="274"/><div class="biojd31114e" data-reactid="275"></div></div></div></div><div data-reactid="276"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="277"><p>Afgańscy żołnierze lekkiej piechoty z&nbsp;korpusu komandosów przez 20 lat walczyli wspólnie z&nbsp;zachodnimi sojusznikami przeciwko talibom. Obecnie na terytorium Afganistanu i&nbsp;sąsiednich państw może przebywać nawet 20-30 tys. tych żołnierzy. Wojskowi, którzy zostali porzuceni przez swoich patronów z&nbsp;USA i&nbsp;krajów Zachodu, stanowią łatwy cel dla rosyjskich i&nbsp;irańskich służb wywiadowczych -&nbsp;czytamy w&nbsp;artykule "Foreign Policy", omawianym w&nbsp;środę przez ukraińską agencję UNIAN.</p></div></div><div data-reactid="278"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="279"><p><strong><a href="https://wiadomosci.wp.pl/tajemnicza-zapowiedz-rosji-o-testach-jadrowych-pentagon-juz-wie-relacja-na-zywo-6826927289613248a" rel="noopener noreferrer">Wojna w&nbsp;Ukrainie. Śledź relację na żywo Wirtualnej Polski</a></strong></p></div></div><div data-reactid="280"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="281"><p>W ocenie niektórych byłych afgańskich oficerów komandosi mogą odegrać ważną rolę na froncie wojny z&nbsp;Ukrainą. Taki pogląd prawdopodobnie nie ma jednak wiele wspólnego z&nbsp;rzeczywistością -&nbsp;podkreślił amerykański magazyn, przypominając, że chociaż utworzenie i&nbsp;wyszkolenie armii oraz służb bezpieczeństwa Afganistanu kosztowało Waszyngton niemal 90 mld dolarów, te formacje okazały się w&nbsp;ubiegłym roku bezsilne wobec talibów i&nbsp;pozwoliły im przejąć władzę w&nbsp;kraju.</p></div></div><div class="b34wqeb d36wd1j" data-reactid="282"><!-- react-empty: 283 --><div class="i35t3x6 b36do8b e35m8qb i33typw giopf51190d" data-reactid="284"><div class="d3cbq4o f36w4s5" data-reactid="285"></div><img width="56" height="45" class="a35suyh" src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGF3TXlfdhNhIzEbPQZ2G2A9bkY5DXYKJDJuVypEKRQoa3QXMA" alt="d35toec" data-reactid="286"/><div class="giopf51190e" data-reactid="287"></div></div></div><div data-reactid="288"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="289"><h2 data-reactid="290">Grupa Wagnera werbuje afgańskich komandosów</h2></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="291"><p>Werbunkiem byłych afgańskich "specjalsów" zajmuje się m.in. rosyjska prywatna firma wojskowa, znana jaka grupa Wagnera. Żołnierze mają otrzymywać propozycje w&nbsp;komunikatorach typu WhatsApp i&nbsp;Signal. Operacja jest przeprowadzana w&nbsp;bardzo zakonspirowany sposób. Gdy komandos zgodzi się na współpracę, jego telefon natychmiast przestaje odpowiadać -&nbsp;poinformowano za źródłami związanymi z&nbsp;byłymi afgańskimi siłami zbrojnymi i&nbsp;służbami specjalnymi.</p></div></div><div data-reactid="292"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="293"><h2 data-reactid="294">Mogą zwerbować nawet 10 tys. osób</h2></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="295"><p>Według tych osób, cytowanych przez "Foreign Policy", Rosja i&nbsp;Iran są w&nbsp;stanie zwerbować nawet około 10 tys. komandosów. Żołnierze, którzy przystają na ofertę Moskwy, mają być przerzucani z&nbsp;Afganistanu do Iranu, a&nbsp;następnie do Rosji.</p></div></div><div data-reactid="296"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="297"><p><em>Dalsza część artykułu pod materiałem wideo.</em></p></div></div><div class="i3-XtjyH i1EvE0ES i1699YqJ" data-reactid="298"><h2 class="i2O4Yqk2" data-reactid="299">Afganistan. Niewystarczająca pomoc Morawieckiego dla współpracowników Polski. „Działania rządu to kpina”</h2><div id="video-player-2072117-7" data-reactid="300"></div><!-- react-empty: 301 --><!-- react-empty: 302 --></div><div data-reactid="303"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="304"><p>Talibowie przejęli władzę w&nbsp;Afganistanie w&nbsp;sierpniu 2021 roku, po wycofaniu się z&nbsp;tego kraju wojsk USA i&nbsp;NATO. Rosja jest jednym z&nbsp;nielicznych państw utrzymujących swoją misję dyplomatyczną w&nbsp;Kabulu mimo zmienionych uwarunkowań politycznych i&nbsp;trudnej sytuacji bezpieczeństwa w&nbsp;mieście.</p></div></div><div class="b34wqeb d36wd1j" data-reactid="305"><!-- react-empty: 306 --><div class="i35t3x6 b36do8b e35m8qb d34ku30 mouil111418d" data-reactid="307"><div class="d3cbq4o f36w4s5" data-reactid="308"></div><img width="56" height="45" class="a35suyh" src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGF3TXlfdhNhIzEbPQZ2G2A9bkY5DXYKJDJuVypEKRQoa3AEbxc" alt="d35toec" data-reactid="309"/><div class="mouil111418e" data-reactid="310"></div></div></div><div data-reactid="311"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="312"><p>Chociaż władze w&nbsp;Moskwie oficjalnie nie uznały nowego afgańskiego rządu, nawiązały z&nbsp;talibami kontakty polityczne i&nbsp;handlowe. </p></div></div><div data-reactid="313"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="314"><p><strong>Bądź na bieżąco z&nbsp;wydarzeniami w&nbsp;Polsce i&nbsp;na wojnie w&nbsp;Ukrainie klikając <a href="https://m.me/174708585894934/?ref=article" rel="noopener noreferrer">TUTAJ</a></strong></p></div></div><div data-reactid="315"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="316"><p><strong>Przeczytaj także:</strong></p></div></div><div data-reactid="317"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="318"><p><a href="https://wiadomosci.wp.pl/specjalsi-od-szkolenia-czyli-jak-polscy-komandosi-trenuja-afganczykow-6027723454374529a" rel="noopener noreferrer">Specjalsi od szkolenia, czyli jak polscy komandosi trenują Afgańczyków</a></p></div></div><div data-reactid="319"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="320"><p><a href="https://wiadomosci.wp.pl/polscy-i-afganscy-komandosi-zatrzymali-waznego-talibskiego-terroryste-6082114638885505a" rel="noopener noreferrer">Polscy i&nbsp;afgańscy komandosi zatrzymali ważnego talibskiego terrorystę</a></p></div></div><div data-reactid="321"><div class="article--text iFQN8OU2 iYwaUr3X i21vc1mc" data-reactid="322"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b34wqeb d36wd1j" data-reactid="323"><!-- react-empty: 324 --><div class="i35t3x6 b36do8b g34lyb7 bxevh3201216d" data-reactid="325"><div class="d3cbq4o f36w4s5" data-reactid="326"></div><img width="56" height="45" class="a35suyh" src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGF3TXlfdhNhIzEbPQZ2G2A9bkY5DXYKJDJuVypEKRQoa3IHbxc" alt="d35toec" data-reactid="327"/><div class="bxevh3201216e" data-reactid="328"></div></div></div><div class="i2eZEh2q" data-reactid="329"><div class="i2LFIxqj" data-reactid="330"><div class="i1zfFZMH" data-reactid="331"><span style="width:28px;height:15px;" class="ik-0W4yM" data-reactid="332"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="i20d5IRp" data-reactid="333"><div class="i1vF-9Ct" data-reactid="334"><span data-reactid="335">Oceń jakość naszego artykułu:</span></div><div class="i367eKXi" data-reactid="336">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="iRe-x3WY" data-reactid="337"><span data-reactid="338"><span class="" data-reactid="339"><span style="width:26px;height:26px;" class="i3qgARGI ik-0W4yM" data-reactid="340"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="341"><span style="width:26px;height:26px;" class="i3qgARGI ik-0W4yM" data-reactid="342"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="343"><span style="width:26px;height:26px;" class="i3qgARGI ik-0W4yM" data-reactid="344"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="345"><span style="width:26px;height:26px;" class="i3qgARGI ik-0W4yM" data-reactid="346"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="347"><span style="width:26px;height:26px;" class="i3qgARGI ik-0W4yM" data-reactid="348"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></article></div></div><div class="ihiCifJ8" data-reactid="349"><div class="i30SROfM" data-reactid="350"><div class="" data-reactid="351"><div class="i2vGrZQT i3Qc_5T-" data-reactid="352"><p class="i1_FdpF0" data-reactid="353"><span data-reactid="354">WP Wiadomości</span><!-- react-text: 355 --> <!-- /react-text --><!-- react-text: 356 --> na<!-- /react-text --><!-- react-text: 357 -->:<!-- /react-text --></p><div class="inGyMaPx" data-reactid="358"><a href="https://www.instagram.com/wirtualnapolska" class="iNtmDNS0" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="359"><div class="iAsx3rXb i214eboQ" data-reactid="360"><span style="width:30px;height:30px;" class="ik-0W4yM" data-reactid="361"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="i2eFfOuI" data-reactid="362">Instagramie</span></div></a><a href="https://www.facebook.com/wiadomosciwppl" class="iNtmDNS0" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="363"><div class="iAsx3rXb i214eboQ" data-reactid="364"><span style="width:30px;height:30px;" class="ik-0W4yM" data-reactid="365"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="i3yYywer" data-reactid="366"><div class="i1Qq9oHQ" data-reactid="367"><div class="i3UuF-p7" data-reactid="368"><span class="i3BtJj7P" data-reactid="369">👍</span><span class="i1K4IV2V" data-reactid="370">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 371 --><div data-reactid="372"><div data-reactid="373"><span data-reactid="374"></span><span data-reactid="375"></span></div></div></div></div></div><div class="i2TqTFZv" data-reactid="376"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="377"><div class="i30SROfM" data-reactid="378"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="379"><div class="i30SROfM" data-reactid="380"><div data-reactid="381"></div><div class="i-x0SWlN" data-reactid="382"><div class="subbr6712546e" data-reactid="383"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="384"><div class="b34wqeb b3hg2io" data-reactid="385"><!-- react-empty: 386 --><div class="i35t3x6 b36do8b a34m0v5 mouil3601368d" data-reactid="387"><div class="d3cbq4o f36w4s5" data-reactid="388"></div><img width="56" height="45" class="a35suyh" src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGF3TXlfdhNhIzEbPQZ2G2A9bkY5DXYKJDJuVypEKRQoa3IDbxc" alt="d35toec" data-reactid="389"/><div class="mouil3601368e" data-reactid="390"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="391"><div data-reactid="392"></div></div><div class="i2b9DORP" style="opacity:1;" data-reactid="393"></div><div data-reactid="394"><div style="top:0;z-index:40;" class="e33v1o7" data-reactid="395"><div class="b34wqeb b3hg2io" data-reactid="396"><!-- react-empty: 397 --><div class="i35t3x6 b36do8b d35f4ot j34m085 bdjfk3511330d" data-reactid="398"><div class="d3cbq4o f36w4s5" data-reactid="399"></div><img width="56" height="45" class="a35suyh" src="https://v.wpimg.pl/OTA5MjYzYDUgVztZdgFtIGMPbwMwWGN2NBd3SHY1YGF3TXlfdhNhIzEbPQZ2G2A9bkY5DXYKJDJuVypEKRQoa3IAbxc" alt="d35toec" data-reactid="400"/><div class="bdjfk3511330e" data-reactid="401"></div></div></div></div><div class="iVap3Bre" data-reactid="402"></div></div></div></div></div></div></div></div><div class="i1jIbOo6" data-reactid="403"><div class="iEanFVXt" data-reactid="404"><div class="ihiCifJ8" data-reactid="405"><div class="i30SROfM" data-reactid="406"><div data-reactid="407"></div><div data-reactid="408"></div></div></div></div></div></div></div></div></div><div class="i3Fr7j02" data-reactid="409"><div class="ic1tVLjw" data-reactid="410"><div class="i3j7LEFN" data-reactid="411"><div class="i1Mp9g3C i3Fpble7" data-reactid="412"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="ip0ohM7D" data-reactid="413"><span style="width:auto;height:47px;fill:#e1261c;" class="ik-0W4yM i3NvS14I i3_Qw9eR iAeAQtDt" data-reactid="414"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><a class="i19Bo85f" title="" href="/" data-reactid="415"><div class="ik-0W4yM i3_Qw9eR" style="width:154px;height:21px;" data-reactid="416"><span class="i3NvS14I" style="fill:#e1261c;" data-reactid="417"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></a></div></div><div class="i1Mp9g3C" data-reactid="418"><div class="i3LkAa1k" data-reactid="419"><div class="i-FgCqGx" data-reactid="420"><div class="iFZ3qpfM" data-reactid="421">Popularne tematy</div><ul data-reactid="422"><li data-reactid="423"><a target="_blank" href="https://wiadomosci.wp.pl/konflikt-na-ukrainie-6034430469812865c" data-reactid="424">Wojna w Ukrainie</a></li><li data-reactid="425"><a target="_blank" href="https://wiadomosci.wp.pl/tag/odra" data-reactid="426">Zatruta Odra</a></li><li data-reactid="427"><a target="_blank" href="https://wiadomosci.wp.pl/tag/policja" data-reactid="428">Policja</a></li><li data-reactid="429"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="430">Pogoda na WP</a></li><li data-reactid="431"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="432">Wypadki</a></li><li data-reactid="433"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="434">Sondaż wyborczy</a></li><li data-reactid="435"><a target="_blank" href="https://wiadomosci.wp.pl/polityka" data-reactid="436">Polityka</a></li><li data-reactid="437"><a target="_blank" href="https://wiadomosci.wp.pl/tag/500%2B" data-reactid="438">500+</a></li><li data-reactid="439"><a target="_blank" href="https://wiadomosci.wp.pl/tag/unia%20europejska" data-reactid="440">Unia Europejska</a></li><li data-reactid="441"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus" data-reactid="442">COVID 19</a></li></ul></div><div class="i-FgCqGx" data-reactid="443"><div class="iFZ3qpfM" data-reactid="444">Popularni polscy politycy</div><ul data-reactid="445"><li data-reactid="446"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="447">Jarosław Kaczyński</a></li><li data-reactid="448"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="449">Mateusz Morawiecki</a></li><li data-reactid="450"><a target="_blank" href="https://wiadomosci.wp.pl/tag/przemys%C5%82aw%20czarnek" data-reactid="451">Przemysław Czarnek</a></li><li data-reactid="452"><a target="_blank" href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" data-reactid="453">Zbigniew Ziobro</a></li><li data-reactid="454"><a target="_blank" href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" data-reactid="455">Andrzej Duda</a></li><li data-reactid="456"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="457">Donald Tusk</a></li><li data-reactid="458"><a target="_blank" href="https://wiadomosci.wp.pl/szymon-holownia-6484896477550209c" data-reactid="459">Szymon Hołownia</a></li><li data-reactid="460"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82ukasz%20mejza" data-reactid="461">Łukasz Mejza</a></li><li data-reactid="462"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="463">Klaudia Jachira</a></li><li data-reactid="464"><a target="_blank" href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-reactid="465">Borys Budka</a></li><li data-reactid="466"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="467">Paweł Kukiz</a></li><li data-reactid="468"><a target="_blank" href="https://wiadomosci.wp.pl/tag/micha%C5%82%20dworczyk" data-reactid="469">Michał Dworczyk</a></li><li data-reactid="470"><a target="_blank" href="https://wiadomosci.wp.pl/krystyna-pawlowicz-6030156624778369c" data-reactid="471">Krystyna Pawłowicz</a></li><li data-reactid="472"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82odzimierz%20czarzasty" data-reactid="473">Włodzimierz Czarzasty</a></li><li data-reactid="474"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adys%C5%82aw%20kosiniak-kamysz" data-reactid="475">Władysław Kosiniak-Kamysz</a></li><li data-reactid="476"><a target="_blank" href="https://wiadomosci.wp.pl/tag/adam%20niedzielski" data-reactid="477">Adam Niedzielski</a></li><li data-reactid="478"><a target="_blank" href="https://wiadomosci.wp.pl/beata-szydlo-6030130900993153c" data-reactid="479">Beata Szydło</a></li><li data-reactid="480"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="481">Lech Wałęsa</a></li><li data-reactid="482"><a target="_blank" href="https://wiadomosci.wp.pl/tag/jacek%20kurski" data-reactid="483">Jacek Kurski</a></li></ul></div><div class="i-FgCqGx" data-reactid="484"><div class="iFZ3qpfM" data-reactid="485">Wydarzenia w Polsce</div><ul data-reactid="486"><li data-reactid="487"><a target="_blank" href="https://wiadomosci.wp.pl/tag/warszawa" data-reactid="488">Warszawa</a></li><li data-reactid="489"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wroc%C5%82aw" data-reactid="490">Wrocław</a></li><li data-reactid="491"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krak%C3%B3w" data-reactid="492">Kraków</a></li><li data-reactid="493"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82%C3%B3d%C5%BA" data-reactid="494">Łódź</a></li><li data-reactid="495"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szczecin" data-reactid="496">Szczecin</a></li><li data-reactid="497"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pozna%C5%84" data-reactid="498">Poznań</a></li><li data-reactid="499"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gda%C5%84sk" data-reactid="500">Gdańsk</a></li><li data-reactid="501"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bydgoszcz" data-reactid="502">Bydgoszcz</a></li><li data-reactid="503"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82ystok" data-reactid="504">Białystok</a></li><li data-reactid="505"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gdynia" data-reactid="506">Gdynia</a></li><li data-reactid="507"><a target="_blank" href="https://wiadomosci.wp.pl/tag/radom" data-reactid="508">Radom</a></li><li data-reactid="509"><a target="_blank" href="https://wiadomosci.wp.pl/tag/katowice" data-reactid="510">Katowice</a></li><li data-reactid="511"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rzesz%C3%B3w" data-reactid="512">Rzeszów</a></li><li data-reactid="513"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lublin" data-reactid="514">Lublin</a></li></ul></div><div class="i-FgCqGx" data-reactid="515"><div class="iFZ3qpfM" data-reactid="516">Partie polityczne</div><ul data-reactid="517"><li data-reactid="518"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="519">PiS</a></li><li data-reactid="520"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="521">Koalicja obywatelska</a></li><li data-reactid="522"><a target="_blank" href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c" data-reactid="523">Polskie Stronnictwo Ludowe</a></li><li data-reactid="524"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="525">Kukiz &#x27;15</a></li><li data-reactid="526"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="527">Konfederacja</a></li><li data-reactid="528"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="529">Koalicja Polska</a></li><li data-reactid="530"><a target="_blank" href="https://wiadomosci.wp.pl/lewica-komitet-wyborczy-sojusz-lewicy-demokratycznej-6420148179413121c" data-reactid="531">Lewica</a></li><li data-reactid="532"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%202050" data-reactid="533">Polska 2050</a></li><li data-reactid="534"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%20partia%20socjalistyczna" data-reactid="535">PPS</a></li><li data-reactid="536"><a target="_blank" href="https://wiadomosci.wp.pl/tag/partia%20republika%C5%84ska" data-reactid="537">Partia Republikańska</a></li></ul></div><div class="i-FgCqGx" data-reactid="538"><div class="iFZ3qpfM" data-reactid="539">Wydarzenia na świecie</div><ul data-reactid="540"><li data-reactid="541"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="542">Rosja</a></li><li data-reactid="543"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="544">USA</a></li><li data-reactid="545"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="546">Francja</a></li><li data-reactid="547"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="548">Niemcy</a></li><li data-reactid="549"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="550">Turcja</a></li><li data-reactid="551"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="552">Chiny</a></li><li data-reactid="553"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="554">Hiszpania</a></li><li data-reactid="555"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ukraina" data-reactid="556">Ukraina</a></li><li data-reactid="557"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska" data-reactid="558">Polska</a></li><li data-reactid="559"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wielka%20brytania" data-reactid="560">Wielka Brytania</a></li><li data-reactid="561"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="562">Białoruś</a></li><li data-reactid="563"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82ochy" data-reactid="564">Włochy</a></li></ul></div><div class="i-FgCqGx" data-reactid="565"><div class="iFZ3qpfM" data-reactid="566">Nasze serwisy</div><ul data-reactid="567"><li data-reactid="568"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="569">Sport</a></li><li data-reactid="570"><a target="_blank" href="https://money.pl" data-reactid="571">Biznes</a></li><li data-reactid="572"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="573">Kobieta</a></li><li data-reactid="574"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="575">Gwiazdy</a></li><li data-reactid="576"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="577">Zdrowie</a></li><li data-reactid="578"><a target="_blank" href="https://parenting.pl" data-reactid="579">Dziecko</a></li><li data-reactid="580"><a target="_blank" href="https://moto.wp.pl" data-reactid="581">Moto</a></li><li data-reactid="582"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="583">WP Wawalove</a></li><li data-reactid="584"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="585">Fitness</a></li><li data-reactid="586"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="587">Pudelek</a></li><li data-reactid="588"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="589">Wawalove</a></li></ul></div><div class="i-FgCqGx" data-reactid="590"><div class="iFZ3qpfM" data-reactid="591">Serwisy tematyczne</div><ul data-reactid="592"><li data-reactid="593"><a target="_blank" href="https://tech.wp.pl" data-reactid="594">Tech</a></li><li data-reactid="595"><a target="_blank" href="https://gry.wp.pl" data-reactid="596">Gry</a></li><li data-reactid="597"><a target="_blank" href="https://opinie.wp.pl" data-reactid="598">Opinie</a></li><li data-reactid="599"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="600">Turystyka</a></li><li data-reactid="601"><a target="_blank" href="https://finanse.wp.pl" data-reactid="602">Finanse</a></li><li data-reactid="603"><a target="_blank" href="https://dom.wp.pl" data-reactid="604">Dom</a></li><li data-reactid="605"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="606">Kuchnia</a></li><li data-reactid="607"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="608">Wrocław WP</a></li><li data-reactid="609"><a target="_blank" href="https://www.o2.pl/" data-reactid="610">O2</a></li><li data-reactid="611"><a target="_blank" href="https://vibez.pl/" data-reactid="612">Vibez</a></li><li data-reactid="613"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="614">Żużel</a></li><li data-reactid="615"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="616">Wynagrodzenia</a></li></ul></div><div class="i-FgCqGx" data-reactid="617"><div class="iFZ3qpfM" data-reactid="618">Popularne osoby</div><ul data-reactid="619"><li data-reactid="620"><a title="" href="/katalog-ludzi" data-reactid="621">Katalog osób</a></li><li data-reactid="622"><a target="_blank" href="https://wiadomosci.wp.pl/michail-gorbaczow-6807305403857025c" data-reactid="623">Michaił Gorbaczow</a></li><li data-reactid="624"><a target="_blank" href="https://wiadomosci.wp.pl/kim-jest-sanna-marin-premier-finlandii-podbila-internet-jednym-nagraniem-6803079647554208a" data-reactid="625"> Sanna Marin</a></li><li data-reactid="626"><a target="_blank" href="https://wiadomosci.wp.pl/tag/joe%20biden" data-reactid="627">Joe Biden</a></li><li data-reactid="628"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adimir%20putin" data-reactid="629">Władimir Putin</a></li><li data-reactid="630"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="631">Papież Franciszek</a></li><li data-reactid="632"><a target="_blank" href="https://wiadomosci.wp.pl/tag/boris%20johnson" data-reactid="633">Boris Johnson</a></li><li data-reactid="634"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="635">Donald Trump</a></li><li data-reactid="636"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ursula%20von%20der%20leyen" data-reactid="637">Ursula von der Leyen</a></li><li data-reactid="638"><a target="_blank" href="https://wiadomosci.wp.pl/tag/emmanuel%20marcon" data-reactid="639">Emmanuel Macron</a></li><li data-reactid="640"><a title="" href=" https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="641">Angela Merkel</a></li><li data-reactid="642"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="643">Kim Dzong Un</a></li><li data-reactid="644"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olaf%20scholz" data-reactid="645">Olaf Scholz</a></li><li data-reactid="646"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="647">Jerzy Owsiak</a></li><li data-reactid="648"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="649">Jan Śpiewak</a></li><li data-reactid="650"><a target="_blank" href="https://wiadomosci.wp.pl/wolodymyr-zelenski-6742258588072065c" data-reactid="651">Wołodymyr Zełenski</a></li><li data-reactid="652"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krzysztof%20simon" data-reactid="653">Prof. Krzysztof Simon</a></li><li data-reactid="654"><a target="_blank" href="https://wiadomosci.wp.pl/tag/piotr%20kra%C5%9Bko" data-reactid="655">Piotr Kraśko</a></li><li data-reactid="656"><a target="_blank" href="https://wiadomosci.wp.pl/tag/danuta%20holecka" data-reactid="657">Danuta Holecka</a></li></ul></div><div class="i-FgCqGx" data-reactid="658"><div class="iFZ3qpfM" data-reactid="659">Organizacje</div><ul data-reactid="660"><li data-reactid="661"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="662">Parlament Europejski</a></li><li data-reactid="663"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="664">ABW</a></li><li data-reactid="665"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="666">CBŚ</a></li><li data-reactid="667"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="668">CBA</a></li><li data-reactid="669"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="670">WOT</a></li><li data-reactid="671"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="672">MON</a></li><li data-reactid="673"><a target="_blank" href="https://wiadomosci.wp.pl/tag/who" data-reactid="674">WHO</a></li><li data-reactid="675"><a target="_blank" href="https://wiadomosci.wp.pl/tag/onz" data-reactid="676">ONZ</a></li><li data-reactid="677"><a target="_blank" href="https://wiadomosci.wp.pl/tag/caritas" data-reactid="678">Caritas</a></li><li data-reactid="679"><a target="_blank" href="https://wiadomosci.wp.pl/tag/grupa%20wyszehradzka" data-reactid="680">Grupa Wyszechradzka</a></li><li data-reactid="681"><a target="_blank" href="https://wiadomosci.wp.pl/tag/nato" data-reactid="682">Nato</a></li></ul></div><div class="i-FgCqGx" data-reactid="683"><div class="iFZ3qpfM" data-reactid="684">Inne tematy</div><ul data-reactid="685"><li data-reactid="686"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="687">Wyniki Lotto</a></li><li data-reactid="688"><a target="_blank" href="https://wiadomosci.wp.pl/tag/horoskop" data-reactid="689">Horoskop</a></li><li data-reactid="690"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niedziele%20handlowe" data-reactid="691">Niedziele handlowe</a></li></ul></div><div class="i-FgCqGx" data-reactid="692"><div class="iFZ3qpfM" data-reactid="693">Pogoda</div><ul data-reactid="694"><li data-reactid="695"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="696">Pogoda Warszawa</a></li><li data-reactid="697"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="698">Pogoda Wrocław</a></li><li data-reactid="699"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="700">Pogoda Zakopane</a></li><li data-reactid="701"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="702">Pogoda Kraków</a></li><li data-reactid="703"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="704">Pogoda Gdańsk</a></li><li data-reactid="705"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="706">Pogoda Szczecin</a></li><li data-reactid="707"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="708">Pogoda Poznań</a></li><li data-reactid="709"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="710">Wiadomości pogodowe</a></li><li data-reactid="711"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="712">Pogoda w mistach</a></li></ul></div><div class="i-FgCqGx" data-reactid="713"><div class="iFZ3qpfM" data-reactid="714">Praca</div><ul data-reactid="715"><li data-reactid="716"><a target="_blank" href="https://praca.money.pl" data-reactid="717">Praca</a></li><li data-reactid="718"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="719">Oferty pracy</a></li><li data-reactid="720"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="721">Praca Warszawa</a></li><li data-reactid="722"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="723">Praca Kraków</a></li><li data-reactid="724"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="725">Praca Wrocław</a></li><li data-reactid="726"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="727">Praca Łódź</a></li><li data-reactid="728"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="729">Praca Poznań</a></li><li data-reactid="730"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="731">Praca Gdynia</a></li><li data-reactid="732"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="733">Praca Radom</a></li><li data-reactid="734"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="735">Praca Szczecin</a></li><li data-reactid="736"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="737">Praca Katowice</a></li><li data-reactid="738"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="739">Praca Bydgoszcz</a></li><li data-reactid="740"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="741">Praca za granicą</a></li><li data-reactid="742"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="743">Praca w miastach</a></li><li data-reactid="744"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="745">Listy ofert pracy</a></li><li data-reactid="746"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="747">Szukane oferty pracy</a></li><li data-reactid="748"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="749">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="i2bumeFJ" data-reactid="750">Więcej tematów</div></div><div class="i14gugvC" data-reactid="751"><div data-st-area="Footer" class="i29Ld8c- igXrZGKQ menuFooterDesktop" data-reactid="752"><div class="i1LNJWaA" data-reactid="753"><span data-reactid="754"><!-- react-text: 755 -->© 1995-<!-- /react-text --><!-- react-text: 756 -->2022<!-- /react-text --><!-- react-text: 757 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="758">Reklama</a><a href="http://onas.wp.pl/" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="759">O nas</a><a href="https://holding.wp.pl/poufnosc" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="760">Prywatność</a><a href="http://onas.wp.pl/zasady.html" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="761">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="762">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://wiadomosci.wp.pl/dGxxcmswSyYZGhVeXAxGM1pCQQkcVUhlJ1pZTywoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GCcnPDIsKDsYJyc8MiwoOxgnJzwyLCg7GFpUQRhRTUZoCk5UW0NEXX9BSFpCAB8LMFYfCgtMBBYxRQ8KDBcYCSgLGwpLEhQQLhcWXgcAGAIhXggPUAMWDyheDl5YXUNGOg" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    