
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="muclpvmr">
        
        <title data-react-helmet="true">Małgorzata Kidawa-Błońska zablokuje powrót Donalda Tuska? Grzegorz Schetyna ma plan  - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-zablokuje-powrot-donalda-tuska-grzegorz-schetyna-ma-plan-6422634916894849a"/><meta data-react-helmet="true" name="keywords" content="małgorzata kidawa-błońska, donald tusk, grzegorz schetyna"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-zablokuje-powrot-donalda-tuska-grzegorz-schetyna-ma-plan-6422634916894849a"/><meta data-react-helmet="true" property="article:published_time" content="2019-09-09T10:49:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-09-09T10:50:29.000Z"/><meta data-react-helmet="true" property="artice:tag" content="małgorzata kidawa-błońska, donald tusk, grzegorz schetyna"/><meta data-react-helmet="true" name="news_keywords" content="małgorzata kidawa-błońska, donald tusk, grzegorz schetyna"/><meta data-react-helmet="true" name="author" content="oprac. Karolina Kołodziejczyk"/><meta data-react-helmet="true" name="description" content="Wybory parlamentarne jeszcze się nie odbyły, a Grzegorz Schetyna już ma kolejny pomysł na Małgorzatę Kidawę-Błońską. Jeśli posłanka PO zdobędzie dobry wynik w Warszawie, ma spróbować swoich sił również"/><meta data-react-helmet="true" property="twitter:description" content="Wybory parlamentarne jeszcze się nie odbyły, a Grzegorz Schetyna już ma kolejny pomysł na Małgorzatę Kidawę-Błońską. Jeśli posłanka PO zdobędzie dobry wynik w Warszawie, ma spróbować swoich sił również"/><meta data-react-helmet="true" property="og:title" content="Małgorzata Kidawa-Błońska zablokuje powrót Donalda Tuska? Grzegorz Schetyna ma plan "/><meta data-react-helmet="true" property="og:description" content="Wybory parlamentarne jeszcze się nie odbyły, a Grzegorz Schetyna już ma kolejny pomysł na Małgorzatę Kidawę-Błońską. Jeśli posłanka PO zdobędzie dobry wynik w Warszawie, ma spróbować swoich sił również"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1924904927-1984487063/malgorzata-kidawa-blonska.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD0xVWJYElh0dnpGd0hTQ35gbEV5V1ZDdmBhT3lKUUlhOTQbKRUVAC8gNFolEwMbOTV4FSIVCQklNXsdPh1FBw=="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-zablokuje-powrot-donalda-tuska-grzegorz-schetyna-ma-plan-6422634916894849a"/>
        <style data-react-helmet="true" >div.ycipk-25ut0g {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-25ur3i {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-25usdh {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-26lnql {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-26muiq {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-26mv5p {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-26mtvq {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-zablokuje-powrot-donalda-tuska-grzegorz-schetyna-ma-plan-6422634916894849a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/NzgzNTUwYRsGGDhnegxsJUVAbAsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRF2eVU7WF1YYSchFjoTBFV9emJZf0JWVSM1PBlgGRQJbCk=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
          window.rekid = '234730';
          window.habahaba = 'sampxstrongxvarxcitexixemxb';
          window.habawide = true;
          window.appVersion = '3.7.181-3.7.181';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6422634916894849","ctype":"article","cdate":"2019-09-09","cpageno":1,"cpagemax":1,"ctags":"ma%C5%82gorzata%20kidawa-b%C5%82o%C5%84ska,donald%20tusk,grzegorz%20schetyna","cauthor":"oprac.%20Karolina%20Ko%C5%82odziejczyk","cpremium":0,"csubtype":"0","ciab":"IAB12"};
          
          window.vhb = {"#video-player-2042458":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2042458,"duration":108,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":"#Newsroom"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wiadomosci","bunches":{"index":"234727","category":"234729","author":"234729","article":"234730","articlePremium":"235387","gallery":"234731","galleryVertical":"234732","quizone":"234866","quizindex":"234866","others":"234733","infinity":"234728","liveblog":"234751","collectionrecord":"234742","video":"235526","ranking":"235699"}},"gemius":{"hit":{"index":"0hua0a9q.5Je0xzR7.ZD8pQJfZWGW_OamOmCe71jnwX.R7","najnowsze":"0ig1lK7IOUgj_R82._jHppZzDhspg_bGbAW87inqeyH.27","popularne":"bIib8BiJpKzIynh34lRLFcPJnO5WzgvhYP4j.jsmnnP.F7","inne":"bIiV9BiJSYAodV9uutOHEXa4.DhZ9Mwxpt1zkqqgpjf.W7","polska":"nXqVJ.sBScA6jLp0M9ahd8RpzSVWDgL6CMiVYYz1Uwf.y7","swiat":"ndqbIfuBpCPa3dN9Wxpt43a4LQVZ9MM_gxPlM5cc22P.g7","spoleczenstwo":"B2Y1xGMQOYfPc0.53au8KpZV78Ypp9uiI6yoMhcH2Nf.57","przestepczosc":"nXCVJ.t0ScB0zY.xmfz0t3XWLU9Z0MM6WRZfWHKKW9v.G7","polityka":"bOib8Bf5pK2OGHh3eyXLjna4.BhZ9Mwhpqb5cCn3pkf.O7","ciekawostki":"ndqbwfuBpKPa3dNbI39lK3a4jzNZ9BtWg93SDm_BqGD.X7","nauka":"nXA7Y.t0lDTaIVlyI_1wF3XWj71Z0BtyuSRYXhKPgH7.07","tylko-w-wp":"0sg1NK9YOcgjAx7mt_JH1Za1nA4pZwvxbIepm6pp9lT.i7","dzieje-sie-na-zywo":"bOg70Bf5lHTIYDhfKksLCcPJ.BhWzswhAWT58mtZTqr.77"}}},"mobile":{"dot":{"base":"wiadomosci","bunches":{"index":"234734","category":"234735","author":"234735","article":"234736","articlePremium":"235399","gallery":"234737","galleryVertical":"234738","quizone":"234868","quizindex":"234868","others":"234739","infinity":"234740","liveblog":"234750","collectionrecord":"234741","video":"235528","ranking":"235714"}},"gemius":{"hit":{"index":"bIiVVhiJSTeOiBU5Q0LDNna4rmdZ9CdqRiRsGQHD80n._7","najnowsze":"0iibkq7IpGSJ5p3QQIEu45YTDrEpw_e6bF_cZdKJu5j.B7","popularne":"bIg1NhiJOP8ug9Tes5KLcsPJrmdWzidqAUVsp0O183D.L7","inne":"bOg7Mhf5lCyOsf6Ke3.eEXYYDhtZtObGpk287lKKoxr.57","polska":"bIib8hiJpOQo1T4SOpCexcQL.DhWsswxATz50EM5Jsr.m7","swiat":"bI41lhgrOX7IZNVu4icLUnZ2nO5ZEAvhLEapO1JX9mT.H7","spoleczenstwo":"0ig70q7IlKwjmP46.yDeyZZV.Dgpp8wxRiP50KHzTkb.O7","przestepczosc":"bIibkhiJpGSOwj4iw4gWlsQLrtFWsid2ARzmn0NJcwn.67","polityka":"bI41lBgrOUgufXUj65BjNXZ2rodZECd6zBgGhIKAi0j.S7","ciekawostki":"0ig7MK7Il.WJRf4qQBFWKZZVDpEpp_eqRjoWyHqGu6j.y7","nauka":"bIg7MhiJlCvIyjhP4tQL4cSrrodW8id6YTBsebtIS9P.p7","tylko-w-wp":"bO41lhibOX8onx7WOlLHJnXWDpFZ0Oeqpj_8TVHnoyz.o7","dzieje-sie-na-zywo":"0sKbkq_2pGQjaXiHNwtDXnXWnKRZ0AvlLAxDZVH2Xm3.U7"}}}};
          window.siteVersion = '';
          window.wp_abtest = {"application":{"TEST_ID45_C:668:1799":""}};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wiadomosci.wp.pl/NzgzNTUwYRsGGDhnegxsJUVAbAsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JWx4dwJsQEVVPSA0AycZSElgY3tGdktIGSI9MBk6VA0JbCk=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://wiadomosci.wp.pl/eDFwMTBmSiUnFTtnbRZHMGRNbyYpT0lmGVV3dh0yOhsZKBILHTI6GxkoEgsdMjobGSgSCx0yOhsZKBILHTI6GxkoEgsdMjobGSgSCx0yOhsZKBILHTI6GxkoEgsdMjobGSgSCx0yOhsZKBILHTI6GxkoEgsdMjobGSgSCx0yOhsZKBILHTI6GxkoEgsdMjobGSgSdm5PEGZ8VWIzIwtLLjVIPyJ_XEM2IxwkMDFQV3dyQH5kZDJYKTMUISQ0ABdiNh85OS5QEi0nEyI5LR4GLWgAPXoyAUB2ABosOCUCFz4nAyx5KQQBJTEWYDYuAgs3LRZgLiMPCSstAicxbx0KMzQYOXkmAgslKhMseTYYFi8nWiomOAgCKzQNYCchBQAwPxkseS8MSDQqFiN5dFlXdnBEeW1zW119ck95bSNLNRMHKCwwIAlYdGARISc2DBEtIkp-cjEdDCp7Gjg3Lh0TKTRRLDA0PgkrMgRwZHNdRzk="></script>
        <script crossorigin src="https://wiadomosci.wp.pl/NzgzNTUwYRsGGDhnegxsDkVAbDUxVWJYOFh0dgooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCihsVkUPbG53WBw3SDghLHoUYRhIEyA4PBkrVQ4UIj07EmMNDhsqOzgYPRkOSH5lY1kkCUUH"></script>
        <script crossorigin id="wpjslib" src="https://wiadomosci.wp.pl/MzYyOTFNYhs4GzlnaTVvDntDbTc2JhIJLR1teGQRb0B7JhALGRESJQYmEAsZERIlBiYQCxkREiUGJhALGRESJQYmEAsZERIlBiYQCxkREiUGJhALGRESJQYmEAsZERIlBiYQCxkREiUGJhALGRESJQYmEAsZERIlBiYQCxkREiUGJhALGRESJQYmEAsZERIlBiYQCxkREiUGJhALGRESJQYmEAsZERIlBiYQCxkREiUGJhALGRESJQYmEAsZERIlBiYQCxkREiUGJhALGRESJQYmEAsZERIlBiYQCxkREiUGJhALGRESJQYmEAsZERIlBiYQCxkREiUGJhALGRESJQYmEAsZERIlBiYQCxkREiUGJhALGRESJQYmEAsZERIlBiYQCxkREiUGJhALGRESJQYmEAsZERIlBiYQCxkREiUGJhALGRESJQYmEAsZERIlBiYQCxlsYVgsW3V2aTk9ECoVJjZpOT0QKhUmNms9KhspVyUnZDM="></script>
        <script defer src="https://wiadomosci.wp.pl/NzgzNTUwYRsGGDhnegxsJUVAbAsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELd1tsD0VAbHsmAy8ODhlhZ3tAYEtfS2E8MBYqVA0JbCk="></script>
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/NzgzNTUwYRsGGDhnegxsJUVAbAsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooESU4JRELCigRJTglEQsKKBElOCURCwooEVhLWDt2b1VhCRMbOj02WH1UUFR_bGRYehxRH3tiN0UvS1ZOfDEzT3wcUUN8YWxAfklWHH8yZkdgEwQVbCk=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU9QAntjehNgDRcTIzN7ByJVUUh6YWFHek1KV3xkZEB9TlRPfmd6ES8MDhkhOgpGd0gfS3dmewcgHUUH">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUxXAnhkehNgDRcTIzN7ByJVUUh6YWFHek1KV3xkZEB9TlRPfmd6ES8MDhkhOgpGd0gfS3dmewcgHUUH">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU1VAnlmehNgDRcTIzN7ByJVUUh6YWFHek1KV3xkZEB9TlRPfmd6ES8MDhkhOgpGd0gfS3dmewcgHUUH">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU1RAnliehNgDRcTIzN7ByJVUUh6YWFHek1KV3xkZEB9TlRPfmd6ES8MDhkhOgpGd0gfS3dmewcgHUUH">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUtWTjZlZENhHkkNPj04EGAKC1V4ZmFCekpTTWN5Z0d_TVROfWFlRGEcBgwnNzoZEUteSDZlbEVgCgkdbCk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUtVSjZlZ0dhHkkNPj04EGAKC1V4ZmFCekpTTWN5Z0d_TVROfWFlRGEcBgwnNzoZEUteSDZlbEVgCgkdbCk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUtTTjZlYUNhHkkNPj04EGAKC1V4ZmFCekpTTWN5Z0d_TVROfWFlRGEcBgwnNzoZEUteSDZlbEVgCgkdbCk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUtSSDZlYEVhHkkNPj04EGAKC1V4ZmFCekpTTWN5Z0d_TVROfWFlRGEcBgwnNzoZEUteSDZlbEVgCgkdbCk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUtfSjZlbUdhHkkNPj04EGAKC1V4ZmFCekpTTWN5Z0d_TVROfWFlRGEcBgwnNzoZEUteSDZlbEVgCgkdbCk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUtRAn9iehNgDRcTIzN7ByJVVkt8YmZEekxQTWNtYU98SlFNe2x6ES8MDhkhOgoDPBsJCT41JxIgDjhLd2YtRndISQogM3cK">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUlVAn1mehNgDRcTIzN7ByJVVkt8YmZEekxQTWNtYU98SlFNe2x6ES8MDhkhOgoDPBsJCT41JxIgDjhLd2YtRndISQogM3cK">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUNRAndiehNgDRcTIzN7ByJVVkt8YmZEekxQTWNtYU98SlFNe2x6ES8MDhkhOgoDPBsJCT41JxIgDjhLd2YtRndISQogM3cK">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUtRSjZlY0dhHkkNPj04EGAKC1V_ZWdBfUlTTHljeE56QlVKeGNgT2EcBgwnNzoZEQ4VGyAnJRY8HwkOEWVsRTZLXkhgJDsQbAc=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUteSDZlbEVhHkkNPj04EGAKC1V_ZWdBfUlTTHljeE56QlVKeGNgT2EcBgwnNzoZEQ4VGyAnJRY8HwkOEWVsRTZLXkhgJDsQbAc=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUtTTjZlYUNhHkkNPj04EGAKC1V_ZWdBfUlTTHljeE56QlVKeGNgT2EcBgwnNzoZEQ4VGyAnJRY8HwkOEWVsRTZLXkhgJDsQbAc=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cdae4205dd6dd000b4dc383.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1154100559"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="evd2c2s36e" data-reactid="7"><samp><samp><var></var></samp></samp></samp><div class="ycipk-27p6fq" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-27txkr ycipk-28ehvv ycipk-2ldyk0 ycipk-25ut0g tls6g0e108d" data-reactid="10"><div class="ycipk-2ecjs9" data-reactid="11"></div><img class="ycipk-27tom2" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU9RAnpheh5gDRdUPjh6FmETSAk6M3oHJRxIGCl6JRkpWBo=" alt="ycipk-27ui1x" data-reactid="12"/><div class="ycipk-2iq2nk" data-reactid="13"><samp class="tls6g0e108e" data-reactid="14"><samp><samp><b></b></samp></samp></samp></div></div></div><div class="ycipk-1eC5C0Q ycipk-wpAPPrT" data-reactid="15"><div class="" data-reactid="16"><div class="ycipk-1q0aVq- ycipk-wpAPPrT" style="background-color:#e1261c;" data-reactid="17"><div data-st-area="Header" class="header ycipk-DNHho_e" style="background-color:#e1261c;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="18"><h2 class="ycipk-EDSrt49" data-reactid="19"><a data-st-area="Header-logo" href="/" data-reactid="20"><span class="ycipk-9-RdI2v" data-reactid="21">WP Wiadomości</span><span class="ycipk-1LwKves" data-reactid="22"><div class="ycipk-k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="ycipk-1bG3O7T" data-reactid="25"><div class="ycipk-k-0W4yM" style="width:154.2px;height:50px;" data-reactid="26"><span class="" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="ycipk-3IxTUNV" data-reactid="28"><span class="" data-reactid="29"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="ycipk-1iH9KKJ" data-reactid="31"><span class="" data-reactid="32"><span class="" data-reactid="33"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="ycipk-30l-irL ycipk-1glLjXd" data-reactid="34"><span class="" data-reactid="35"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="ycipk-2rYI6tr ycipk-2FjcQYP" data-reactid="36"><div data-st-area="Menu" class="ycipk-2MPRpHr ycipk-3bNYKX_" data-reactid="37"><a class="ycipk-3mu7F3s menu--item" href="/najnowsze" data-reactid="38"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="39"></div><div class="ycipk-2hTb87M menuItemDesktop" data-reactid="40">Najnowsze</div></a><a class="ycipk-3mu7F3s menu--item" href="/quizy" data-reactid="41"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="42"></div><div class="ycipk-2hTb87M menuItemDesktop" data-reactid="43">Quizy</div></a><a href="http://opinie.wp.pl/" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="44"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="45"></div><div class="ycipk-2hTb87M menuItemDesktop" data-reactid="46">WP Opinie</div></a><a href="https://opinie.wp.pl/historia" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="47"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="48"></div><div class="ycipk-2hTb87M menuItemDesktop" data-reactid="49">WP Historia</div></a><div class="ycipk-N7HB2-- ycipk-WT8xU9x" data-reactid="50"><div class="ycipk-2FyDZeL" data-reactid="51"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="52"></div><span class="ycipk-72-6D3n menuItemDesktop" data-reactid="53">Raporty</span><div class="ycipk-81rm_WN menuItemIconDesktop" data-reactid="54"><span class="" data-reactid="55"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-110px;" class="ycipk-2rtm9_y menuText-Raporty desktop ycipk-3bNYKX_" data-reactid="56"><div class="ycipk-3B5y_bx ycipk-3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="57"><a href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="58"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="59"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="60">Papież Franciszek</span></a><a href="https://wiadomosci.wp.pl/tag/grzegorz%20schetyna" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="61"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="62"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="63">Grzegorz Schetyna</span></a><a href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="64"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="65"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="66">Andrzej Duda</span></a><a href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="67"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="68"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="69">Parlament Europejski</span></a><a class="ycipk-3mu7F3s menu--item" href="/konflikt-na-ukrainie-6034430469812865c" data-reactid="70"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="71"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="72">Konflikt na Ukrainie</span></a><a href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="73"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="74"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="75">Zbigniew Ziobro</span></a><a href="https://wiadomosci.wp.pl/rafal-trzaskowski-6030162878858369c" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="76"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="77"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="78">Rafał Trzaskowski</span></a><a href="https://wiadomosci.wp.pl/janusz-korwin-mikke-6030155104977537c" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="79"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="80"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="81">Janusz Korwin-Mikke</span></a><a href="https://wiadomosci.wp.pl/wybory-parlamentarne-6028863495438977c" class="ycipk-3mu7F3s menu--item" target="_blank" data-reactid="82"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="83"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="84">Wybory parlamentarne 2019</span></a><a class="ycipk-3mu7F3s menu--item" href="/raporty" data-reactid="85"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="86"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="87">Wszystkie raporty</span></a><a class="ycipk-3mu7F3s menu--item" href="/katalog-ludzi" data-reactid="88"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="89"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="90">Katalog ludzi</span></a><a class="ycipk-3mu7F3s menu--item" href="/katalog-partii-i-organizacji" data-reactid="91"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="92"></div><span class="ycipk-72-6D3n submenuTextsDesktop" data-reactid="93">Katalog partii i organizacji</span></a></div></div></div><div class="ycipk-N7HB2--" data-reactid="94"><div class="ycipk-2FyDZeL" data-reactid="95"><div class="ycipk-1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="96"></div><span class="ycipk-72-6D3n menuItemDesktop" data-reactid="97">Tematy</span><div class="ycipk-81rm_WN menuItemIconDesktop" data-reactid="98"><span class="" data-reactid="99"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="ycipk-2rtm9_y desktop ycipk-3bNYKX_" data-reactid="100"><div class="ycipk-3B5y_bx ycipk-3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="101"><!-- react-empty: 102 --><!-- react-empty: 103 --><!-- react-empty: 104 --><!-- react-empty: 105 --><!-- react-empty: 106 --><!-- react-empty: 107 --><!-- react-empty: 108 --><!-- react-empty: 109 --><!-- react-empty: 110 --><!-- react-empty: 111 --></div></div></div></div></div></div><div class="ycipk-hq2cPRw" data-reactid="112"><div class="ycipk-1OgoByE undefined" style="background-color:#ca2219;" data-st-area="Header-ListaSerwisow" data-reactid="113"><nav class="ycipk-dta_phy" data-reactid="114"><ul class="ycipk-2w3LUIf" data-reactid="115"><li class="ycipk-38GvZfl ycipk-1iSEeYv" style="background-color:#e1261c;" data-reactid="116"><span class="ycipk-1ynwMQO" data-reactid="117">Wiadomości</span></li><li class="ycipk-38GvZfl" data-reactid="118"><a class="ycipk-1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="119">Sport</a></li><li class="ycipk-38GvZfl" data-reactid="120"><a class="ycipk-1ynwMQO" href="https://www.money.pl" data-reactid="121">Biznes</a></li><li class="ycipk-38GvZfl" data-reactid="122"><a class="ycipk-1ynwMQO" href="https://kobieta.wp.pl" data-reactid="123">Kobieta</a></li><li class="ycipk-38GvZfl" data-reactid="124"><a class="ycipk-1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="125">Gwiazdy</a></li><li class="ycipk-38GvZfl" data-reactid="126"><a class="ycipk-1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="127">Zdrowie</a></li><li class="ycipk-38GvZfl" data-reactid="128"><a class="ycipk-1ynwMQO" href="https://parenting.pl" data-reactid="129">Dziecko</a></li><li class="ycipk-38GvZfl" data-reactid="130"><a class="ycipk-1ynwMQO" href="https://moto.wp.pl" data-reactid="131">Moto</a></li><li class="ycipk-38GvZfl" data-reactid="132"><a class="ycipk-1ynwMQO" href="https://tech.wp.pl" data-reactid="133">Tech</a></li><li class="ycipk-38GvZfl" data-reactid="134"><a class="ycipk-1ynwMQO" href="https://gry.wp.pl" data-reactid="135">Gry</a></li><li class="ycipk-38GvZfl" data-reactid="136"><a class="ycipk-1ynwMQO" href="https://opinie.wp.pl" data-reactid="137">Opinie</a></li><li class="ycipk-38GvZfl" data-reactid="138"><a class="ycipk-1ynwMQO" href="https://turystyka.wp.pl" data-reactid="139">Turystyka</a></li><li class="ycipk-38GvZfl" data-reactid="140"><button class="ycipk-1ynwMQO" data-reactid="141">Inne</button></li></ul></nav><aside class="ycipk-_6YMCEW" data-reactid="142"><div class="ycipk-1AaFVhn" data-reactid="143"><div class="ycipk-1Xj4d3L" data-reactid="144"><h3 class="ycipk-oU7NkZI" data-reactid="145">Informacje</h3><ul data-reactid="146"><li class="ycipk-14bKRgr" data-reactid="147"><a class="ycipk-2jw0xn1" href="https://pogoda.wp.pl" data-reactid="148">Pogoda</a></li><li class="ycipk-14bKRgr" data-reactid="149"><a class="ycipk-2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="150">Historia</a></li><li class="ycipk-14bKRgr" data-reactid="151"><a class="ycipk-2jw0xn1" href="https://tv.wp.pl" data-reactid="152">Program TV</a></li><li class="ycipk-14bKRgr" data-reactid="153"><a class="ycipk-2jw0xn1" href="https://video.wp.pl" data-reactid="154">Video WP</a></li><li class="ycipk-14bKRgr" data-reactid="155"><a class="ycipk-2jw0xn1" href="https://telewizja.wp.pl" data-reactid="156">Telewizja WP</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="157"><h3 class="ycipk-oU7NkZI" data-reactid="158">Sport</h3><ul data-reactid="159"><li class="ycipk-14bKRgr" data-reactid="160"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="161">Ekstraklasa</a></li><li class="ycipk-14bKRgr" data-reactid="162"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="163">Kolarstwo</a></li><li class="ycipk-14bKRgr" data-reactid="164"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="165">Koszykówka</a></li><li class="ycipk-14bKRgr" data-reactid="166"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="167">Lekkoatletyka</a></li><li class="ycipk-14bKRgr" data-reactid="168"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="169">Sporty motorowe</a></li><li class="ycipk-14bKRgr" data-reactid="170"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="171">Piłka nożna</a></li><li class="ycipk-14bKRgr" data-reactid="172"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="173">Liga Mistrzów</a></li><li class="ycipk-14bKRgr" data-reactid="174"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="175">Piłka ręczna</a></li><li class="ycipk-14bKRgr" data-reactid="176"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="177">Siatkówka</a></li><li class="ycipk-14bKRgr" data-reactid="178"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="179">Skoki narciarskie</a></li><li class="ycipk-14bKRgr" data-reactid="180"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="181">Sporty walki</a></li><li class="ycipk-14bKRgr" data-reactid="182"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="183">WP SportowyBar</a></li><li class="ycipk-14bKRgr" data-reactid="184"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="185">Sporty Zimowe</a></li><li class="ycipk-14bKRgr" data-reactid="186"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="187">F1</a></li><li class="ycipk-14bKRgr" data-reactid="188"><a class="ycipk-2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="189">Żużel</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="190"><h3 class="ycipk-oU7NkZI" data-reactid="191">Finanse</h3><ul data-reactid="192"><li class="ycipk-14bKRgr" data-reactid="193"><a class="ycipk-2jw0xn1" href="https://www.money.pl/banki/" data-reactid="194">Banki</a></li><li class="ycipk-14bKRgr" data-reactid="195"><a class="ycipk-2jw0xn1" href="https://biztok.money.pl" data-reactid="196">BizTok</a></li><li class="ycipk-14bKRgr" data-reactid="197"><a class="ycipk-2jw0xn1" href="https://direct.money.pl" data-reactid="198">Doradztwo finansowe</a></li><li class="ycipk-14bKRgr" data-reactid="199"><a class="ycipk-2jw0xn1" href="https://msp.money.pl" data-reactid="200">Firma</a></li><li class="ycipk-14bKRgr" data-reactid="201"><a class="ycipk-2jw0xn1" href="https://finanse.wp.pl" data-reactid="202">Finanse</a></li><li class="ycipk-14bKRgr" data-reactid="203"><a class="ycipk-2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="204">Fundusze inwestycyjne</a></li><li class="ycipk-14bKRgr" data-reactid="205"><a class="ycipk-2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="206">Giełda</a></li><li class="ycipk-14bKRgr" data-reactid="207"><a class="ycipk-2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="208">Pożyczki online</a></li><li class="ycipk-14bKRgr" data-reactid="209"><a class="ycipk-2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="210">Chwilówki</a></li><li class="ycipk-14bKRgr" data-reactid="211"><a class="ycipk-2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="212">Kursy walut</a></li><li class="ycipk-14bKRgr" data-reactid="213"><a class="ycipk-2jw0xn1" href="https://www.money.pl/pit/" data-reactid="214">PIT 2018/2019</a></li><li class="ycipk-14bKRgr" data-reactid="215"><a class="ycipk-2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="216">Kalkulator wynagrodzeń</a></li><li class="ycipk-14bKRgr" data-reactid="217"><a class="ycipk-2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="218">Podatki</a></li><li class="ycipk-14bKRgr" data-reactid="219"><a class="ycipk-2jw0xn1" href="https://www.totalmoney.pl" data-reactid="220">Porównywarka finansowa</a></li><li class="ycipk-14bKRgr" data-reactid="221"><a class="ycipk-2jw0xn1" href="https://praca.money.pl" data-reactid="222">Praca</a></li><li class="ycipk-14bKRgr" data-reactid="223"><a class="ycipk-2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="224">Waluty</a></li><li class="ycipk-14bKRgr" data-reactid="225"><a class="ycipk-2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="226">Ubezpieczenia </a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="227"><h3 class="ycipk-oU7NkZI" data-reactid="228">Rozrywka i styl</h3><ul data-reactid="229"><li class="ycipk-14bKRgr" data-reactid="230"><a class="ycipk-2jw0xn1" href="https://dom.wp.pl" data-reactid="231">Dom</a></li><li class="ycipk-14bKRgr" data-reactid="232"><a class="ycipk-2jw0xn1" href="https://facet.wp.pl" data-reactid="233">Facet</a></li><li class="ycipk-14bKRgr" data-reactid="234"><a class="ycipk-2jw0xn1" href="https://film.wp.pl" data-reactid="235">Filmy</a></li><li class="ycipk-14bKRgr" data-reactid="236"><a class="ycipk-2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="237">Oscary 2019</a></li><li class="ycipk-14bKRgr" data-reactid="238"><a class="ycipk-2jw0xn1" href="https://gryonline.wp.pl" data-reactid="239">GryOnline</a></li><li class="ycipk-14bKRgr" data-reactid="240"><a class="ycipk-2jw0xn1" href="https://centralagier.wp.pl" data-reactid="241">Centrala Gier</a></li><li class="ycipk-14bKRgr" data-reactid="242"><a class="ycipk-2jw0xn1" href="https://kafeteria.pl" data-reactid="243">Kafeteria</a></li><li class="ycipk-14bKRgr" data-reactid="244"><a class="ycipk-2jw0xn1" href="https://f.kafeteria.pl" data-reactid="245">Forum dla kobiet</a></li><li class="ycipk-14bKRgr" data-reactid="246"><a class="ycipk-2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="247">Książki</a></li><li class="ycipk-14bKRgr" data-reactid="248"><a class="ycipk-2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="249">Kuchnia</a></li><li class="ycipk-14bKRgr" data-reactid="250"><a class="ycipk-2jw0xn1" href="https://www.pudelek.pl" data-reactid="251">Pudelek</a></li><li class="ycipk-14bKRgr" data-reactid="252"><a class="ycipk-2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="253">Seriale</a></li><li class="ycipk-14bKRgr" data-reactid="254"><a class="ycipk-2jw0xn1" href="https://teleshow.wp.pl" data-reactid="255">Teleshow</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="256"><h3 class="ycipk-oU7NkZI" data-reactid="257">Zdrowie i dziecko</h3><ul data-reactid="258"><li class="ycipk-14bKRgr" data-reactid="259"><a class="ycipk-2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="260">Ciąża i poród</a></li><li class="ycipk-14bKRgr" data-reactid="261"><a class="ycipk-2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="262">Ranking lekarzy</a></li><li class="ycipk-14bKRgr" data-reactid="263"><a class="ycipk-2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="264">Rozwój dziecka</a></li><li class="ycipk-14bKRgr" data-reactid="265"><a class="ycipk-2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="266">Trening</a></li><li class="ycipk-14bKRgr" data-reactid="267"><a class="ycipk-2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="268">Zdrowe odżywianie</a></li><li class="ycipk-14bKRgr" data-reactid="269"><a class="ycipk-2jw0xn1" href="https://fitness.wp.pl" data-reactid="270">Fitness</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="271"><h3 class="ycipk-oU7NkZI" data-reactid="272">Turystyka</h3><ul data-reactid="273"><li class="ycipk-14bKRgr" data-reactid="274"><a class="ycipk-2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="275">Narty</a></li><li class="ycipk-14bKRgr" data-reactid="276"><a class="ycipk-2jw0xn1" href="https://www.wakacje.pl" data-reactid="277">Wakacje</a></li><li class="ycipk-14bKRgr" data-reactid="278"><a class="ycipk-2jw0xn1" href="https://www.nocowanie.pl" data-reactid="279">Nocowanie</a></li></ul></div><div class="ycipk-1Xj4d3L" data-reactid="280"><h3 class="ycipk-oU7NkZI" data-reactid="281">Zakupy i inne</h3><ul data-reactid="282"><li class="ycipk-14bKRgr" data-reactid="283"><a class="ycipk-2jw0xn1" href="https://allani.pl" data-reactid="284">Allani</a></li><li class="ycipk-14bKRgr" data-reactid="285"><a class="ycipk-2jw0xn1" href="https://domodi.pl" data-reactid="286">Domodi</a></li><li class="ycipk-14bKRgr" data-reactid="287"><a class="ycipk-2jw0xn1" href="https://hosting.wp.pl" data-reactid="288">Hosting</a></li><li class="ycipk-14bKRgr" data-reactid="289"><a class="ycipk-2jw0xn1" href="https://radar.wp.pl" data-reactid="290">Okazje i promocje</a></li><li class="ycipk-14bKRgr" data-reactid="291"><a class="ycipk-2jw0xn1" href="https://morizon.wp.pl" data-reactid="292">Ogłoszenia nieruchomości</a></li><li class="ycipk-14bKRgr" data-reactid="293"><a class="ycipk-2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="294">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 295 --><div class="ogn03d0c54e" data-reactid="296"></div><div class="content ycipk-2d9_HLt" data-reactid="297"><!-- react-empty: 298 --><div data-reactid="299"><div data-reactid="300"><div class="ycipk-EanFVXt" data-reactid="301"><div class="ycipk-3s-mP2l" data-reactid="302"><div class="ycipk-hiCifJ8" data-reactid="303"><div class="ycipk-30SROfM" data-reactid="304"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:12,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="305"><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/polska-pro100-6290276510312577c&quot;,&quot;index&quot;:0,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/polska-pro100-6290276510312577c" data-reactid="306"><figure class="ycipk-3bBevUs" data-reactid="307"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="308"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU5SAnphehNgDRcTIzN7ByJVVkl-Y2JOe0hRTmN5Z098Sl9MdmRtWD4ICEt-ZHgeJRUJG2NlewcgHUUH" class="ycipk-17NH_Hy" data-reactid="309"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="310">pro100</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/polska&quot;,&quot;index&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/polska" data-reactid="311"><figure class="ycipk-3bBevUs" data-reactid="312"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="313"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU5SAnphehNgDRcTIzN7ByJVUkl9ZmFPf0heV2NmZUZ8TlBJfWVkWH9DVQJ_bWdZPhQAWDM=" class="ycipk-17NH_Hy" data-reactid="314"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="315">Polska</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/swiat&quot;,&quot;index&quot;:2,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/swiat" data-reactid="316"><figure class="ycipk-3bBevUs" data-reactid="317"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="318"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU5SAnphehNgDRcTIzN7ByJVVkN_YGBAeU1eSGN5ZkB4S1RCdmRlWH9DVQJ_bWdZPhQAWDM=" class="ycipk-17NH_Hy" data-reactid="319"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="320">Świat</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/spoleczenstwo&quot;,&quot;index&quot;:3,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/spoleczenstwo" data-reactid="321"><figure class="ycipk-3bBevUs" data-reactid="322"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="323"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU5SAnphehNgDRcTIzN7ByJVUUN9ZWFEfktVV3xjbEB5Q1VCf3tkTnwCVkN8eiUZKVga" class="ycipk-17NH_Hy" data-reactid="324"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="325">Społeczeństwo</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/polityka&quot;,&quot;index&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/polityka" data-reactid="326"><figure class="ycipk-3bBevUs" data-reactid="327"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="328"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU5SAnphehNgDRcTIzN7ByJVVUp9bWJPeEheTGNlZUF7T1NPfWNjWH9DVQJ_bWdZPhQAWDM=" class="ycipk-17NH_Hy" data-reactid="329"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="330">Polityka</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/przestepczosc&quot;,&quot;index&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/przestepczosc" data-reactid="331"><figure class="ycipk-3bBevUs" data-reactid="332"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="333"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU5SAnphehNgDRcTIzN7ByJVXkt9YWxCf05eV2NlbU58S1FKe2ZkWH9DVQJ_bWdZPhQAWDM=" class="ycipk-17NH_Hy" data-reactid="334"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="335">Bezpieczeństwo</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/matura&quot;,&quot;index&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/matura" data-reactid="336"><figure class="ycipk-3bBevUs" data-reactid="337"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="338"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU5SAnphehNgDRcTIzN7ByJVVUN9bG1Dd09VV31jZUJ7SlZDYWVsRTZLXkhgJDsQbAc=" class="ycipk-17NH_Hy" data-reactid="339"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="340">Edukacja</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/tylko-w-wp&quot;,&quot;index&quot;:7,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/tylko-w-wp" data-reactid="341"><figure class="ycipk-3bBevUs" data-reactid="342"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="343"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU5SAnphehNgDRcTIzN7ByJVUk54YGdEeEpTV2NsZUR6QlRCemN6RndIH0t3ZnsHIB1FBw==" class="ycipk-17NH_Hy" data-reactid="344"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="345">Tylko w WP</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/nauka&quot;,&quot;index&quot;:8,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/nauka" data-reactid="346"><figure class="ycipk-3bBevUs" data-reactid="347"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="348"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU5SAnphehNgDRcTIzN7ByJVUEx5Y2ZPe01eV2NmZEZ9TFNMdmBtWH9DVQJ_bWdZPhQAWDM=" class="ycipk-17NH_Hy" data-reactid="349"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="350">Innowacje</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/dzien-dobry-wp&quot;,&quot;index&quot;:9,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/dzien-dobry-wp" data-reactid="351"><figure class="ycipk-3bBevUs" data-reactid="352"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="353"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU5SAnphehNgDRcTIzN7ByJVVk59YWxEd0NTTmN5ZEd2Q19JfmJtR2FLXkg2ZWxFYAoJHWwp" class="ycipk-17NH_Hy" data-reactid="354"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="355">#DzieńdobryWP</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/wideo&quot;,&quot;index&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wideo" data-reactid="356"><figure class="ycipk-3bBevUs" data-reactid="357"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="358"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU5SAnphehNgDRcTIzN7ByJVVkl-ZWJBfU9RQ2N5ZEV4S19PeGNhQGEKCxstMT0YIh4CCGAkOxBsBw==" class="ycipk-17NH_Hy" data-reactid="359"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="360">Wideo</div></a><div data-reactid="361"></div><div class="ycipk-2MDbV6M" data-reactid="362"></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="363"><div class="ycipk-hiCifJ8" data-reactid="364"><div class="ycipk-30SROfM" data-reactid="365"><article class="article desktop ycipk-1CJk4lf ycipk-1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="366"><!-- react-empty: 367 --><div data-reactid="368"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-zablokuje-powrot-donalda-tuska-grzegorz-schetyna-ma-plan-6422634916894849a" data-reactid="369"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="370"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="371"><meta itemprop="url" content="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD0xVWJYElh0dnpGfkNUTH1kYUR2V0pPdmNjTn5MUE5hODoQIVcQCmMjPBYqFQoVPTc8WT4UAFgz" data-reactid="372"/><meta itemprop="width" content="285" data-reactid="373"/><meta itemprop="height" content="60" data-reactid="374"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="375"/></div><meta itemprop="datePublished" content="2019-09-09T12:49:00+02:00" data-reactid="376"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="377"><div class="ycipk-3KaUVlr" data-reactid="378"><div class="ycipk-3mfrBxN" data-reactid="379"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="380"></div></div><a href="/tag/ma%C5%82gorzata%20kidawa-b%C5%82o%C5%84ska" data-reactid="381"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="382">małgorzata kidawa-błońska</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="383"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="384"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="385"><!-- react-text: 386 -->+<!-- /react-text --><!-- react-text: 387 -->2<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="388"><div class="ycipk-3v0El6z" data-reactid="389"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="390"><div class="ycipk-czXPGR_" data-reactid="391"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/donald%20tusk" data-reactid="392">donald tusk</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/grzegorz%20schetyna" data-reactid="393">grzegorz schetyna</a></div></div></div></div></div></div><span data-reactid="394"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="395"><a class="ycipk-21Hub9j" href="/autor/oprac-karolina-kolodziejczyk/6142672480262273" data-reactid="396"><div class="ycipk-u7xf8ZL" data-reactid="397"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="398"><div class="ycipk-3m1D4Gp" data-reactid="399"><div class="ycipk-2NCIuTn" data-reactid="400"><div class="ycipk-QB5kEjV" data-reactid="401"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2wUF4Ie" data-reactid="402"><img width="25" height="25" alt="" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUhSAnxhehNgDRcTIzN7ByJVU0l3bGdGeUpKV3hmZUN5T1NKd3s-FjwVCxMgNXgHJx8TCDQ1PlkkCgBYMw==" class="ycipk-3BQvntU ycipk-2_iGbjC" data-reactid="403"/></span></div></div></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="404">oprac. Karolina Kołodziejczyk</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="405"><time datetime="2019-09-09 12:49" data-reactid="406">19 min. temu</time></div></div><div data-reactid="407"></div></span></div></div><div class="ycipk-jOqPE5L" data-reactid="408"><h1 class="article--title ycipk-1xAmRvR" itemprop="headline" data-reactid="409"><!-- react-text: 410 -->Małgorzata Kidawa-Błońska zablokuje powrót Donalda Tuska? Grzegorz Schetyna ma plan <!-- /react-text --></h1><div class="article--lead ycipk-1HGmjUl" data-reactid="411">Wybory parlamentarne jeszcze się nie odbyły, a Grzegorz Schetyna już ma kolejny pomysł na Małgorzatę Kidawę-Błońską. Jeśli posłanka PO zdobędzie dobry wynik w Warszawie, ma spróbować swoich sił również w wyścigu do Pałacu Prezydenckiego.  </div><div class="ycipk-xU1sB_3 ycipk-3hHhfX2" data-reactid="412"><div class="ycipk-3caRABC" data-reactid="413"><div class="ycipk-2QfedaS ycipk-1sWqqFP" data-reactid="414"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="415"><div class="ycipk-1tfrDS7" data-reactid="416"><div class="ycipk-GgQLrpF" data-reactid="417"><div class="ycipk-21hwsg8" data-reactid="418"><span class="" data-reactid="419"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="420">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="421"><div class="ycipk-1tfrDS7" data-reactid="422"><div class="ycipk-GgQLrpF" data-reactid="423"><div class="ycipk-21hwsg8" data-reactid="424"><span class="" data-reactid="425"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="426">Głosuj</strong></div></div></div></div><div class="ycipk-1t9YzVA ycipk-3e11efl ycipk-QC0mhTN" data-reactid="427"><div class="ycipk-2K3khpQ" data-reactid="428"><div class="ycipk-yslXS0p" data-reactid="429"><span class="" data-reactid="430"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="431">Podziel się</strong></div></div></div><div class="ycipk-3k3s6kF" data-reactid="432"><div class="ycipk-1TiOmT3 ycipk-2yL0woT" data-reactid="433"><div class="ycipk-1tZz0d9" data-reactid="434">Opinie</div><div class="ycipk-b0slQwY" data-reactid="435"><span class="" data-reactid="436"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="ycipk-28w7SDA" data-reactid="437"><figure class="ycipk-1O8neci" data-reactid="438"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:87.5776397515528%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="439"><img alt="Od lewej: Małgorzata Kidawa-Błońska, Grzegorz Schetyna, Donald Tusk " width="644" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YUxTTjZhY0NhHkkNPj04EGAKC1V_bWdDd0pTQ3xjeEZ3QlNOdmNlQX1VChsiMzoFNBsTG2M_PBMvDQZXLDg6GT0RBlQkJDJVMw==" height="564" class="ycipk-3BQvntU" data-reactid="440"/><div data-reactid="441"><meta itemprop="url" content="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD0xVWJYElh0dnpGd0hTQ35gbEV5V1ZDdmBhT3lKUUlhOTQbKRUVAC8gNFolEwMbOTV4FSIVCQklNXsdPh1FBw==" data-reactid="442"/><meta itemprop="width" content="1027" data-reactid="443"/><meta itemprop="height" content="900" data-reactid="444"/></div></span></figure></div><small class="article--mainPhotoSource ycipk-2GJb2Ai ycipk-3OAxpGg" data-reactid="445">Od lewej: Małgorzata Kidawa-Błońska, Grzegorz Schetyna, Donald Tusk  (PAP)</small><div class="ycipk-2xUHwx3" data-reactid="446"><div class="ycipk-27p6fq" data-reactid="447"><!-- react-empty: 448 --><div class="ycipk-27txkr ycipk-28ehvv ycipk-25ur3i ogn3d0c54d" data-reactid="449"><div class="ycipk-2ecjs9" data-reactid="450"></div><img class="ycipk-27tom2" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU9RAnpheh5gDRdUPjh6FmETSAk6M3oHJRxIGCl6JRkpWBo=" alt="ycipk-27ui1x" data-reactid="451"/><div class="ycipk-2iq2nk" data-reactid="452"><samp class="ogn3d0c54e" data-reactid="453"><samp><samp><cite></cite></samp></samp></samp></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="454"><p>O sprawie informuje tygodnik "Wprost". Okazuje się, że decyzja ws. nominacji Małgorzaty Kidawy-Błońskiej na kandydatkę na premiera i jedynkę na liście wyborczej w Warszawie spotkała się z pozytywnym odbiorem w szeregach Platformy Obywatelskiej. </p></div><!-- react-empty: 455 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="456"><p>Teraz Grzegorz Schetyna idzie krok dalej. Jak wynika z ustaleń tygodnika, jeśli Małgorzata Kidawa-Błońska uzyska dobry wynik w Warszawie zostanie wytypowana na kandydatkę w wyborach prezydenckich. Ma zostać to ogłoszone po 13 października. Co ciekawe, Schetyna miał namawiać prezydenta Warszawy Rafała Trzaskowskiego do startu w wyborach prezydenckich. Ten jednak odmówił, dlatego wybór padł na Kidawę-Błońską.</p></div><!-- react-empty: 457 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="458"><p>To jednak nie wszystko. Grzegorz Schetyna chce jednocześnie zablokować powrót Donalda Tuska na polską scenę polityczną. – Grzegorz doskonale to rozegrał. Kiedy ogłosi Kidawę-Błońską kandydatką na prezydenta, uniemożliwi start Tuskowi. To przetnie też spekulacje o przyszłości Donalda w Polsce. W ten sposób Schetyna zamyka powrót Tuska do polityki krajowej – mówi anonimowo jeden z rozmówców "Wprostu". </p></div><div class="ycipk-27p6fq" data-reactid="459"><!-- react-empty: 460 --><div class="ycipk-27txkr ycipk-28ehvv ycipk-27n2dw ycipk-25usdh ogn5f2u90d" data-reactid="461"><div class="ycipk-2ecjs9" data-reactid="462"></div><img class="ycipk-27tom2" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU9RAnpheh5gDRdUPjh6FmETSAk6M3oHJRxIGCl6JRkpWBo=" alt="ycipk-27ui1x" data-reactid="463"/><div class="ycipk-2iq2nk" data-reactid="464"><samp class="ogn5f2u90e" data-reactid="465"><samp><samp><em></em></samp></samp></samp></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="466"><p><strong>Zobacz też: Michał Kamiński o swojej chorobie. "Jeżeli mówię ludziom, że warto zmieniać Polskę, to musiałem zmienić siebie"</strong> </p></div><!-- react-empty: 467 --><div class="ycipk-3-XtjyH ycipk-1EvE0ES" data-reactid="468"><div id="video-player-2042458" data-reactid="469"></div><!-- react-empty: 470 --><!-- react-empty: 471 --></div><!-- react-empty: 472 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="473"><p>Informator wspomina również wywiad z Tuska z TVN24, <a href="https://wiadomosci.wp.pl/1-wrzesnia-donald-tusk-niezaleznie-od-sporow-pewne-zasady-obowiazuja-6419154123167361a" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/1-wrzesnia-donald-tusk-niezaleznie-od-sporow-pewne-zasady-obowiazuja-6419154123167361a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>gdzie powiedział, że zdradzi dalsze swoje plany 2 grudnia.</a> Tym samym Grzegorz Schetyna wyprzedzi byłego premiera i zmusi go do poparcia Małgorzaty Kidawy-Błońskiej. </p></div><!-- react-empty: 474 --><!-- react-empty: 475 --><div class="ycipk-27p6fq" data-reactid="476"><!-- react-empty: 477 --><div class="ycipk-27txkr ycipk-28ehvv ycipk-27n2dw ycipk-26lnql umt11l2y198d" data-reactid="478"><div class="ycipk-2ecjs9" data-reactid="479"></div><img class="ycipk-27tom2" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU9RAnpheh5gDRdUPjh6FmETSAk6M3oHJRxIGCl6JRkpWBo=" alt="ycipk-27ui1x" data-reactid="480"/><div class="ycipk-2iq2nk" data-reactid="481"><samp class="umt11l2y198e" data-reactid="482"><samp><strong><i></i></strong></samp></samp></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="483"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" data-wplibbox={"type":"textlink","url":"https://dziejesie.wp.pl/","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 484 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="485"><p>Źródło: "Wprost"</p></div><!-- react-empty: 486 --></div><div class="ycipk-1Qq9oHQ" data-reactid="487"><div class="ycipk-B0Inlt_ ycipk-ZTudHEy" data-reactid="488"><div class="ycipk-25Y3Zxm" data-reactid="489"><!-- react-text: 490 -->Polub <!-- /react-text --><!-- react-text: 491 -->WP Wiadomości<!-- /react-text --></div><div class="ycipk-3XKakPc" data-reactid="492"></div><div class="fb-like" data-href="https://www.facebook.com/wiadomosciwppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="493"></div></div></div></article></div></div></div><div class="ycipk-2TqTFZv" data-reactid="494"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="495"><div class="ycipk-30SROfM" data-reactid="496"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="497"><div class="ycipk-30SROfM" data-reactid="498"><div style="height:745px;position:relative;opacity:1;" data-reactid="499"><div class="ycipk-27p6fq" data-reactid="500"><!-- react-empty: 501 --><div class="ycipk-27txkr ycipk-28ehvv ycipk-26muiq umt36l0y648d" data-reactid="502"><div class="ycipk-2ecjs9" data-reactid="503"></div><img class="ycipk-27tom2" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU9RAnpheh5gDRdUPjh6FmETSAk6M3oHJRxIGCl6JRkpWBo=" alt="ycipk-27ui1x" data-reactid="504"/><div class="ycipk-2iq2nk" data-reactid="505"><samp class="umt36l0y648e" data-reactid="506"><samp><em><strong></strong></em></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="507"><div data-reactid="508"></div></div><div style="opacity:1;" data-reactid="509"><div class="ycipk-25vvbs" data-reactid="510"><div data-reactid="511"><div class="ycipk-27p6fq" data-reactid="512"><!-- react-empty: 513 --><div class="ycipk-27txkr ycipk-28ehvv ycipk-27fyce ycipk-26mv5p vnu37m1i666d" data-reactid="514"><div class="ycipk-2ecjs9" data-reactid="515"></div><img class="ycipk-27tom2" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU9RAnpheh5gDRdUPjh6FmETSAk6M3oHJRxIGCl6JRkpWBo=" alt="ycipk-27ui1x" data-reactid="516"/><div class="ycipk-2iq2nk" data-reactid="517"><samp class="vnu37m1i666e" data-reactid="518"><samp><em><var></var></em></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1jIbOo6" data-reactid="519"><div class="ycipk-EanFVXt" data-reactid="520"><div class="ycipk-3s-mP2l" data-reactid="521"></div><div class="ycipk-1t26d10" data-reactid="522"><div class="ycipk-hiCifJ8" data-reactid="523"><div class="ycipk-30SROfM" data-reactid="524"><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="525"><!-- react-empty: 526 --><div class="ycipk-1BbcvOI" data-reactid="527"><div class="ycipk-1-VIjxl" data-reactid="528"></div><div class="ycipk-gIyVIC4" data-reactid="529"><div class="ycipk-3k3s6kF" data-reactid="530"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="531"><div class="ycipk-2vhwu4j" data-reactid="532">0</div><div class="ycipk-1GyBPzT" data-reactid="533"><div class="ycipk-1_b-OBg" data-reactid="534">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="535"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="536"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="537"><div data-reactid="538"><div class="ycipk-11eOWSB" data-reactid="539"></div></div><div class="ycipk-1tfrDS7" data-reactid="540"><div class="ycipk-GgQLrpF" data-reactid="541"><div class="ycipk-21hwsg8" data-reactid="542"><span class="" data-reactid="543"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="544">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="545"><div data-reactid="546"><div class="ycipk-11eOWSB" data-reactid="547"></div></div><div class="ycipk-1tfrDS7" data-reactid="548"><div class="ycipk-GgQLrpF" data-reactid="549"><div class="ycipk-21hwsg8" data-reactid="550"><span class="" data-reactid="551"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="552">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="553"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="554"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="555"><div class="ycipk-1cYeTap" data-reactid="556">0</div><div class="ycipk-1B4gOH5" data-reactid="557"></div><div class="ycipk-2YgLw5O" data-reactid="558"><div class="ycipk-Qcg0gcw" data-reactid="559">Ważne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="560"><div class="ycipk-1cYeTap" data-reactid="561">0</div><div class="ycipk-1B4gOH5" data-reactid="562"></div><div class="ycipk-2YgLw5O" data-reactid="563"><div class="ycipk-Qcg0gcw" data-reactid="564">Smutne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="565"><div class="ycipk-1cYeTap" data-reactid="566">0</div><div class="ycipk-1B4gOH5" data-reactid="567"></div><div class="ycipk-2YgLw5O" data-reactid="568"><div class="ycipk-Qcg0gcw" data-reactid="569">Ciekawe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="570"><div class="ycipk-1cYeTap" data-reactid="571">0</div><div class="ycipk-1B4gOH5" data-reactid="572"></div><div class="ycipk-2YgLw5O" data-reactid="573"><div class="ycipk-Qcg0gcw" data-reactid="574">Irytujące</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="575"><div class="ycipk-dLGbQpo" data-reactid="576"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="577"><div class="ycipk-2QHpjSt" data-reactid="578">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="579">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="580">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="581">.</div></div></div></a><br data-reactid="582"/></div></div></div><div class="ycipk-FVs88n5" data-reactid="583"><div class="ycipk-2ou3Gvs" data-reactid="584"><div class="ycipk-27p6fq" data-reactid="585"><!-- react-empty: 586 --><div class="ycipk-27txkr ycipk-28ehvv ycipk-27fyce ycipk-26mtvq tls35k2p630d" data-reactid="587"><div class="ycipk-2ecjs9" data-reactid="588"></div><img class="ycipk-27tom2" src="https://v.wpimg.pl/NzgzNTUwYRsGGDhnegxsDkVAbD08VWJYElh0dno4YU9RAnpheh5gDRdUPjh6FmETSAk6M3oHJRxIGCl6JRkpWBo=" alt="ycipk-27ui1x" data-reactid="589"/><div class="ycipk-2iq2nk" data-reactid="590"><samp class="tls35k2p630e" data-reactid="591"><samp><em><samp></samp></em></samp></samp></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="592"><div class="ycipk-30SROfM" data-reactid="593"><div data-reactid="594"></div><div data-reactid="595"></div></div></div></div><div class="ycipk-37e8z-2 ycipk-wnXuaOo" data-reactid="596"><div class="ycipk-8DDnQAW" data-reactid="597">Więcej tematów</div><div class="ycipk-1f8Mgn4" data-reactid="598"><div class="ycipk-fD_l2T6" data-reactid="599"><div class="ycipk-1s4W31U" data-reactid="600">Politycy:</div><ul data-reactid="601"><li data-reactid="602"><a href="/emmanuel-macron-6119282870691457c" data-reactid="603">Emmanuel Macron</a></li><li data-reactid="604"><a href="/donald-tusk-6030131312317057c" data-reactid="605">Donald Tusk</a></li><li data-reactid="606"><a href="/wladimir-putin-6030157634839169c" data-reactid="607">Władimir Putin</a></li><li data-reactid="608"><a href="/grzegorz-schetyna-6030161450332801c" data-reactid="609">Grzegorz Schetyna</a></li><li data-reactid="610"><a href="/antoni-macierewicz-6030155876631169c" data-reactid="611">Antoni Macierewicz</a></li><li data-reactid="612"><a href="/mariusz-blaszczak-6030162438055041c" data-reactid="613">Mariusz Błaszczak</a></li></ul></div><div class="ycipk-fD_l2T6" data-reactid="614"><div class="ycipk-1s4W31U" data-reactid="615">Polityka:</div><ul data-reactid="616"><li data-reactid="617"><a href="/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="618">Prawo i Sprawiedliwość (PiS)</a></li><li data-reactid="619"><a href="/nato-(organizacja-traktatu-p%C3%B3%C5%82nocnoatlantyckiego)-6130285597505153c" data-reactid="620">NATO</a></li><li data-reactid="621"><a href="/po-platforma-obywatelska-6032708608316033c" data-reactid="622">PO</a></li><li data-reactid="623"><a href="/nowoczesna-6032709991109761c" data-reactid="624">Nowoczesna</a></li><li data-reactid="625"><a href="/komisja-europejska-ke-6032696584520833c" data-reactid="626">Komisja Europejska</a></li><li data-reactid="627"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/smog" data-reactid="628">Smog</a></li></ul></div><div class="ycipk-fD_l2T6" data-reactid="629"><div class="ycipk-1s4W31U" data-reactid="630">Wydarzenia</div><ul data-reactid="631"><li data-reactid="632"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tlusty-czwartek-2019-kiedy-go-obchodzimy-skad-wziela-sie-ta-tradycja-6353694326528129a" data-reactid="633">Tłusty czwartek 2019</a></li><li data-reactid="634"><a href="/tag/wypadek%20samochodowy" data-reactid="635">Wypadki samochodowe</a></li><li data-reactid="636"><a href="/tag/policja" data-reactid="637">Policja</a></li><li data-reactid="638"><a href="/msz-ministerstwo-spraw-zagranicznych-6032700066247809c" data-reactid="639">Ministerstwo Spraw Zagranicznych</a></li><li data-reactid="640"><a href="/wielka-orkiestra-swiatecznej-pomocy-6034425979085953c" data-reactid="641">WOŚP</a></li></ul></div><div class="ycipk-fD_l2T6" data-reactid="642"><div class="ycipk-1s4W31U" data-reactid="643">Popularne:</div><ul data-reactid="644"><li data-reactid="645"><a href="/angela-merkel-6030156146201217c" data-reactid="646">Angela Merkel</a></li><li data-reactid="647"><a href="/kontrowersje-wokol-zaplodnienia-in-vitro-6028870639370881c" data-reactid="648">In vitro</a></li><li data-reactid="649"><a href="/kontrowersje-wokol-aborcji-6028871389315713c" data-reactid="650">Aborcja</a></li><li data-reactid="651"><a href="/ryszard-petru-6030156329550465c" data-reactid="652">Ryszard Petru</a></li><li data-reactid="653"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="654">Mateusz Morawiecki</a></li><li data-reactid="655"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="656">Rosja</a></li><li data-reactid="657"><a target="_blank" rel="noopener noreferrer" href="https://wroclaw.wp.pl/" data-reactid="658">Wiadomości z Wrocławia</a></li></ul></div><div class="ycipk-fD_l2T6" data-reactid="659"><div class="ycipk-1s4W31U" data-reactid="660">Matura</div><ul data-reactid="661"><li data-reactid="662"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="663">Matura z matematyki</a></li><li data-reactid="664"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="665">Matura z języka polskiego</a></li><li data-reactid="666"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="667">Matura z języka angielskiego</a></li><li data-reactid="668"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="669">Matura z biologii</a></li><li data-reactid="670"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="671">Matura z niemieckiego</a></li><li data-reactid="672"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-wiedzy-o-spoleczenstwie-6172470055061121c" data-reactid="673">Matura z WOS-u</a></li><li data-reactid="674"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-chemii-6173087440483969c" data-reactid="675">Matura z chemii</a></li><li data-reactid="676"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-fizyki-6172738306566273c" data-reactid="677">Matura z fizyki</a></li><li data-reactid="678"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-geografii-6172461670774913c" data-reactid="679">Matura z geografii</a></li><li data-reactid="680"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="681">Matura z historii</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="682"><td class="ycipk-3Fr7j02" data-reactid="683"><div class="ycipk-14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="684"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="685"><div class="ycipk-1LNJWaA" data-reactid="686"><span data-reactid="687"><!-- react-text: 688 -->© 1995-<!-- /react-text --><!-- react-text: 689 -->2019<!-- /react-text --><!-- react-text: 690 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="691">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="692">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="693">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="694">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="695">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wiadomosci.wp.pl/NzgzNTUwYRsGGDhnegxsDkVAbDA6VWJYElh0dnoFek1XT3dnZ0J_S0gJJjsiWSkTAUU9JiNKORMGHiE5OgQtE0EbLSA8GCBHDQksODoUJR8DXD44aAcvEQhcOGlgWXpYGg==";
          }
        </script>
        <script>
          try {
            (function() {
              WP.push(() => {
                function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".ogn03d0c54e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              
              rs(2,'.evd2c2s36e','','false');rs(3,'.ogn3d0c54e','.ogn3d0c54d','false');rs(5,'.ogn5f2u90e','.ogn5f2u90d','false');rs(6,'.tls6g0e108e','.tls6g0e108d','{"padding":10}');rs(11,'.umt11l2y198e','.umt11l2y198d','false');rs(35,'.tls35k2p630e','.tls35k2p630d','false');rs(36,'.umt36l0y648e','.umt36l0y648d','false');rs(37,'.vnu37m1i666e','.vnu37m1i666d','false');
              })
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            var t = type === 'box' ? 'box' : 'container';
            var elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              var params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(function () { 
                    return window.WP.pwp.registerBox(item, params)
                })
              } else {
                window.WP.push(function () {
                    return window.WP.pwp.registerContainer(params)
                })
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          } 
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion); 
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/NzgzNTUwYRsGGDhnegxsDkVAbDA6VWJYElh0dnoFek1XT3dnZ0J_S0gJJjsiWSkTAUU9JiNKORMGHiE5OgQtE0EbLSA8GCBHDQkhMjNRPhZaCi8_OlE4R1JUenYo" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  