    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="tekxxihr">
        
        <title data-react-helmet="true">Lwów. Donald Tusk doktorem honoris causa - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/lwow-donald-tusk-doktorem-honoris-causa-6351504483584129a"/><meta data-react-helmet="true" name="keywords" content="donald tusk, Uniwersytet Lwowski, lwów, Paweł Adamowicz"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/lwow-donald-tusk-doktorem-honoris-causa-6351504483584129a"/><meta data-react-helmet="true" property="article:published_time" content="2019-02-20T11:21:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-02-20T11:47:50.000Z"/><meta data-react-helmet="true" property="artice:tag" content="donald tusk, Uniwersytet Lwowski, lwów, Paweł Adamowicz"/><meta data-react-helmet="true" name="news_keywords" content="donald tusk, Uniwersytet Lwowski, lwów, Paweł Adamowicz"/><meta data-react-helmet="true" name="author" content="oprac. Maciej Deja"/><meta data-react-helmet="true" name="description" content="Szef Rady Europejskiej odebrał honorowy tytuł doktora honoris causa Uniwersytetu Lwowskiego. Donald Tusk mówił o roli Solidarności w odrodzeniu wolności na Ukrainie i o związkach Lwowa i Gdańska. Wspomniał"/><meta data-react-helmet="true" property="twitter:description" content="Szef Rady Europejskiej odebrał honorowy tytuł doktora honoris causa Uniwersytetu Lwowskiego. Donald Tusk mówił o roli Solidarności w odrodzeniu wolności na Ukrainie i o związkach Lwowa i Gdańska. Wspomniał"/><meta data-react-helmet="true" property="og:title" content="Lwów. Donald Tusk doktorem honoris causa"/><meta data-react-helmet="true" property="og:description" content="Szef Rady Europejskiej odebrał honorowy tytuł doktora honoris causa Uniwersytetu Lwowskiego. Donald Tusk mówił o roli Solidarności w odrodzeniu wolności na Ukrainie i o związkach Lwowa i Gdańska. Wspomniał"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1562676133-374423889/lwow-donald-tusk.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0hEWFIElp1dmoCeFxVTnhidAB-R1RPe2B3AHVSXlcjIypEYA4IFi44IR45HxQTYT41VG8X"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/lwow-donald-tusk-doktorem-honoris-causa-6351504483584129a"/>
        <style data-react-helmet="true" >div._31mvvm {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._31mx5l {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._32dsiq {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._32dt5p {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._32ezau {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._32ezxu {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._32eynu {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/lwow-donald-tusk-doktorem-honoris-causa-6351504483584129a?amp=1">
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/MjgxOTE3YgsGGjlnakhvNUVCbQsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4WmN2MBF3SEgLOzUxWi5FVFZ4enwAYgcGESF6JkA-SBo=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
          window.rekid = '234730';
          window.habahaba = 'strongxbxixcitexvarxemxsamp';
          window.habawide = true;
          window.appVersion = '3.7.93-3.7.93';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6351504483584129","ctype":"article","cdate":"2019-02-20","cpageno":1,"cpagemax":1,"ctags":"donald%20tusk,Uniwersytet%20Lwowski,lw%C3%B3w,Pawe%C5%82%20Adamowicz","ccategory":"%C5%9AWIAT","cauthor":"oprac.%20Maciej%20Deja","csubtype":"0","ciab":"IAB11,IAB11-4,IAB12-1,IAB12-2,IAB12"}; 
          window.vhb = {"#video-player-2032739":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2032739,"duration":53,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":"Tłit"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wiadomosci","bunches":{"index":"234727","category":"234729","author":"234729","article":"234730","articlePremium":"235387","gallery":"234731","galleryVertical":"234732","quizone":"234866","quizindex":"234866","others":"234733","infinity":"234728","liveblog":"234751","collectionrecord":"234742","video":"235526","ranking":"235699"}},"ga":{"gaid":"UA-5826846-31"},"gemius":{"hit":{"index":"0hua0a9q.5Je0xzR7.ZD8pQJfZWGW_OamOmCe71jnwX.R7","najnowsze":"0ig1lK7IOUgj_R82._jHppZzDhspg_bGbAW87inqeyH.27","popularne":"bIib8BiJpKzIynh34lRLFcPJnO5WzgvhYP4j.jsmnnP.F7","inne":"bIiV9BiJSYAodV9uutOHEXa4.DhZ9Mwxpt1zkqqgpjf.W7","polska":"nXqVJ.sBScA6jLp0M9ahd8RpzSVWDgL6CMiVYYz1Uwf.y7","swiat":"ndqbIfuBpCPa3dN9Wxpt43a4LQVZ9MM_gxPlM5cc22P.g7","spoleczenstwo":"B2Y1xGMQOYfPc0.53au8KpZV78Ypp9uiI6yoMhcH2Nf.57","przestepczosc":"nXCVJ.t0ScB0zY.xmfz0t3XWLU9Z0MM6WRZfWHKKW9v.G7","polityka":"bOib8Bf5pK2OGHh3eyXLjna4.BhZ9Mwhpqb5cCn3pkf.O7","ciekawostki":"ndqbwfuBpKPa3dNbI39lK3a4jzNZ9BtWg93SDm_BqGD.X7","nauka":"nXA7Y.t0lDTaIVlyI_1wF3XWj71Z0BtyuSRYXhKPgH7.07","tylko-w-wp":"0sg1NK9YOcgjAx7mt_JH1Za1nA4pZwvxbIepm6pp9lT.i7","dzieje-sie-na-zywo":"bOg70Bf5lHTIYDhfKksLCcPJ.BhWzswhAWT58mtZTqr.77"}}},"mobile":{"dot":{"base":"wiadomosci","bunches":{"index":"234734","category":"234735","author":"234735","article":"234736","articlePremium":"235399","gallery":"234737","galleryVertical":"234738","quizone":"234868","quizindex":"234868","others":"234739","infinity":"234740","liveblog":"234750","collectionrecord":"234741","video":"235528","ranking":"235714"}},"ga":{"gaid":"UA-46031678-3"},"gemius":{"hit":{"index":"bIiVVhiJSTeOiBU5Q0LDNna4rmdZ9CdqRiRsGQHD80n._7","najnowsze":"0iibkq7IpGSJ5p3QQIEu45YTDrEpw_e6bF_cZdKJu5j.B7","popularne":"bIg1NhiJOP8ug9Tes5KLcsPJrmdWzidqAUVsp0O183D.L7","inne":"bOg7Mhf5lCyOsf6Ke3.eEXYYDhtZtObGpk287lKKoxr.57","polska":"bIib8hiJpOQo1T4SOpCexcQL.DhWsswxATz50EM5Jsr.m7","swiat":"bI41lhgrOX7IZNVu4icLUnZ2nO5ZEAvhLEapO1JX9mT.H7","spoleczenstwo":"0ig70q7IlKwjmP46.yDeyZZV.Dgpp8wxRiP50KHzTkb.O7","przestepczosc":"bIibkhiJpGSOwj4iw4gWlsQLrtFWsid2ARzmn0NJcwn.67","polityka":"bI41lBgrOUgufXUj65BjNXZ2rodZECd6zBgGhIKAi0j.S7","ciekawostki":"0ig7MK7Il.WJRf4qQBFWKZZVDpEpp_eqRjoWyHqGu6j.y7","nauka":"bIg7MhiJlCvIyjhP4tQL4cSrrodW8id6YTBsebtIS9P.p7","tylko-w-wp":"bO41lhibOX8onx7WOlLHJnXWDpFZ0Oeqpj_8TVHnoyz.o7","dzieje-sie-na-zywo":"0sKbkq_2pGQjaXiHNwtDXnXWnKRZ0AvlLAxDZVH2Xm3.U7"}}}};
          window.artstruct = [{"type":"html","len":346},{"type":"social"},{"type":"html","len":290},{"type":"html","len":32},{"type":"html","len":261},{"type":"html","len":124},{"type":"html","len":246},{"type":"html","len":59},{"type":"video"},{"type":"html","len":223},{"type":"html","len":63}];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wiadomosci.wp.pl/MjgxOTE3YgsGGjlnakhvNUVCbQsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEkhLWjp2fxFiGRMZOz0mHH5EUFZ2Z2pQIQMCFjt6L0BvFw==",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://wiadomosci.wp.pl/bmFxMm11TQwnGjteHkpAGWRCbx9aE05PGVp3T25uPTIZJxIybm49MhknEjJubj0yGScSMm5uPTIZJxIybm49MhknEjJubj0yGScSMm5uPTIZJxIybm49MhknEjJubj0yGScSMm5uPTIZJxIybm49MhknEjJubj0yGScSMm5uPTIZJxIybm49MhknEjJubj0yGScSMm5uPTIZJxIybm49MhknEjJubj0yGScSMm5uPTIZJxIybhNOTzNad08eVgMLaBI-UkNHX1xgCigGWFURUHRLeVoCAUQyewwoBklJCwU0Xj0FRVwOUDERLAleXA0eJRFjGkEfEgFjSgsBRl4VQCIXIwxdVU8ZMwsmQFVeCRkpCigAHFkNAykKJB4cUgMYNRlgWwIEU1h2THlVAgRaWXdKdAwXYTUsGRkpD1UMRAsqCzkMRVgGUDMWKQhXWAwIIl4-HVhfXxkjEzUVWFkQSyccOz5dXhYee0h8XRNM"></script>
        <script crossorigin src="https://wiadomosci.wp.pl/MjgxOTE3YgsGGjlnakhvHkVCbTUhEWFIOFp1dhpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxB2aRE4SF1aYAYIHA8FH1cseyccJAQLESExalojBg4WKnkyWiwOCBUgJyZaf1pWTmE-NhEw"></script>
        <script crossorigin id="wpjslib" src="https://wiadomosci.wp.pl/MjgxOTE3YgsGGjlnakhvHkVCbTc1WxIZExxteGdsb1BFJxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQdmkROEhdWmAjNVk-Bg4aYCM1WT4GDhpiJyJSPUQNC20p"></script>
        <script defer src="https://wiadomosci.wp.pl/MjgxOTE3YgsGGjlnakhvNUVCbQsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALZx9vH0VCbXs2RyweDhtgZ2sEY1NUVycxJFdjABRaMg=="></script>
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/MjgxOTE3YgsGGjlnakhvNUVCbQsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEjU4JxALGmwSNTgnEAsabBI1OCcQCxpsEkhLWjp2fxFiGRMZOz0mHH5EUFZ2Z2oHK1wCTXk2d1J8W1NKKjJ9AStcXkp6bXIDflsBSSlndR0kCQhaMg==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl9QAHpjaldjHRcRIjNrQyFFUUp7YXEDeV1KVX1kdAR-XlRNf2dqVSwcDhsgOhoCdFgfSXZma0MjDUUF">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8YlxXAHlkaldjHRcRIjNrQyFFUUp7YXEDeV1KVX1kdAR-XlRNf2dqVSwcDhsgOhoCdFgfSXZma0MjDUUF">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl1VAHhmaldjHRcRIjNrQyFFUUp7YXEDeV1KVX1kdAR-XlRNf2dqVSwcDhsgOhoCdFgfSXZma0MjDUUF">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl1RAHhialdjHRcRIjNrQyFFUUp7YXEDeV1KVX1kdAR-XlRNf2dqVSwcDhsgOhoCdFgfSXZma0MjDUUF">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8YltWTDdldAdiDkkPPz0oVGMaC1d5ZnEGeVpTT2J5dwN8XVRMfGF1AGIMBg4mNypdElteSjdlfAFjGgkfbSk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8YltVSDdldwNiDkkPPz0oVGMaC1d5ZnEGeVpTT2J5dwN8XVRMfGF1AGIMBg4mNypdElteSjdlfAFjGgkfbSk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8YltTTDdlcQdiDkkPPz0oVGMaC1d5ZnEGeVpTT2J5dwN8XVRMfGF1AGIMBg4mNypdElteSjdlfAFjGgkfbSk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8YltSSjdlcAFiDkkPPz0oVGMaC1d5ZnEGeVpTT2J5dwN8XVRMfGF1AGIMBg4mNypdElteSjdlfAFjGgkfbSk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8YltfSDdlfQNiDkkPPz0oVGMaC1d5ZnEGeVpTT2J5dwN8XVRMfGF1AGIMBg4mNypdElteSjdlfAFjGgkfbSk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8YltRAH5ialdjHRcRIjNrQyFFVkl9YnYAeVxQT2JtcQt_WlFPemxqVSwcDhsgOhpHPwsJCz81N1YjHjhJdmY9AnRYSQghM2dO">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8YllVAHxmaldjHRcRIjNrQyFFVkl9YnYAeVxQT2JtcQt_WlFPemxqVSwcDhsgOhpHPwsJCz81N1YjHjhJdmY9AnRYSQghM2dO">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8YlNRAHZialdjHRcRIjNrQyFFVkl9YnYAeVxQT2JtcQt_WlFPemxqVSwcDhsgOhpHPwsJCz81N1YjHjhJdmY9AnRYSQghM2dO">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8YltRSDdlcwNiDkkPPz0oVGMaC1d-ZXcFfllTTnhjaAp5UlVIeWNwC2IMBg4mNypdEh4VGSEnNVI_DwkMEGV8ATVbXkphJCtUbxc=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8YlteSjdlfAFiDkkPPz0oVGMaC1d-ZXcFfllTTnhjaAp5UlVIeWNwC2IMBg4mNypdEh4VGSEnNVI_DwkMEGV8ATVbXkphJCtUbxc=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8YltTTDdlcQdiDkkPPz0oVGMaC1d-ZXcFfllTTnhjaAp5UlVIeWNwC2IMBg4mNypdEh4VGSEnNVI_DwkMEGV8ATVbXkphJCtUbxc=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#e1261c">
        <!-- Hotjar Tracking Code for http://wiadomosci.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289130,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1518954417"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong data-reactid="7"><strong><strong><i></i></strong></strong></strong><strong data-reactid="8"><strong><strong><samp></samp></strong></strong></strong><strong data-reactid="9"><strong><b><cite></cite></b></strong></strong><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#e1261c;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#e1261c;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Wiadomości</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:154.2px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Quizy</div></a><a href="http://opinie.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">WP Opinie</div></a><a href="https://opinie.wp.pl/historia" class="_3mu7F3s menu--item" target="_blank" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">WP Historia</div></a><div class="N7HB2-- WT8xU9x" data-reactid="45"><div class="_2FyDZeL" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="47"></div><span class="_72-6D3n menuItemDesktop" data-reactid="48">Raporty</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="49"><span class="" data-reactid="50"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-110px;" class="_2rtm9_y menuText-Raporty desktop _3bNYKX_" data-reactid="51"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="52"><a class="_3mu7F3s menu--item" href="/reprywatyzacja-w-warszawie-6031239389065857c" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Reprywatyzacja w Warszawie</span></a><a class="_3mu7F3s menu--item" href="/reforma-edukacji-6028870985970305c" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Reforma edukacji</span></a><a href="https://wiadomosci.wp.pl/afera-amber-gold-6034429950174337c" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Afera Amber Gold</span></a><a class="_3mu7F3s menu--item" href="/wojna-z-panstwem-islamskim-6028864377885313c" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Wojna z Państwem islamskim (ISIS)</span></a><a class="_3mu7F3s menu--item" href="/konflikt-na-ukrainie-6034430469812865c" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Konflikt na Ukrainie</span></a><a class="_3mu7F3s menu--item" href="/burza-wokol-trybunalu-konstytucyjnego-6028862871597697c" data-reactid="68"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="69"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="70">Burza wokół Trybunału Konstytucyjnego</span></a><a class="_3mu7F3s menu--item" href="/uchodzcy-i-imigranci-6028863260541569c" data-reactid="71"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="72"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="73">Uchodźcy i imigranci</span></a><a href="https://wiadomosci.wp.pl/katastrofa-smolenska-6034425535534209c" class="_3mu7F3s menu--item" target="_blank" data-reactid="74"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="75"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="76">Katastrofa Smoleńska</span></a><a class="_3mu7F3s menu--item" href="/raporty" data-reactid="77"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="78"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="79">Wszystkie raporty</span></a><a class="_3mu7F3s menu--item" href="/katalog-ludzi" data-reactid="80"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="81"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="82">Katalog ludzi</span></a><a class="_3mu7F3s menu--item" href="/katalog-partii-i-organizacji" data-reactid="83"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="84"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="85">Katalog partii i organizacji</span></a><a href="https://wiadomosci.wp.pl/wybory-samorzadowe-2018-6247484552394369c" class="_3mu7F3s menu--item" target="_blank" data-reactid="86"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="87"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="88">Wybory samorządowe 2018</span></a></div></div></div><div class="N7HB2--" data-reactid="89"><div class="_2FyDZeL" data-reactid="90"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="91"></div><span class="_72-6D3n menuItemDesktop" data-reactid="92">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="93"><span class="" data-reactid="94"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="95"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="96"><!-- react-empty: 97 --><!-- react-empty: 98 --><!-- react-empty: 99 --><!-- react-empty: 100 --><!-- react-empty: 101 --><!-- react-empty: 102 --><!-- react-empty: 103 --><!-- react-empty: 104 --><!-- react-empty: 105 --><!-- react-empty: 106 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="107"><div class="_1OgoByE undefined" style="background-color:#ca2219;" data-st-area="Header-ListaSerwisow" data-reactid="108"><nav class="dta_phy" data-reactid="109"><ul class="_2w3LUIf" data-reactid="110"><li class="_38GvZfl _1iSEeYv" style="background-color:#e1261c;" data-reactid="111"><span class="_1ynwMQO" data-reactid="112">Wiadomości</span></li><li class="_38GvZfl" data-reactid="113"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="114">Sport</a></li><li class="_38GvZfl" data-reactid="115"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="116">Finanse</a></li><li class="_38GvZfl" data-reactid="117"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="118">Kobieta</a></li><li class="_38GvZfl" data-reactid="119"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="120">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="121"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="122">Zdrowie</a></li><li class="_38GvZfl" data-reactid="123"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="124">Dziecko</a></li><li class="_38GvZfl" data-reactid="125"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="126">Moto</a></li><li class="_38GvZfl" data-reactid="127"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="128">Tech</a></li><li class="_38GvZfl" data-reactid="129"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="130">Gry</a></li><li class="_38GvZfl" data-reactid="131"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="132">Opinie</a></li><li class="_38GvZfl" data-reactid="133"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="134">Turystyka</a></li><li class="_38GvZfl" data-reactid="135"><button class="_1ynwMQO" data-reactid="136">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="137"><div class="_1AaFVhn" data-reactid="138"><div class="_1Xj4d3L" data-reactid="139"><h3 class="oU7NkZI" data-reactid="140">Informacje</h3><ul data-reactid="141"><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="143">Pogoda</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="145">Historia</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="147">Program TV</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="https://video.wp.pl/" data-reactid="149">Video WP</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://telewizja.wp.pl/" data-reactid="151">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="152"><h3 class="oU7NkZI" data-reactid="153">Sport</h3><ul data-reactid="154"><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="156">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="158">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="159"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="160">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="162">Koszykówka</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="164">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="166">Moto</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="168">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="170">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="172">Siatkówka</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="174">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="176">Sporty walki</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="178">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="180">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="182">Zimowe</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="184">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="185"><h3 class="oU7NkZI" data-reactid="186">Finanse</h3><ul data-reactid="187"><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="189">Banki</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="191">BizTok</a></li><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="193">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="195">Finanse</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="197">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="199">Giełda</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="201">PIT 2016</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="203">Podatki</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="205">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="207">Praca</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="209">Waluty</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="211">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="212"><h3 class="oU7NkZI" data-reactid="213">Rozrywka i styl</h3><ul data-reactid="214"><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="216">Dom</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="218">Facet</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="220">Film</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="222">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="224">GryOnline</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="226">Gry</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="228">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="230">Kafeteria</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="232">Kobieta</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="234">Książki</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="236">Kuchnia</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="238">Moto</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="240">Tech</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="242">Teleshow</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="244">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="245"><h3 class="oU7NkZI" data-reactid="246">Zdrowie i dziecko</h3><ul data-reactid="247"><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="249">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="251">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="253">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="255">Parenting</a></li><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="257">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="259">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="261">Trening</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="263">Zdrowie</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="265">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="267">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="268"><h3 class="oU7NkZI" data-reactid="269">Turystyka</h3><ul data-reactid="270"><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="272">Turystyka</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="274">Narty</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="276">Wakacje</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="278">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="279"><h3 class="oU7NkZI" data-reactid="280">Zakupy i inne</h3><ul data-reactid="281"><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="283">Allani</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="http://biore.to" data-reactid="285">Biore.to</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="287">Ceneo</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="289">Domodi</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="291">Hosting</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="293">Irlandia</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="295">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="296"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="297">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="298"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="299">Multikurs</a></li><li class="_14bKRgr" data-reactid="300"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="301">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="302"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="303">Saloon gier</a></li><li class="_14bKRgr" data-reactid="304"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="305">wpFoto</a></li><li class="_14bKRgr" data-reactid="306"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="307">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 308 --><div id="aSlot3" data-reactid="309"></div><div class="content _2d9_HLt" data-reactid="310"><!-- react-empty: 311 --><div data-reactid="312"><div data-reactid="313"><div class="EanFVXt" data-reactid="314"><div class="_3s-mP2l" data-reactid="315"><div class="hiCifJ8" data-reactid="316"><div class="_30SROfM" data-reactid="317"><div class="RQvycma" data-st-area="Menu-left" data-reactid="318"><a class="sectionsMenu _1H56GIO" href="/polska-pro100-6290276510312577c" data-reactid="319"><figure class="_3bBevUs" data-reactid="320"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="321"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl5SAHthaldjHRcRIjNrQyFFVkt_Y3IKeFhRTGJ5dwt_Wl9Od2R9HD0YCEl_ZGhaJgUJGWJla0MjDUUF" class="_17NH_Hy" data-reactid="322"/></span></figure><div class="_1lXcfrU" data-reactid="323">pro100</div></a><a class="sectionsMenu _1H56GIO" href="/polska" data-reactid="324"><figure class="_3bBevUs" data-reactid="325"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="326"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl5SAHthaldjHRcRIjNrQyFFUkt8ZnELfFheVWJmdQJ_XlBLfGV0HHxTVQB-bXcdPQQAWjI=" class="_17NH_Hy" data-reactid="327"/></span></figure><div class="_1lXcfrU" data-reactid="328">Polska</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="329"><figure class="_3bBevUs" data-reactid="330"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="331"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl5SAHthaldjHRcRIjNrQyFFVkF-YHAEel1eSmJ5dgR7W1RAd2R1HHxTVQB-bXcdPQQAWjI=" class="_17NH_Hy" data-reactid="332"/></span></figure><div class="_1lXcfrU" data-reactid="333">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="334"><figure class="_3bBevUs" data-reactid="335"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="336"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl5SAHthaldjHRcRIjNrQyFFUUF8ZXEAfVtVVX1jfAR6U1VAfnt0Cn8SVkF9ejVdKkga" class="_17NH_Hy" data-reactid="337"/></span></figure><div class="_1lXcfrU" data-reactid="338">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="339"><figure class="_3bBevUs" data-reactid="340"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="341"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl5SAHthaldjHRcRIjNrQyFFVUh8bXILe1heTmJldQV4X1NNfGNzHHxTVQB-bXcdPQQAWjI=" class="_17NH_Hy" data-reactid="342"/></span></figure><div class="_1lXcfrU" data-reactid="343">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/przestepczosc" data-reactid="344"><figure class="_3bBevUs" data-reactid="345"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="346"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl5SAHthaldjHRcRIjNrQyFFXkl8YXwGfF5eVWJlfQp_W1FIemZ0HHxTVQB-bXcdPQQAWjI=" class="_17NH_Hy" data-reactid="347"/></span></figure><div class="_1lXcfrU" data-reactid="348">Bezpieczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/matura" data-reactid="349"><figure class="_3bBevUs" data-reactid="350"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="351"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl5SAHthaldjHRcRIjNrQyFFVUF8bH0HdF9VVXxjdQZ4WlZBYGV8ATVbXkphJCtUbxc=" class="_17NH_Hy" data-reactid="352"/></span></figure><div class="_1lXcfrU" data-reactid="353">Edukacja</div></a><a class="sectionsMenu _1H56GIO" href="/tylko-w-wp" data-reactid="354"><figure class="_3bBevUs" data-reactid="355"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="356"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl5SAHthaldjHRcRIjNrQyFFUkx5YHcAe1pTVWJsdQB5UlRAe2NqAnRYH0l2ZmtDIw1FBQ==" class="_17NH_Hy" data-reactid="357"/></span></figure><div class="_1lXcfrU" data-reactid="358">Tylko w WP</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="359"><figure class="_3bBevUs" data-reactid="360"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="361"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl5SAHthaldjHRcRIjNrQyFFUE54Y3YLeF1eVWJmdAJ-XFNOd2B9HHxTVQB-bXcdPQQAWjI=" class="_17NH_Hy" data-reactid="362"/></span></figure><div class="_1lXcfrU" data-reactid="363">Innowacje</div></a><a class="sectionsMenu _1H56GIO" href="/dzien-dobry-wp" data-reactid="364"><figure class="_3bBevUs" data-reactid="365"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="366"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl5SAHthaldjHRcRIjNrQyFFVkx8YXwAdFNTTGJ5dAN1U19Lf2J9A2JbXko3ZXwBYxoJH20p" class="_17NH_Hy" data-reactid="367"/></span></figure><div class="_1lXcfrU" data-reactid="368">#DzieńdobryWP</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="369"><figure class="_3bBevUs" data-reactid="370"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="371"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl5SAHthaldjHRcRIjNrQyFFVkt_ZXIFfl9RQWJ5dAF7W19NeWNxBGIaCxksMS1cIQ4CCmEkK1RvFw==" class="_17NH_Hy" data-reactid="372"/></span></figure><div class="_1lXcfrU" data-reactid="373">Wideo</div></a><div data-reactid="374"></div><!-- react-empty: 375 --></div></div></div></div><div class="_1t26d10" data-reactid="376"><div class="hiCifJ8" data-reactid="377"><div class="_30SROfM" data-reactid="378"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="379"><!-- react-empty: 380 --><div data-reactid="381"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl//lwow-donald-tusk-doktorem-honoris-causa-6351504483584129a" data-reactid="382"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="383"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="384"><meta itemprop="url" content="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0hEWFIElp1dmoCfVNUTnxkcQB1R0pNd2NzCn1cUExgOCpUIkcQCGIjLFIpBQoXPDcsHT0EAFoy" data-reactid="385"/><meta itemprop="width" content="285" data-reactid="386"/><meta itemprop="height" content="60" data-reactid="387"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="388"/></div><meta itemprop="datePublished" content="2019-02-20T11:21:00.000Z" data-reactid="389"/></div><div data-st-area="article-header" data-reactid="390"><div class="_3KaUVlr" data-reactid="391"><div class="_3mfrBxN" data-reactid="392"><div class="_2XbI6sD _2iR_8W5" data-reactid="393"></div></div><a href="/tag/donald%20tusk" data-reactid="394"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="395">donald tusk</div></a><div class="_3pj5t1m ThEub2I" data-reactid="396"><div class="_1TS8ZGX _2er1oZR" data-reactid="397"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="398"><!-- react-text: 399 -->+<!-- /react-text --><!-- react-text: 400 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="401"><div class="_3v0El6z" data-reactid="402"><div class="subjectsList--overlay _3msLBK9" data-reactid="403"><div class="czXPGR_" data-reactid="404"><a class="subjectsList--link _3c2fokE" href="/tag/uniwersytet%20lwowski" data-reactid="405">Uniwersytet Lwowski</a><a class="subjectsList--link _3c2fokE" href="/tag/lw%C3%B3w" data-reactid="406">lwów</a><a class="subjectsList--link _3c2fokE" href="/tag/pawe%C5%82%20adamowicz" data-reactid="407">Paweł Adamowicz</a></div></div></div></div></div></div><span data-reactid="408"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="409"><a class="_21Hub9j" href="/autor/oprac-maciej-deja/6273992135563393" data-reactid="410"><div class="u7xf8ZL" data-reactid="411"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="412"><div class="_1IDXUQA" data-reactid="413"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="414">oprac. Maciej Deja</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="415"><span data-reactid="416">2h temu</span></div></div><div data-reactid="417"></div></span></div></div><div class="jOqPE5L" data-reactid="418"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="419"><!-- react-text: 420 -->Lwów. Donald Tusk doktorem honoris causa<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="421">Szef Rady Europejskiej odebrał honorowy tytuł doktora honoris causa Uniwersytetu Lwowskiego. Donald Tusk mówił o roli Solidarności w odrodzeniu wolności na Ukrainie i o związkach Lwowa i Gdańska. Wspomniał także tragicznie zmarłego Pawła Adamowicza.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="422"><div class="_3caRABC" data-reactid="423"><div class="_2QfedaS _1sWqqFP" data-reactid="424"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="425"><div class="_1tfrDS7" data-reactid="426"><div class="GgQLrpF" data-reactid="427"><div class="_21hwsg8" data-reactid="428"><span class="" data-reactid="429"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="430">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="431"><div class="_1tfrDS7" data-reactid="432"><div class="GgQLrpF" data-reactid="433"><div class="_21hwsg8" data-reactid="434"><span class="" data-reactid="435"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="436">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="437"><div class="_2K3khpQ" data-reactid="438"><div class="yslXS0p" data-reactid="439"><span class="" data-reactid="440"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="441">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="442"><div class="_1TiOmT3 _2yL0woT" data-reactid="443"><div class="_1tZz0d9" data-reactid="444">Opinie</div><div class="b0slQwY" data-reactid="445"><span class="" data-reactid="446"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="447"><figure class="_1O8neci" data-reactid="448"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:60.559006211180126%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="449"><img alt="Donald Tusk doktorem honoris causa Uniwersytetu Lwowskiego" width="644" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8YlxTTDdnfANiDkkPPz0oVGMaC1d-YXMBe11RSXxnaAB6XlNKfGx9CmIGEBc4eSFcIwsLHGIgMEAmRA0IKHY4" height="390" class="_3BQvntU" data-reactid="450"/><div data-reactid="451"><meta itemprop="url" content="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0hEWFIElp1dmoCeFxVTnhidAB-R1RPe2B3AHVSXlcjIypEYA4IFi44IR45HxQTYT41VG8X" data-reactid="452"/><meta itemprop="width" content="1512" data-reactid="453"/><meta itemprop="height" content="916" data-reactid="454"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="455">Donald Tusk doktorem honoris causa Uniwersytetu Lwowskiego (Facebook.com, Fot: EUCO President)</small><div class="_2xUHwx3" data-reactid="456"><div class="_33hb7u" data-reactid="457"><!-- react-empty: 458 --><div class="_33m2cv _346mo0 _31mvvm" data-reactid="459"><div class="_3a4okd" data-reactid="460"></div><img class="_33lte6" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl9RAHthalpjHRdWPzhqUmIDSAs7M2pDJgxIGih6NV0qSBo=" alt="WP" data-reactid="461"/><div class="_3ei7fo" data-reactid="462"><strong data-reactid="463"><strong><strong><cite></cite></strong></strong></strong></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="464"><p><a href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c">Donald Tusk</a> stwierdził, że jednym z najbardziej wzruszających wyrazów solidarności <a href="https://film.wp.pl/pola-smierci-6030524316918401c">po śmierci</a> <a href="https://ksiazki.wp.pl/pawel-adamowicz-6150236695811713c">Pawła Adamowicza</a> był wielki portret zamordowanego prezydenta Gdańska wyświetlony na ścianie lwowskiego ratusza. - <a href="https://film.wp.pl/merle-le-6027630791709825c">Mer</a> Lwowa Andrej Sadowy przyleciał specjalnie do Gdańska, by postać na chwilę przy trumnie prezydenta - powiedział szef Rady Europejskiej.</p></div><!-- react-empty: 465 --><div class="Of50qDO _22APDV5" data-reactid="466"><div class="fb-video" data-href="https://www.facebook.com/europeancouncilpresident/videos/1036609843194193" data-reactid="467"></div><!-- react-empty: 468 --><!-- react-empty: 469 --></div><!-- react-empty: 470 --><div id="secondaryRelatedVideoPlayer" data-reactid="471"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="472"><p>To nie jedyne związki między Lwowem i Gdańskiem, o których mówił odbierając honorowy tytuł miejscowej uczelni. Tusk wspominał, że gdy w latach 70-tych brał udział w nielegalnych demonstracje przeciw władzy, ruszały one sprzed pomnika Jana Sobieskiego. Przed wojną stał on właśnie we Lwowie.</p></div><div class="_33hb7u" data-reactid="473"><!-- react-empty: 474 --><div class="_33m2cv _346mo0 _33f760 _31mx5l" data-reactid="475"><div class="_3a4okd" data-reactid="476"></div><img class="_33lte6" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl9RAHthalpjHRdWPzhqUmIDSAs7M2pDJgxIGih6NV0qSBo=" alt="WP" data-reactid="477"/><div class="_3ei7fo" data-reactid="478"><strong data-reactid="479"><strong><strong><em></em></strong></strong></strong></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="480"><p><strong>Tusk wspomniał rozmowę z Putinem</strong></p></div><!-- react-empty: 481 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="482"><p>- Bardzo kocham Polskę i kocham Ukrainę. Nie widzę w tym sprzeczności - wyznał szef Rady Europejskiej. Polityk mówił o roli "Solidarności" w odrodzeniu wolności na Ukrainie. Ale przywołał też przykłady innych wartości, którymi kierują się współcześni przywódcy.</p></div><!-- react-empty: 483 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="484"><p><strong>Czytaj też:</strong> <a href="https://wiadomosci.wp.pl/tusk-oddal-hold-ukraincom-sa-inspiracja-dla-wszystkich-6351115816724097a">Ważne przemówienie Tuska w ukraińskim parlamencie. Dostał owację</a><br />
<a href="https://wiadomosci.wp.pl/nowy-projekt-tuska-rafal-trzaskowski-dementuje-6351449876768897a">Nowy projekt Tuska? Rafał Trzaskowski dementuje</a></p></div><!-- react-empty: 485 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="486"><p>- Kiedy przed laty rozmawiałem w Moskwie z <a href="https://wiadomosci.wp.pl/wladimir-putin-6030157634839169c">Władimirem Putinem</a>, powiedział o swojej wizji polityki: polityczność można zrozumieć tylko przez antagonizm. A jednoczyć można się tylko przeciw wrogom. To intelektualnie kusząca wizja - stwierdził Tusk.</p></div><div class="_33hb7u" data-reactid="487"><!-- react-empty: 488 --><div class="_33m2cv _346mo0 _33ciwc _33f760 _32dsiq" data-reactid="489"><div class="_3a4okd" data-reactid="490"></div><img class="_33lte6" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl9RAHthalpjHRdWPzhqUmIDSAs7M2pDJgxIGih6NV0qSBo=" alt="WP" data-reactid="491"/><div class="_3ei7fo" data-reactid="492"><strong data-reactid="493"><strong><b><var></var></b></strong></strong></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="494"><p><strong>Zobacz także: Jacek Sasin o ruchu Donalda Tuska. Ma teorię</strong> </p></div><!-- react-empty: 495 --><div class="_3-XtjyH _1EvE0ES" data-reactid="496"><div id="video-player-2032739" data-reactid="497"></div><!-- react-empty: 498 --><!-- react-empty: 499 --></div><!-- react-empty: 500 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="501"><p>Szef Rady Europejskiej, odwołując się do słów lwowskiego poety powiedział też, że XXI wieku trudno odróżnić komediantów od polityków. - Pojawili się na całym świecie demagodzy, którzy dobrze czują się w obu rolach - ocenił.</p></div><!-- react-empty: 502 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="503"><p><strong>Masz news, zdjęcie lub film? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div><div class="_33hb7u" data-reactid="504"><!-- react-empty: 505 --><div class="_33m2cv _346mo0 _33ciwc _33f760 _32dt5p" data-reactid="506"><div class="_3a4okd" data-reactid="507"></div><img class="_33lte6" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl9RAHthalpjHRdWPzhqUmIDSAs7M2pDJgxIGih6NV0qSBo=" alt="WP" data-reactid="508"/><div class="_3ei7fo" data-reactid="509"><strong data-reactid="510"><strong><b><em></em></b></strong></strong></div></div></div></div><div class="_1Qq9oHQ" data-reactid="511"><div class="B0Inlt_ ZTudHEy" data-reactid="512"><div class="_25Y3Zxm" data-reactid="513"><!-- react-text: 514 -->Polub <!-- /react-text --><!-- react-text: 515 -->WP Wiadomości<!-- /react-text --></div><div class="_3XKakPc" data-reactid="516"></div><div class="fb-like" data-href="https://www.facebook.com/wiadomosciwppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="517"></div></div></div><!-- react-empty: 518 --></article></div></div></div><div class="_2TqTFZv" data-reactid="519"><div class="hiCifJ8 _1ZVNGs5" data-reactid="520"><div class="_30SROfM" data-reactid="521"><div class="hiCifJ8 _1ZVNGs5" data-reactid="522"><div class="_30SROfM" data-reactid="523"><div style="height:745px;position:relative;opacity:0;" data-reactid="524"><div class="_33hb7u" data-reactid="525"><!-- react-empty: 526 --><div class="_33m2cv _346mo0 _32ezau" data-reactid="527"><div class="_3a4okd" data-reactid="528"></div><img class="_33lte6" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl9RAHthalpjHRdWPzhqUmIDSAs7M2pDJgxIGih6NV0qSBo=" alt="WP" data-reactid="529"/><div class="_3ei7fo" data-reactid="530"><strong data-reactid="531"><strong><em><b></b></em></strong></strong></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="532"><div data-reactid="533"></div></div><div style="opacity:0;" data-reactid="534"><div class="_31o03w" data-reactid="535"><div data-reactid="536"><div class="_33hb7u" data-reactid="537"><!-- react-empty: 538 --><div class="_33m2cv _346mo0 _33834i _32ezxu" data-reactid="539"><div class="_3a4okd" data-reactid="540"></div><img class="_33lte6" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl9RAHthalpjHRdWPzhqUmIDSAs7M2pDJgxIGih6NV0qSBo=" alt="WP" data-reactid="541"/><div class="_3ei7fo" data-reactid="542"><strong data-reactid="543"><strong><em><i></i></em></strong></strong></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="544"><div class="EanFVXt" data-reactid="545"><div class="_3s-mP2l" data-reactid="546"></div><div class="_1t26d10" data-reactid="547"><div class="hiCifJ8" data-reactid="548"><div class="_30SROfM" data-reactid="549"><div class="_3WA51MZ _1W2VvN5" data-reactid="550"><!-- react-empty: 551 --><div class="_1BbcvOI" data-reactid="552"><div class="_1-VIjxl" data-reactid="553"></div><div class="gIyVIC4" data-reactid="554"><div class="_3k3s6kF" data-reactid="555"><div class="_87Fumc_ _1mwAZX3" data-reactid="556"><div class="_2vhwu4j" data-reactid="557">0</div><div class="_1GyBPzT" data-reactid="558"><div class="_1_b-OBg" data-reactid="559">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="560"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="561"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="562"><div data-reactid="563"><div class="_11eOWSB" data-reactid="564"></div></div><div class="_1tfrDS7" data-reactid="565"><div class="GgQLrpF" data-reactid="566"><div class="_21hwsg8" data-reactid="567"><span class="" data-reactid="568"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="569">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="570"><div data-reactid="571"><div class="_11eOWSB" data-reactid="572"></div></div><div class="_1tfrDS7" data-reactid="573"><div class="GgQLrpF" data-reactid="574"><div class="_21hwsg8" data-reactid="575"><span class="" data-reactid="576"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="577">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="578"><div class="_39tMEdf _1bbDOt6" data-reactid="579"><div class="_3ILvni7 kZwcODC" data-reactid="580"><div class="_1cYeTap" data-reactid="581">0</div><div class="_1B4gOH5" data-reactid="582"></div><div class="_2YgLw5O" data-reactid="583"><div class="Qcg0gcw" data-reactid="584">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="585"><div class="_1cYeTap" data-reactid="586">0</div><div class="_1B4gOH5" data-reactid="587"></div><div class="_2YgLw5O" data-reactid="588"><div class="Qcg0gcw" data-reactid="589">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="590"><div class="_1cYeTap" data-reactid="591">0</div><div class="_1B4gOH5" data-reactid="592"></div><div class="_2YgLw5O" data-reactid="593"><div class="Qcg0gcw" data-reactid="594">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="595"><div class="_1cYeTap" data-reactid="596">0</div><div class="_1B4gOH5" data-reactid="597"></div><div class="_2YgLw5O" data-reactid="598"><div class="Qcg0gcw" data-reactid="599">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="600"><div class="dLGbQpo" data-reactid="601"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="602"><div class="_2QHpjSt" data-reactid="603">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="604">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="605">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="606">.</div></div></div></a><div data-reactid="607"></div></div></div></div><div class="FVs88n5" data-reactid="608"><div class="_2ou3Gvs" data-reactid="609"><div class="_33hb7u" data-reactid="610"><!-- react-empty: 611 --><div class="_33m2cv _346mo0 _33834i _32eynu" data-reactid="612"><div class="_3a4okd" data-reactid="613"></div><img class="_33lte6" src="https://v.wpimg.pl/MjgxOTE3YgsGGjlnakhvHkVCbT0sEWFIElp1dmp8Yl9RAHthalpjHRdWPzhqUmIDSAs7M2pDJgxIGih6NV0qSBo=" alt="WP" data-reactid="614"/><div class="_3ei7fo" data-reactid="615"><strong data-reactid="616"><strong><em><strong></strong></em></strong></strong></div></div></div></div></div><div class="hiCifJ8" data-reactid="617"><div class="_30SROfM" data-reactid="618"><div data-reactid="619"></div><div data-reactid="620"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="621"><div class="_8DDnQAW" data-reactid="622">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="623"><div class="fD_l2T6" data-reactid="624"><div class="_1s4W31U" data-reactid="625">Politycy:</div><ul data-reactid="626"><li data-reactid="627"><a href="/emmanuel-macron-6119282870691457c" data-reactid="628">Emmanuel Macron</a></li><li data-reactid="629"><a href="/donald-tusk-6030131312317057c" data-reactid="630">Donald Tusk</a></li><li data-reactid="631"><a href="/wladimir-putin-6030157634839169c" data-reactid="632">Władimir Putin</a></li><li data-reactid="633"><a href="/grzegorz-schetyna-6030161450332801c" data-reactid="634">Grzegorz Schetyna</a></li><li data-reactid="635"><a href="/antoni-macierewicz-6030155876631169c" data-reactid="636">Antoni Macierewicz</a></li><li data-reactid="637"><a href="/mariusz-blaszczak-6030162438055041c" data-reactid="638">Mariusz Błaszczak</a></li></ul></div><div class="fD_l2T6" data-reactid="639"><div class="_1s4W31U" data-reactid="640">Polityka:</div><ul data-reactid="641"><li data-reactid="642"><a href="/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="643">Prawo i Sprawiedliwość (PiS)</a></li><li data-reactid="644"><a href="/nato-(organizacja-traktatu-p%C3%B3%C5%82nocnoatlantyckiego)-6130285597505153c" data-reactid="645">NATO</a></li><li data-reactid="646"><a href="/po-platforma-obywatelska-6032708608316033c" data-reactid="647">PO</a></li><li data-reactid="648"><a href="/nowoczesna-6032709991109761c" data-reactid="649">Nowoczesna</a></li><li data-reactid="650"><a href="/komisja-europejska-ke-6032696584520833c" data-reactid="651">Komisja Europejska</a></li><li data-reactid="652"><a href="/parlament-europejski-pe-6120411611788929c" data-reactid="653">Parlament Europejski</a></li></ul></div><div class="fD_l2T6" data-reactid="654"><div class="_1s4W31U" data-reactid="655">Wydarzenia</div><ul data-reactid="656"><li data-reactid="657"><a href="/tag/zamach" data-reactid="658">Informacje o zamachach</a></li><li data-reactid="659"><a href="/tag/wypadek%20samochodowy" data-reactid="660">Wypadki samochodowe</a></li><li data-reactid="661"><a href="/tag/policja" data-reactid="662">Policja</a></li><li data-reactid="663"><a href="/msz-ministerstwo-spraw-zagranicznych-6032700066247809c" data-reactid="664">Ministerstwo Spraw Zagranicznych</a></li><li data-reactid="665"><a href="/wielka-orkiestra-swiatecznej-pomocy-6034425979085953c" data-reactid="666">WOŚP</a></li></ul></div><div class="fD_l2T6" data-reactid="667"><div class="_1s4W31U" data-reactid="668">Popularne:</div><ul data-reactid="669"><li data-reactid="670"><a href="/angela-merkel-6030156146201217c" data-reactid="671">Angela Merkel</a></li><li data-reactid="672"><a href="/kontrowersje-wokol-zaplodnienia-in-vitro-6028870639370881c" data-reactid="673">In vitro</a></li><li data-reactid="674"><a href="/kontrowersje-wokol-aborcji-6028871389315713c" data-reactid="675">Aborcja</a></li><li data-reactid="676"><a href="/ryszard-petru-6030156329550465c" data-reactid="677">Ryszard Petru</a></li><li data-reactid="678"><a href="/beata-szydlo-6030130900993153c" data-reactid="679">Beata Szydło</a></li><li data-reactid="680"><a href="/donald-trump-6129261747357825c" data-reactid="681">Donald Trump</a></li></ul></div><div class="fD_l2T6" data-reactid="682"><div class="_1s4W31U" data-reactid="683">Matura</div><ul data-reactid="684"><li data-reactid="685"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="686">Matura z matematyki</a></li><li data-reactid="687"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="688">Matura z języka polskiego</a></li><li data-reactid="689"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="690">Matura z języka angielskiego</a></li><li data-reactid="691"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="692">Matura z biologii</a></li><li data-reactid="693"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="694">Matura z niemieckiego</a></li><li data-reactid="695"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-wiedzy-o-spoleczenstwie-6172470055061121c" data-reactid="696">Matura z WOS-u</a></li><li data-reactid="697"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-chemii-6173087440483969c" data-reactid="698">Matura z chemii</a></li><li data-reactid="699"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-fizyki-6172738306566273c" data-reactid="700">Matura z fizyki</a></li><li data-reactid="701"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-geografii-6172461670774913c" data-reactid="702">Matura z geografii</a></li><li data-reactid="703"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="704">Matura z historii</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="705"><td class="_3Fr7j02" data-reactid="706"><div class="_14gugvC" data-reactid="707"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="708"><div class="_1LNJWaA" data-reactid="709"><span data-reactid="710"><!-- react-text: 711 -->© 1995-<!-- /react-text --><!-- react-text: 712 -->2019<!-- /react-text --><!-- react-text: 713 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="714">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="715">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="716">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="717">Regulamin</a></div></div></div><strong data-reactid="718"><strong><b><b></b></b></strong></strong><strong data-reactid="719"><strong><cite><cite></cite></cite></strong></strong><strong data-reactid="720"><strong><cite><var></var></cite></strong></strong><span data-reactid="721"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wiadomosci.wp.pl/MjgxOTE3YgsGGjlnakhvHkVCbTAqEWFIElp1dmpBe1xVT3lncwF1W0gLJzsyHSoDAUc8JjMOOgMGHCA5KkAuA0EZLCAsXCNXDQstOCpQJg8DXj84eEMsAQheOWlwHXlIGg==";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/MjgxOTE3YgsGGjlnakhvHkVCbTAqEWFIElp1dmpBe1xVT3lncwF1W0gLJzsyHSoDAUc8JjMOOgMGHCA5KkAuA0EZLCAsXCNXDQsgMiMVPQZaCC4_KhU7V1JWe3Y4" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  