
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="pvvlddlc">
        
        <title data-react-helmet="true">Leszek Miller o szczepieniach na COVID. Komentarz Rafała Trzaskowskiego - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/leszek-miller-o-szczepieniach-na-covid-komentarz-rafala-trzaskowskiego-6599223529592961v"/><meta data-react-helmet="true" name="keywords" content="Leszek Miller, Rafał Trzaskowski, covid"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wideo.wp.pl/leszek-miller-o-szczepieniach-na-covid-komentarz-rafala-trzaskowskiego-6599223529592961v"/><meta data-react-helmet="true" property="article:published_time" content="2021-01-20T11:30:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-01-20T11:39:16+01:00"/><meta data-react-helmet="true" property="artice:tag" content="Leszek Miller, Rafał Trzaskowski, covid"/><meta data-react-helmet="true" name="news_keywords" content="Leszek Miller, Rafał Trzaskowski, covid"/><meta data-react-helmet="true" name="author" content="Natalia Durman"/><meta data-react-helmet="true" name="description" content="Leszek Miller w rozmowie z &quot;Super Expressem&quot; stwierdził, że w pierwszej kolejności szczepieni na koronawirusa powinni być ministrowie rządu. Co na to prezydent Warszawy Rafał Trzaskowski? - To sprawa niesłychanie"/><meta data-react-helmet="true" property="twitter:description" content="Leszek Miller w rozmowie z &quot;Super Expressem&quot; stwierdził, że w pierwszej kolejności szczepieni na koronawirusa powinni być ministrowie rządu. Co na to prezydent Warszawy Rafał Trzaskowski? - To sprawa niesłychanie"/><meta data-react-helmet="true" property="og:title" content="Leszek Miller o szczepieniach na COVID. Komentarz Rafała Trzaskowskiego"/><meta data-react-helmet="true" property="og:description" content="Leszek Miller w rozmowie z &quot;Super Expressem&quot; stwierdził, że w pierwszej kolejności szczepieni na koronawirusa powinni być ministrowie rządu. Co na to prezydent Warszawy Rafał Trzaskowski? - To sprawa niesłychanie"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGIDYXVVT34SegF-axAHOhxjRD4nAxlgGiEcfXRVR35feB5-cRcFKxwvHSQ0AFUz"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGIDYXVVT34SegF-axAHOhxjRD4nAxlgGiEcfXRVR35feB5-cRcFKxwvHSQ0AFUz"/>
        <link data-react-helmet="true" rel="canonical" href="https://wideo.wp.pl/leszek-miller-o-szczepieniach-na-covid-komentarz-rafala-trzaskowskiego-6599223529592961v"/>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/leszek-miller-o-szczepieniach-na-covid-komentarz-rafala-trzaskowskiego-6599223529592961v?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.jzkbr50 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.gzk9u6f {
      min-height:208px;width:auto;
    }</style><style data-react-helmet="true" >div.i10cbzf {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b10cdwd {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/cDR0OTRwTCUzUjlnfQxBG3AKbQsNKDwbDW8QCw0oPBsNbxALDSg8Gw1vEAsNKDwbDW8QCw0oPBsNbxALDSg8Gw1vEAsNKDwbDW8QCw0oPBsNbxALDSg8Gw1vEAsNKDwbDW8QCw0oPBsNbxALDSg8Gw1vEAsNKDwbDW8QCw0oPBsNbxALDSg8Gw1vEAsNKDwbDW8QCw0oPBsNbxALDSg8Gw1vEAsNKDwbDW8QCw0oPBsNbxALDSg8Gw1vEAsNKDwbDW8QCw0oPBsNbxALDSg8Gw1vEAsNKDwbDW8QCw0oPBsNbxALDSg8Gw1vEAsNKDwbDW8QCw0oPBsNbxALDSg8Gw1vEAsNKDwbDW8QCw0oPBsNbxALDSg8Gw1vEAsNKDwbDW8QCw0oPBsNbxALDSg8Gw1vEAsNKDwbDW8QCw0oPBsNbxB2flUWZmgSYCcmFhctMR98emVZV3dgHyI1OxlNJyFDbSk" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/bG02c2JrTSZRUBUBZQlAGBIIQW0VLT0Yb208bRUtPRhvbTxtFS09GG9tPG0VLT0Yb208bRUtPRhvbTxtFS09GG9tPG0VLT0Yb208bRUtPRhvbTxtFS09GG9tPG0VLT0Yb208bRUtPRhvbTxtFS09GG9tPG0VLT0Yb208bRUtPRhvbTxtFS09GG9tPG0VLT0Yb208bRUtPRhvbTxtFS09GG9tPG0VLT0Yb208bRUtPRhvbTxtFS09GG9tPG0VLT0Yb208bRUtPRhvbTxtFS09GG9tPG0VLT0Yb208bRUtPRhvbTxtFS09GG9tPG0VLT0Yb208bRUtPRhvbTxtFS09GG9tPG0VLT0Yb208bRUtPRhvbTxtFS09GG9tPG0VLT0Yb208bRUtPWUcEBYQcFBNNERTF1spXVFpBxxXAXhdUnYAC1JTckRUJAIEBQN9RgF2BAZRC3JBBnYCAABUL0JMLlNdQU8" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFQD3tdYldgMxceIw1jQyJrUUV6X3kDenNKWnxafAR9cFRCflliVS8yDhQhBBICd3YfRndYY0MgI0UK">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXJXD3haYldgMxceIw1jQyJrUUV6X3kDenNKWnxafAR9cFRCflliVS8yDhQhBBICd3YfRndYY0MgI0UK">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXNVD3lYYldgMxceIw1jQyJrUUV6X3kDenNKWnxafAR9cFRCflliVS8yDhQhBBICd3YfRndYY0MgI0UK">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXNRD3lcYldgMxceIw1jQyJrUUV6X3kDenNKWnxafAR9cFRCflliVS8yDhQhBBICd3YfRndYY0MgI0UK">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXVWQzZbfAdhIEkAPgMgVGA0C1h4WHkGenRTQGNHfwN_c1RDfV99AGEiBgEnCSJdEXVeRTZbdAFgNAkQbBc">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXVVRzZbfwNhIEkAPgMgVGA0C1h4WHkGenRTQGNHfwN_c1RDfV99AGEiBgEnCSJdEXVeRTZbdAFgNAkQbBc">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXVTQzZbeQdhIEkAPgMgVGA0C1h4WHkGenRTQGNHfwN_c1RDfV99AGEiBgEnCSJdEXVeRTZbdAFgNAkQbBc">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXVSRTZbeAFhIEkAPgMgVGA0C1h4WHkGenRTQGNHfwN_c1RDfV99AGEiBgEnCSJdEXVeRTZbdAFgNAkQbBc">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXVfRzZbdQNhIEkAPgMgVGA0C1h4WHkGenRTQGNHfwN_c1RDfV99AGEiBgEnCSJdEXVeRTZbdAFgNAkQbBc">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXVRD39cYldgMxceIw1jQyJrVkZ8XH4AenJQQGNTeQt8dFFAe1JiVS8yDhQhBBJHPCUJBD4LP1YgMDhGd1g1And2SQcgDW9O">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXdVD31YYldgMxceIw1jQyJrVkZ8XH4AenJQQGNTeQt8dFFAe1JiVS8yDhQhBBJHPCUJBD4LP1YgMDhGd1g1And2SQcgDW9O">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YX1RD3dcYldgMxceIw1jQyJrVkZ8XH4AenJQQGNTeQt8dFFAe1JiVS8yDhQhBBJHPCUJBD4LP1YgMDhGd1g1And2SQcgDW9O">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXVRRzZbewNhIEkAPgMgVGA0C1h_W38FfXdTQXldYAp6fFVHeF14C2EiBgEnCSJdETAVFiAZPVI8IQkDEVt0ATZ1XkVgGiNUbDk">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXVeRTZbdAFhIEkAPgMgVGA0C1h_W38FfXdTQXldYAp6fFVHeF14C2EiBgEnCSJdETAVFiAZPVI8IQkDEVt0ATZ1XkVgGiNUbDk">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXVTQzZbeQdhIEkAPgMgVGA0C1h_W38FfXdTQXldYAp6fFVHeF14C2EiBgEnCSJdETAVFiAZPVI8IQkDEVt0ATZ1XkVgGiNUbDk">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
        </script>
        <script src="https://wiadomosci.wp.pl/ZHZoemVudSk7DRNeeQ54PHhVRx89V3ZqBU1fTwkqBRcFMDoyCSoFFwUwOjIJKgUXBTA6MgkqBRcFMDoyCSoFFwUwOjIJKgUXBTA6MgkqBRcFMDoyCSoFFwUwOjIJKgUXBTA6MgkqBRcFMDoyCSoFFwUwOjIJKgUXBTA6MgkqBRcFMDoyCSoFFwUwOjIJKgVqdk0QT2xXdS87CUsHJUooPmdeQx8zHjMsKVJXXmNAaH58MFgdIAM2LD4DBksmHS4lNlISBDcRNSU1HAYEeAIqZioDQF8QGT87IAoOQDscNiQ_HUgCewYgKyAKFQQzGzMpOQdIAzdYOScsBgFAPRo3LTQbBB8sWCgpPA4JDHsBKDI7HA4CIQYxIT8ICkBgQGNxaF1WWGRMb3FoVlNcIFMKHxswBAk0EWduPAMWGTcBMyxnGgsJMxMzJj8LQx4mHDR1KhkTATIRNit8DgEbBRk1PClSVVxmUyo6PwkJFGtEeDU"></script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
           
          
            <script crossorigin type="module" id="wpjslib6" src="https://wiadomosci.wp.pl/ZTJhZmNidTUrCixeYRJ4IGhSeA4-AQUnPgx4QWw2eG5oNwUyETYFCxU3BTIRNgULFTcFMhE2BQsVNwUyETYFCxU3BTIRNgULFTcFMhE2BQsVNwUyETYFCxU3BTIRNgULFTcFMhE2BQsVNwUyETYFCxU3BTIRNgULFTcFMhE2BQsVNwUyETYFCxU3BTIRNgULFTcFMhE2BQsVNwUyETYFCxU3BTIRNgULFTcFMhE2BQsVNwUyETYFCxU3BTIRNgULFTcFMhE2BQsVNwUyETYFCxU3BTIRNgULFTcFMhE2BQsVNwUyETYFCxU3BTIRNgULFTcFMhE2BQsVNwUyETYFCxU3BTIRNgULFTcFMhE2BQsVNwUyETYFCxU3BTIRNgULFTcFMhE2BQsVNwUyETYFCxU3BTIRNgULFTcFMhE2BQsVNwUyETYFCxU3BTIRNgULFTcFMmxFeCFoUnhCORkwJyYBOFthHio-OQQzD2MaPTU6RjAebBQ"></script>
            <script crossorigin defer nomodule id="wpjslib" src="https://wiadomosci.wp.pl/YjVjZmNjdgs3CCxeYRF7HnRQeA4-AgYZIg54QWw1e1B0NQUyETUGNQk1BTIRNQY1CTUFMhE1BjUJNQUyETUGNQk1BTIRNQY1CTUFMhE1BjUJNQUyETUGNQk1BTIRNQY1CTUFMhE1BjUJNQUyETUGNQk1BTIRNQY1CTUFMhE1BjUJNQUyETUGNQk1BTIRNQY1CTUFMhE1BjUJNQUyETUGNQk1BTIRNQY1CTUFMhE1BjUJNQUyETUGNQk1BTIRNQY1CTUFMhE1BjUJNQUyETUGNQk1BTIRNQY1CTUFMhE1BjUJNQUyETUGNQk1BTIRNQY1CTUFMhE1BjUJNQUyETUGNQk1BTIRNQY1CTUFMhE1BjUJNQUyETUGNQk1BTIRNQY1CTUFMhE1BjUJNQUyETUGNQk1BTIRNQY1CTUFMhE1BjUJNQUyETUGNQk1BTIRNQY1CTUFMhFIdUgjSGBPYR0pACUGMw9hHSkAJQYzD2MZPgsmRDAebBc"></script>
        
           
          
        </div>
        <div id="app" style="height: 100%;"><div class="c1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-713941235"><table class="c1z1kLyn c2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="uxugp2046e" data-reactid="7"><var><var><i></i></var></var></var><div class="b10n2sk" data-reactid="8"><!-- react-empty: 9 --><div class="i11jgbf b1240mk e1f3hao jzkbr50 unksu60138d" data-reactid="10"><div class="d1822ix" data-reactid="11"></div><img class="a11j7cq" src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFRD3pfYlpgMxdZPgZiUmEtSAQ6DWJDJSJIFSlEPV0pe1FVMw" alt="d11k0sl" data-reactid="12"/><div class="e12znxx" data-reactid="13"><var class="unksu60138e" data-reactid="14"><var><var><b></b></var></var></var></div></div></div><var class="nvsek6801564e" data-reactid="15"><cite><i><strong></strong></i></cite></var><var class="udafa100230e" data-reactid="16"><var><cite><em></em></cite></var></var><header class="c2dWsoB- header cwpAPPrT" data-reactid="17"><div class="c3OdCjtC c2WU8IRA" style="border-bottom-color:#e1261c;" data-reactid="18"><div data-st-area="Header" class="c1eC5C0Q" data-reactid="19"><div class="c3TeSS9P" data-reactid="20"><a href="https://www.wp.pl?src01=20804" class="c3IxTUNV" style="background:#e1261c;color:#e1261c;" data-st-area="Header-back" data-reactid="21"><figure class="c2WN26Gj" data-reactid="22"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ck-0W4yM c3NvS14I c3_Qw9eR" data-reactid="23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="cEDSrt49" data-reactid="24"><a data-st-area="Header-logo" href="/" data-reactid="25"><span data-reactid="26"><h2 class="c9-RdI2v" data-reactid="27">WP Wiadomości</h2><span style="width:154px;height:21px;fill:#e1261c;" class="ck-0W4yM c3NvS14I c3_Qw9eR" data-reactid="28"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></span></a></div></div><div class="c2nQ3EP5" data-reactid="29"><div class="c2wrgdhI" data-reactid="30"><div class="cp7bUWWX" data-reactid="31"><a class="c3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="32"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="33"><g fill="none" data-reactid="34"><path d="M0-4h24v25H0z" data-reactid="35"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="36"></path></g></svg><span data-reactid="37">Poczta</span></a><a class="c3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="38"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="39"><g data-reactid="40"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="41"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="42"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="43"></circle></g></svg><span data-reactid="44">TV ONLINE</span></a><a class="c3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="45"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="46"><g fill="none" data-reactid="47"><path d="M0 0h24v25H0z" data-reactid="48"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="49"></path></g></svg><span data-reactid="50">Program TV</span></a></div><div class="c2zQDZey" data-reactid="51"><div class="c2HMfvpj" data-oneloginButton="true" data-reactid="52"></div></div><span class="c3yDnEn9 c2mk8_1e" data-hamburger-container="true" data-reactid="53"><div class="c1gmo6aw" data-hamburger-icon="true" data-reactid="54"><figure class="cDTDDv1a" data-reactid="55"></figure><figure class="cDTDDv1a" data-reactid="56"></figure><figure class="cDTDDv1a" data-reactid="57"></figure><figure class="cDTDDv1a" data-reactid="58"></figure></div><span data-reactid="59">Menu</span></span></div></div></div><div data-st-area="Menu" class="c3d-ngZ0" data-reactid="60"><ul data-reactid="61"><li class="c3mu7F3s" data-reactid="62"><figure class="c3NveKDW" data-reactid="63"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFXD3taYldgMxceIw1jQyJrVkJ4WXsKfXZXQGNHfgt4cVFFf1l1HDktFQI9RypBNzQeWT4EKhEz" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="cXGGwcFx" href="/koronawirus" data-reactid="66">Koronawirus informacje</a></li><li class="c3mu7F3s" data-reactid="67"><figure class="c3NveKDW" data-reactid="68"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFXD3taYldgMxceIw1jQyJrVkN-WXQDenVTWn9efAF-dlNGelpiXi80Blk-BCoRMw" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="cXGGwcFx" href="/koronawirus-mapa" data-reactid="71">Koronawirus mapa</a></li><li class="c3mu7F3s" data-reactid="72"><figure class="c3NveKDW" data-reactid="73"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFXD3taYldgMxceIw1jQyJrUkR9WHkLf3ZeWmNYfQJ8cFBEfVt8HH99VQ9_U38dPioAVTM" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="cXGGwcFx" href="/polska" data-reactid="76">Polska</a></li><li class="c3mu7F3s" data-reactid="77"><figure class="c3NveKDW" data-reactid="78"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFXD3taYldgMxceIw1jQyJrVk5_XngEeXNeRWNHfgR4dVRPdlp9HH99VQ9_U38dPioAVTM" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="cXGGwcFx" href="/swiat" data-reactid="81">Świat</a></li><li class="c3mu7F3s" data-reactid="82"><figure class="c3NveKDW" data-reactid="83"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFXD3taYldgMxceIw1jQyJrUU59W3kAfnVVWnxddAR5fVVPf0V8Cnw8Vk58RD1dKWYa" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="cXGGwcFx" href="/spoleczenstwo" data-reactid="86">Społeczeństwo</a></li><li class="c3mu7F3s" data-reactid="87"><figure class="c3NveKDW" data-reactid="88"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFXD3taYldgMxceIw1jQyJrVUd9U3oLeHZeQWNbfQV7cVNCfV17HH99VQ9_U38dPioAVTM" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="cXGGwcFx" href="/polityka" data-reactid="91">Polityka</a></li><!-- react-empty: 92 --><li class="c3mu7F3s" data-reactid="93"><figure class="c3NveKDW" data-reactid="94"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFXD3taYldgMxceIw1jQyJrVU59UnUHd3FVWn1dfQZ7dFZOYVt0ATZ1XkVgGiNUbDk" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="cXGGwcFx" href="/matura" data-reactid="97">Edukacja</a></li><li class="c3mu7F3s" data-reactid="98"><figure class="c3NveKDW" data-reactid="99"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFXD3taYldgMxceIw1jQyJrUkN4Xn8AeHRTWmNSfQB6fFRPel1iAnd2H0Z3WGNDICNFCg" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="cXGGwcFx" href="/tylko-w-wp" data-reactid="102">Tylko w WP</a></li><li class="c3mu7F3s" data-reactid="103"><figure class="c3NveKDW" data-reactid="104"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFXD3taYldgMxceIw1jQyJrUEF5XX4Le3NeWmNYfAJ9clNBdl51HH99VQ9_U38dPioAVTM" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="cXGGwcFx" href="/nauka" data-reactid="107">Innowacje</a></li><li class="c3mu7F3s" data-reactid="108"><figure class="c3NveKDW" data-reactid="109"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFXD3taYldgMxceIw1jQyJrVkN9X3QAd31TQ2NHfAN2fV9Eflx1A2F1XkU2W3QBYDQJEGwX" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="cXGGwcFx" href="/dzien-dobry-wp" data-reactid="112">#DzieńdobryWP</a></li><li class="c3mu7F3s" data-reactid="113"><figure class="c3NveKDW" data-reactid="114"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFXD3taYldgMxceIw1jQyJrVUd2XnQDd3dfRWNdewZ8fFBDe0U-Xy83DFk-BCoRMw" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="cXGGwcFx" href="/slask" data-reactid="117">Śląsk</a></li><li class="c3mu7F3s" data-reactid="118"><figure class="c3NveKDW" data-reactid="119"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFXD3taYldgMxceIw1jQyJrUUV6U3sFfX1RWndZdQd3d1ZBfEUmQS8vCABgGiNUbDk" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="121"/></span></figure><a class="cXGGwcFx" href="/krakow" data-reactid="122">Kraków</a></li><li class="c3mu7F3s" data-reactid="123"><figure class="c3NveKDW" data-reactid="124"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFXD3taYldgMxceIw1jQyJrVkR-W3oFfXFRTmNHfAF4dV9CeF15BGE0CxYtDyVcIiACBWAaI1RsOQ" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="126"/></span></figure><a class="cXGGwcFx" href="/wideo" data-reactid="127">Wideo</a></li><!-- react-empty: 128 --><li class="c3mu7F3s" data-reactid="129"><figure class="c3NveKDW c2-gdLjw" style="background:#e1261c;" data-reactid="130"><span class="ck-0W4yM" data-reactid="131"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/najnowsze" data-reactid="132">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 133 --><div class="b10n2sk" data-reactid="134"><!-- react-empty: 135 --><div class="i11jgbf b1240mk e11cl4k gzk9u6f uifjk3169d" data-reactid="136"><div class="d1822ix" data-reactid="137"></div><img class="a11j7cq" src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFRD3pfYlpgMxdZPgZiUmEtSAQ6DWJDJSJIFSlEPV0pe1RVMw" alt="d11k0sl" data-reactid="138"/><div class="e12znxx" data-reactid="139"><var class="uifjk3169e" data-reactid="140"><var><var><em></em></var></var></var></div></div></div><div class="content c2d9_HLt" data-reactid="141"><div data-reactid="142"><div data-reactid="143"><div class="cNpG5hhy c1p6Aa4S" data-reactid="144"><article class="article desktop videoView c3Xw7shO c1jQnOhQ" data-st-area="article-article" data-reactid="145"><span itemscope="" itemtype="http://schema.org/VideoObject" data-reactid="146"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Leszek Miller o szczepieniach na COVID. Komentarz Rafała Trzaskowskiego" data-reactid="147"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Leszek Miller w rozmowie z &quot;Super Expressem&quot; stwierdził, że w pierwszej kolejności szczepieni na koronawirusa powinni być ministrowie rządu. Co na to prezydent Warszawy Rafał Trzaskowski? - To sprawa niesłychanie kontrowersyjna. Jasno trzeba powiedzieć, że na świecie bywa tak, że szczepi się prezydenta, ministrów, osoby, które podejmują najbardziej kluczowe decyzje. My przyjęliśmy system, że najpierw szczepi się tych, którzy są najbardziej zagrożeni - personel szpitali, DPS-ów, seniorów, osoby z chorobami współistniejącymi. Dopiero później są urzędnicy państwowi i samorządowi, którzy są na pierwszej linii. I ja się z tym systemem zgadzam - komentował w programie &quot;Tłit&quot;. - Najważniejsze jest jedno - że jeśli się przyjmuje taki system, to trzeba go egzekwować - podkreślił Trzaskowski." data-reactid="148"/><meta itemprop="description" itemtype="http://schema.org/description" content="Leszek Miller w rozmowie z &quot;Super Expressem&quot; stwierdził, że w pierwszej kolejności szczepieni na koronawirusa powinni być ministrowie rządu. Co na to prezydent Warszawy Rafał Trzaskowski? - To sprawa niesłychanie kontrowersyjna. Jasno trzeba powiedzieć, że na świecie bywa tak, że szczepi się prezydenta, ministrów, osoby, które podejmują najbardziej kluczowe decyzje. My przyjęliśmy system, że najpierw szczepi się tych, którzy są najbardziej zagrożeni - personel szpitali, DPS-ów, seniorów, osoby z chorobami współistniejącymi. Dopiero później są urzędnicy państwowi i samorządowi, którzy są na pierwszej linii. I ja się z tym systemem zgadzam - komentował w programie &quot;Tłit&quot;. - Najważniejsze jest jedno - że jeśli się przyjmuje taki system, to trzeba go egzekwować - podkreślił Trzaskowski." data-reactid="149"/><meta itemprop="name" itemtype="http://schema.org/name" content="Leszek Miller o szczepieniach na COVID. Komentarz Rafała Trzaskowskiego" data-reactid="150"/><meta itemprop="uploadDate" itemtype="http://schema.org/uploadDate" content="2021-01-20T10:30:00.000Z" data-reactid="151"/><meta itemprop="dateCreated" content="2021-01-20T10:30:00.000Z" data-reactid="152"/><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGIDYTxIAD4eOx05NAQTIEQ9X2F3V0V-WngGY3RSBzwPO1FgLhcQbBc" alt="Leszek Miller o szczepieniach na COVID. Komentarz Rafała Trzaskowskiego" itemprop="thumbnailUrl" itemtype="http://schema.org/thumbnail" style="display:none;" data-reactid="153"/></span><!-- react-empty: 154 --><div data-reactid="155"><div class="c2-WMjDs" data-reactid="156"><div class="c3-XtjyH c1EvE0ES" data-reactid="157"><div id="video-player-2062734-undefined" data-reactid="158"></div><!-- react-empty: 159 --><!-- react-empty: 160 --></div></div><div class="cPs0uenq" data-reactid="161"><div class="c2q4tcpr" data-reactid="162"><div style="position:relative;overflow:hidden;width:100%;height:275px;" data-reactid="163"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="164"><div data-st-area="article-header" data-reactid="165"><div class="c3KaUVlr" data-reactid="166"><div class="c3mfrBxN" data-reactid="167"><div class="c2XbI6sD c2iR_8W5" data-reactid="168"></div></div><a href="/leszek-miller-6030161922909313c" data-reactid="169"><div class="teaserSubject article desktop c3fecl-B c2yI96rU c2sMRd9I" data-reactid="170">Leszek Miller</div></a><div class="c3pj5t1m cThEub2I" data-reactid="171"><div class="c1TS8ZGX c2er1oZR" data-reactid="172"><div class="subjectsList--btn desktop c2fyxbJu" data-reactid="173"><!-- react-text: 174 -->+<!-- /react-text --><!-- react-text: 175 -->2<!-- /react-text --></div><div class="c2rfnHBj" data-reactid="176"><div class="c3v0El6z" data-reactid="177"><div class="subjectsList--overlay c3msLBK9" data-reactid="178"><div class="cczXPGR_" data-reactid="179"><a class="subjectsList--link c3c2fokE" href="/rafal-trzaskowski-6030162878858369c" data-reactid="180">Rafał Trzaskowski</a><a class="subjectsList--link c3c2fokE" href="/tag/covid" data-reactid="181">covid</a></div></div></div></div></div></div><span data-reactid="182"><div class="c2OP5BaX c2H_x0a9 signature cbuVrMpG" data-reactid="183"><a class="c21Hub9j" href="/autor/natalia-durman/6024550913614977" data-reactid="184"><div class="cu7xf8ZL" data-reactid="185"><div class="c1c8pa3s c3uTmmye cF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="186"><div class="c3m1D4Gp" data-reactid="187"><div class="c2NCIuTn" data-reactid="188"><div class="cQB5kEjV" data-reactid="189"><span class="c218mrNK c1aIqa9K c2wUF4Ie" data-reactid="190"><img src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXZSD3xfYldgMxceIw1jQyJrX0F_WHoCfHBeWmNdeAN2cFFOel5iXS8wBhsnC2BXOzYKFiBEPV0pZho" width="25" height="25" class="c3BQvntU c2_iGbjC" alt="" data-reactid="191"/></span></div></div></div><span class="signature--author c2aU53vl desktop" itemprop="name" data-reactid="192">Natalia Durman</span></div></div></a><div class="signature--when c2VIX-Kh c3SMfGnh desktop" data-reactid="193"><time datetime="2021-01-20T11:30:00+01:00" data-reactid="194">38 min. temu</time></div></div><div data-reactid="195"></div></span></div></div><h1 class="c3eKhnyS" itemprop="headline" data-reactid="196"><!-- react-text: 197 -->Leszek Miller o szczepieniach na COVID. Komentarz Rafała Trzaskowskiego<!-- /react-text --></h1><div class="c3iJTJ6k" data-reactid="198"><div class="c18Oyg8D c3dc1zHa" data-reactid="199">Leszek Miller w rozmowie z "Super Expressem" stwierdził, że w pierwszej kolejności szczepieni na koronawirusa powinni być ministrowie rządu. Co na to prezydent Warszawy Rafał Trzaskowski? - To sprawa niesłychanie kontrowersyjna. Jasno trzeba powiedzieć, że na świecie bywa tak, że szczepi się prezydenta, ministrów, osoby, które podejmują najbardziej kluczowe decyzje. My przyjęliśmy system, że najpierw szczepi się tych, którzy są najbardziej zagrożeni - personel szpitali, DPS-ów, seniorów, osoby z chorobami współistniejącymi. Dopiero później są urzędnicy państwowi i samorządowi, którzy są na pierwszej linii. I ja się z tym systemem zgadzam - komentował w programie "Tłit". - Najważniejsze jest jedno - że jeśli się przyjmuje taki system, to trzeba go egzekwować - podkreślił Trzaskowski.</div><button class="c2Ma6dw_" data-reactid="200">Rozwiń</button></div></div><div style="position:absolute;height:6px;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="201"><div style="position:relative;display:block;height:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="202"></div></div><div style="position:absolute;width:6px;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="203"><div style="position:relative;display:block;width:100%;cursor:pointer;border-radius:inherit;background-color:rgba(0,0,0,.2);" data-reactid="204"></div></div></div></div><div class="b10n2sk" data-reactid="205"><!-- react-empty: 206 --><div class="i11jgbf b1240mk d115h32 i10cbzf uspcf340782d" data-reactid="207"><div class="d1822ix" data-reactid="208"></div><img class="a11j7cq" src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFRD3pfYlpgMxdZPgZiUmEtSAQ6DWJDJSJIFSlEPV0pe1RDbBc" alt="d11k0sl" data-reactid="209"/><div class="e12znxx" data-reactid="210"><var class="uspcf340782e" data-reactid="211"><var><samp><b></b></samp></var></var></div></div></div></div></div></article></div><div class="cNpG5hhy" data-reactid="212"><div class="ckkEynDd" data-reactid="213"></div><div class="c3moh_xl" data-reactid="214"><div class="chiCifJ8" data-reactid="215"><div class="c30SROfM" data-reactid="216"><div data-reactid="217"><div data-reactid="218"><span data-reactid="219"></span><span data-reactid="220"></span></div></div></div></div></div><div class="cXJMTNZi" data-reactid="221"><div class="chiCifJ8 c1ZVNGs5" data-reactid="222"><div class="c30SROfM" data-reactid="223"><div class="ezle2gp" data-reactid="224"><div data-reactid="225"><div class="b10n2sk" data-reactid="226"><!-- react-empty: 227 --><div class="i11jgbf b1240mk d115h32 b10cdwd hpmlp371851d" data-reactid="228"><div class="d1822ix" data-reactid="229"></div><img class="a11j7cq" src="https://v.wpimg.pl/NDgwNjM3YSUGFThZYkhsMEVNbAMkEWJmElV0SGJ8YXFRD3pfYlpgMxdZPgZiUmEtSAQ6DWJDJSJIFSlEPV0pe1RAbBc" alt="d11k0sl" data-reactid="230"/><div class="e12znxx" data-reactid="231"><var class="hpmlp371851e" data-reactid="232"><var><strong><i></i></strong></var></var></div></div></div></div></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="233"><td class="c3Fr7j02" data-reactid="234"><div class="cc1tVLjw" data-reactid="235"><div class="c3j7LEFN" data-reactid="236"><div class="c1Mp9g3C c3Fpble7" data-reactid="237"><a href="https://www.wp.pl?src01=20804" class="cp0ohM7D" data-reactid="238"><span style="width:auto;height:47px;fill:#e1261c;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="239"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="c19Bo85f" href="/" data-reactid="240"><span style="width:auto;height:17px;fill:#e1261c;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="241"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></a></div></div><div class="c1Mp9g3C" data-reactid="242"><div class="c3LkAa1k" data-reactid="243"><div class="c-FgCqGx" data-reactid="244"><div class="cFZ3qpfM" data-reactid="245">Tematy</div><ul data-reactid="246"><li data-reactid="247"><a target="_blank" href="https://wiadomosci.wp.pl/tag/policja" data-reactid="248">Policja</a></li><li data-reactid="249"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus" data-reactid="250">Koronawirus</a></li><li data-reactid="251"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="252">Pogoda na WP</a></li><li data-reactid="253"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="254">Białoruś</a></li><li data-reactid="255"><a target="_blank" href="https://wiadomosci.wp.pl/tag/tomasz%20komenda" data-reactid="256">Tomasz Komenda</a></li><li data-reactid="257"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="258">Sondaż</a></li><li data-reactid="259"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="260">Wypadki</a></li><li data-reactid="261"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="262">Horoskop</a></li><li data-reactid="263"><a target="_blank" href="https://wiadomosci.wp.pl/tag/zmiana%20czasu" data-reactid="264">Zmiana czasu</a></li><li data-reactid="265"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rekonstrukcja%20rz%C4%85du" data-reactid="266">Rekonstrukcja rządu</a></li></ul></div><div class="c-FgCqGx" data-reactid="267"><div class="cFZ3qpfM" data-reactid="268">Najpopularniejsi politycy</div><ul data-reactid="269"><li data-reactid="270"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="271">Jarosław Kaczyński</a></li><li data-reactid="272"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="273">Paweł Kukiz</a></li><li data-reactid="274"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="275">Mateusz Morawiecki</a></li><li data-reactid="276"><a target="_blank" href="https://wiadomosci.wp.pl/mariusz-kaminski-6030162929751169c" data-reactid="277">Mariusz Kamiński</a></li><li data-reactid="278"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-6030174208578177c" data-reactid="279">Małgorzata Kidawa-Błońska</a></li><li data-reactid="280"><a target="_blank" href="https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="281">Angela Merkel</a></li><li data-reactid="282"><a target="_blank" href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-reactid="283">Borys Budka</a></li><li data-reactid="284"><a target="_blank" href="https://wiadomosci.wp.pl/emmanuel-macron-6119282870691457c" data-reactid="285">Emmanuel Marcon</a></li><li data-reactid="286"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="287">Klaudia Jachira</a></li><li data-reactid="288"><a target="_blank" href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" data-reactid="289">Zbigniew Ziobro</a></li><li data-reactid="290"><a target="_blank" href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" data-reactid="291">Andrzej Duda</a></li></ul></div><div class="c-FgCqGx" data-reactid="292"><div class="cFZ3qpfM" data-reactid="293">Wydarzenia w miastach</div><ul data-reactid="294"><li data-reactid="295"><a target="_blank" href="https://wiadomosci.wp.pl/tag/warszawa" data-reactid="296">Warszawa</a></li><li data-reactid="297"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wroc%C5%82aw" data-reactid="298">Wrocław</a></li><li data-reactid="299"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krak%C3%B3w" data-reactid="300">Kraków</a></li><li data-reactid="301"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82%C3%B3d%C5%BA" data-reactid="302">Łódź</a></li><li data-reactid="303"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szczecin" data-reactid="304">Szczecin</a></li><li data-reactid="305"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pozna%C5%84" data-reactid="306">Poznań</a></li><li data-reactid="307"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gda%C5%84sk" data-reactid="308">Gdańsk</a></li><li data-reactid="309"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bydgoszcz" data-reactid="310">Bydgoszcz</a></li><li data-reactid="311"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82ystok" data-reactid="312">Białystok</a></li><li data-reactid="313"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gdynia" data-reactid="314">Gdynia</a></li><li data-reactid="315"><a target="_blank" href="https://wiadomosci.wp.pl/tag/radom" data-reactid="316">Radom</a></li></ul></div><div class="c-FgCqGx" data-reactid="317"><div class="cFZ3qpfM" data-reactid="318">Partie</div><ul data-reactid="319"><li data-reactid="320"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="321">PiS</a></li><li data-reactid="322"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="323">Koalicja obywatelska</a></li><li data-reactid="324"><a target="_blank" href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c" data-reactid="325">Polskie Stronnictwo Ludowe</a></li><li data-reactid="326"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="327">Kukiz &#x27;15</a></li><li data-reactid="328"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="329">Konfederacja</a></li><li data-reactid="330"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wiosna" data-reactid="331">Wiosna Roberta Biedronia</a></li><li data-reactid="332"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="333">Koalicja Polska</a></li><li data-reactid="334"><a href="/katalog-partii-i-organizacji" data-reactid="335">Katalog partii</a></li><li data-reactid="336"><a target="_blank" href="https://wiadomosci.wp.pl/lewica-komitet-wyborczy-sojusz-lewicy-demokratycznej-6420148179413121c" data-reactid="337">Lewica</a></li><li data-reactid="338"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%202050" data-reactid="339">Polska 2050</a></li></ul></div><div class="c-FgCqGx" data-reactid="340"><div class="cFZ3qpfM" data-reactid="341">Wydarzenia w Państwach</div><ul data-reactid="342"><li data-reactid="343"><a target="_blank" href="https://wiadomosci.wp.pl/iran-islamska-republika-iranu-6465490574137473c" data-reactid="344">Iran</a></li><li data-reactid="345"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="346">Rosja</a></li><li data-reactid="347"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="348">USA</a></li><li data-reactid="349"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="350">Francja</a></li><li data-reactid="351"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="352">Niemcy</a></li><li data-reactid="353"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="354">Turcja</a></li><li data-reactid="355"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="356">Chiny</a></li><li data-reactid="357"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="358">Hiszpania</a></li><li data-reactid="359"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ukraina" data-reactid="360">Ukraina</a></li><li data-reactid="361"><a target="_blank" href="https://wiadomosci.wp.pl/tag/liban" data-reactid="362">Liban</a></li><li data-reactid="363"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska" data-reactid="364">Polska</a></li></ul></div><div class="c-FgCqGx" data-reactid="365"><div class="cFZ3qpfM" data-reactid="366">Nasze serwisy</div><ul data-reactid="367"><li data-reactid="368"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="369">Sport</a></li><li data-reactid="370"><a target="_blank" href="https://money.pl" data-reactid="371">Biznes</a></li><li data-reactid="372"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="373">Kobieta</a></li><li data-reactid="374"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="375">Gwiazdy</a></li><li data-reactid="376"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="377">Zdrowie</a></li><li data-reactid="378"><a target="_blank" href="https://parenting.pl" data-reactid="379">Dziecko</a></li><li data-reactid="380"><a target="_blank" href="https://moto.wp.pl" data-reactid="381">Moto</a></li><li data-reactid="382"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="383">WP Wawalove</a></li><li data-reactid="384"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="385">Fitness</a></li><li data-reactid="386"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="387">Pudelek</a></li><li data-reactid="388"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="389">Wawalove</a></li></ul></div><div class="c-FgCqGx" data-reactid="390"><div class="cFZ3qpfM" data-reactid="391">Serwisy tematyczne</div><ul data-reactid="392"><li data-reactid="393"><a target="_blank" href="https://tech.wp.pl" data-reactid="394">Tech</a></li><li data-reactid="395"><a target="_blank" href="https://gry.wp.pl" data-reactid="396">Gry</a></li><li data-reactid="397"><a target="_blank" href="https://opinie.wp.pl" data-reactid="398">Opinie</a></li><li data-reactid="399"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="400">Turystyka</a></li><li data-reactid="401"><a target="_blank" href="https://finanse.wp.pl" data-reactid="402">Finanse</a></li><li data-reactid="403"><a target="_blank" href="https://dom.wp.pl" data-reactid="404">Dom</a></li><li data-reactid="405"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="406">Kuchnia</a></li><li data-reactid="407"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="408">Wrocław WP</a></li><li data-reactid="409"><a target="_blank" href="https://www.o2.pl/" data-reactid="410">O2</a></li><li data-reactid="411"><a target="_blank" href="https://vibez.pl/" data-reactid="412">Vibez</a></li></ul></div><div class="c-FgCqGx" data-reactid="413"><div class="cFZ3qpfM" data-reactid="414">Popularne osoby</div><ul data-reactid="415"><li data-reactid="416"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="417">Papież Franciszek</a></li><li data-reactid="418"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="419">Donald Trump</a></li><li data-reactid="420"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="421">Donald Tusk</a></li><li data-reactid="422"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wojciech%20cejrowski" data-reactid="423">Wojciech Cejrowski</a></li><li data-reactid="424"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="425">Jerzy Owsiak</a></li><li data-reactid="426"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="427">Lech Wałęsa</a></li><li data-reactid="428"><a target="_blank" href="https://wiadomosci.wp.pl/robert-biedron-6030161665315969c" data-reactid="429">Robert Biedroń</a></li><li data-reactid="430"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="431">Jan Śpiewak</a></li><li data-reactid="432"><a href="/katalog-ludzi" data-reactid="433">Katalog ludzi</a></li><li data-reactid="434"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szymon%20ho%C5%82ownia" data-reactid="435">Szymon Hołownia</a></li><li data-reactid="436"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olga%20tokarczuk" data-reactid="437">Olga Tokarczuk</a></li></ul></div><div class="c-FgCqGx" data-reactid="438"><div class="cFZ3qpfM" data-reactid="439">Organizacje</div><ul data-reactid="440"><li data-reactid="441"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="442">Parlament Europejski</a></li><li data-reactid="443"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="444">ABW</a></li><li data-reactid="445"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="446">CBŚ</a></li><li data-reactid="447"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="448">CBA</a></li><li data-reactid="449"><a target="_blank" href="https://wiadomosci.wp.pl/panstwowa-komisja-wyborcza-pkw-najnowsze-ingormacje-6418368273417857c" data-reactid="450">PKW</a></li><li data-reactid="451"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="452">WOT</a></li><li data-reactid="453"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="454">MON</a></li></ul></div><div class="c-FgCqGx" data-reactid="455"><div class="cFZ3qpfM" data-reactid="456">Inne tematy</div><ul data-reactid="457"><li data-reactid="458"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="459">Wyniki Lotto</a></li><li data-reactid="460"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="461">Kim Dzong Un</a></li><li data-reactid="462"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-gersdorf-6277687087491201c" data-reactid="463">Małgorzata Gersdorf</a></li><li data-reactid="464"><a target="_blank" href="https://wiadomosci.wp.pl/najnowsze" data-reactid="465">Najnowsze informacje</a></li><li data-reactid="466"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rossmann" data-reactid="467">Gazetki Rossmann</a></li><li data-reactid="468"><a target="_blank" href="https://wiadomosci.wp.pl/tag/promocje" data-reactid="469">Promocje</a></li><li data-reactid="470"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lek%20na%20koronawirusa" data-reactid="471">Lek na koronawirusa</a></li><li data-reactid="472"><a target="_blank" href="https://wiadomosci.wp.pl/tag/koronawirus%20szczepionka" data-reactid="473">Koronawirus szczepionka</a></li><li data-reactid="474"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus-mapa" data-reactid="475">Koronawirus mapa</a></li></ul></div><div class="c-FgCqGx" data-reactid="476"><div class="cFZ3qpfM" data-reactid="477">Pogoda</div><ul data-reactid="478"><li data-reactid="479"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="480">Pogoda Warszawa</a></li><li data-reactid="481"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="482">Pogoda Wrocław</a></li><li data-reactid="483"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="484">Pogoda Zakopane</a></li><li data-reactid="485"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="486">Pogoda Kraków</a></li><li data-reactid="487"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="488">Pogoda Gdańsk</a></li><li data-reactid="489"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="490">Pogoda Szczecin</a></li><li data-reactid="491"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="492">Pogoda Poznań</a></li><li data-reactid="493"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="494">Wiadomości pogodowe</a></li><li data-reactid="495"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="496">Pogoda w mistach</a></li></ul></div><div class="c-FgCqGx" data-reactid="497"><div class="cFZ3qpfM" data-reactid="498">Praca</div><ul data-reactid="499"><li data-reactid="500"><a target="_blank" href="https://praca.money.pl" data-reactid="501">Praca</a></li><li data-reactid="502"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="503">Oferty pracy</a></li><li data-reactid="504"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="505">Praca Warszawa</a></li><li data-reactid="506"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="507">Praca Kraków</a></li><li data-reactid="508"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="509">Praca Wrocław</a></li><li data-reactid="510"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="511">Praca Łódź</a></li><li data-reactid="512"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="513">Praca Poznań</a></li><li data-reactid="514"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="515">Praca Gdynia</a></li><li data-reactid="516"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="517">Praca Radom</a></li><li data-reactid="518"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="519">Praca Szczecin</a></li><li data-reactid="520"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="521">Praca Katowice</a></li><li data-reactid="522"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="523">Praca Bydgoszcz</a></li><li data-reactid="524"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="525">Praca za granicą</a></li><li data-reactid="526"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="527">Praca w miastach</a></li><li data-reactid="528"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="529">Listy ofert pracy</a></li><li data-reactid="530"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="531">Szukane oferty pracy</a></li><li data-reactid="532"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="533">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="c2bumeFJ" data-reactid="534">Więcej tematów</div></div><div class="c14gugvC" data-reactid="535"><div data-st-area="Footer" class="c29Ld8c- cgXrZGKQ menuFooterDesktop" data-reactid="536"><div class="c1LNJWaA" data-reactid="537"><span data-reactid="538"><!-- react-text: 539 -->© 1995-<!-- /react-text --><!-- react-text: 540 -->2021<!-- /react-text --><!-- react-text: 541 --> Grupa WP<!-- /react-text --></span><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="542">Reklama</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="543">O nas</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="544">Prywatność</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="545">Regulamin</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="546">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
        WP.push(function(){
            WP.gdpr.runAfterConsent(function () {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            }, true);
        });
        </script>
        
        <noscript>
          <img src="https://wiadomosci.wp.pl/NDgwNjM3YSUGFThZYkhsMEVNbA4iEWJmElV0SGJBfHVTT3lffAR_fUgEJgU6HSktAUg9GDsOOS0GEyEHIkAtLUEWLR4kXCB5DQQhDCsVPihaBy8BIhU4eVJZekgw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
        
      </body>
    </html>
  