
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Emerytka pochwaliła rząd. Zaraz usłyszała: &quot;Mnie Kaczyński nie daje&quot; - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="1468284930049726"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/emerytka-pochwalila-rzad-zaraz-uslyszala-mnie-kaczynski-nie-daje-6830431904814721v"/><meta data-react-helmet="true" name="keywords" content="emerytury, rząd, inflacja"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/emerytka-pochwalila-rzad-zaraz-uslyszala-mnie-kaczynski-nie-daje-6830431904814721v"/><meta data-react-helmet="true" property="article:published_time" content="2022-11-05T16:00:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-11-05T16:25:40+01:00"/><meta data-react-helmet="true" property="artice:tag" content="emerytury, rząd, inflacja"/><meta data-react-helmet="true" name="news_keywords" content="emerytury, rząd, inflacja"/><meta data-react-helmet="true" name="author" content="Mateusz Dolak"/><meta data-react-helmet="true" name="description" content="Szalejąca inflacja, kryzys energetyczny, konieczność zaciskania pasa i szukania oszczędności. Na bazarze kalafior kosztuje już 6 złotych, a za kilogram śliwek zapłacimy ponad 7 zł. Jak Polakom żyje się"/><meta data-react-helmet="true" property="twitter:description" content="Szalejąca inflacja, kryzys energetyczny, konieczność zaciskania pasa i szukania oszczędności. Na bazarze kalafior kosztuje już 6 złotych, a za kilogram śliwek zapłacimy ponad 7 zł. Jak Polakom żyje się"/><meta data-react-helmet="true" property="og:title" content="Emerytka pochwaliła rząd. Zaraz usłyszała: &quot;Mnie Kaczyński nie daje&quot;"/><meta data-react-helmet="true" property="og:description" content="Szalejąca inflacja, kryzys energetyczny, konieczność zaciskania pasa i szukania oszczędności. Na bazarze kalafior kosztuje już 6 złotych, a za kilogram śliwek zapłacimy ponad 7 zł. Jak Polakom żyje się"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXV3DX48fkp-azJFOjJnDz4nIVtgNCVXfXRxAnp0flV-dTVHKzIrViQ0Ihcz"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXV3DX48fkp-azJFOjJnDz4nIVtgNCVXfXRxAnp0flV-dTVHKzIrViQ0Ihcz"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/emerytka-pochwalila-rzad-zaraz-uslyszala-mnie-kaczynski-nie-daje-6830431904814721v"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","url":"https://wiadomosci.wp.pl/emerytka-pochwalila-rzad-zaraz-uslyszala-mnie-kaczynski-nie-daje-6830431904814721v","mainEntityOfPage":"https://wiadomosci.wp.pl/emerytka-pochwalila-rzad-zaraz-uslyszala-mnie-kaczynski-nie-daje-6830431904814721v","description":"Szalejąca inflacja, kryzys energetyczny, konieczność zaciskania pasa i szukania oszczędności. Na bazarze kalafior kosztuje już 6 złotych, a za kilogram śliwek zapłacimy ponad 7 zł. Jak Polakom żyje się","author":{"@type":"Person","name":"Mateusz Dolak","url":"https://wiadomosci.wp.pl/autor/mateusz-dolak/6799112761915521"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":285,"height":60,"url":"https://d.wpimg.pl/1093630438--587690674/logo-wp-wiadomosci.png"}},"name":"Emerytka pochwaliła rząd. Zaraz usłyszała: \"Mnie Kaczyński nie daje\"","uploadDate":"2022-11-05T16:00:00+01:00","thumbnailUrl":"https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXV3DX48fkp-azJFOjJnDz4nIVtgNCVXfXRxAnp0flV-dTVHKzIrViQ0Ihcz"}</script>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/emerytka-pochwalila-rzad-zaraz-uslyszala-mnie-kaczynski-nie-daje-6830431904814721v?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g486bms {
                min-height:300px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.i48yds1 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.b48yfoz {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.7.670/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.7.670/01091a866c26f174c1442983d122cfe0.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXFyTXtzZg8nJSFaIys6GydqMkUtICdWPihqQiclLRcjKzZWJxt4QXw8dAx8Gz4QJzAgGz4qLloz">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXJ1TXh0Zg8nJSFaIys6GydqMkUtICdWPihqQiclLRcjKzZWJxt4QXw8dAx8Gz4QJzAgGz4qLloz">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXN3TXl2Zg8nJSFaIys6GydqMkUtICdWPihqQiclLRcjKzZWJxt4QXw8dAx8Gz4QJzAgGz4qLloz">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXNzTXlyZg8nJSFaIys6GydqMkUtICdWPihqQiclLRcjKzZWJxt4QXw8dAx8Gz4QJzAgGz4qLloz">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXV0ATZ1eExhMyxUKiskFz0nLBs5NCocIGo1WWEzIBkqKyhaPScgJ399d01_fXsnOSwsQStqORYpZjg">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXV3BTZ1e0hhMyxUKiskFz0nLBs5NCocIGo1WWEzIBkqKyhaPScgJ399d01_fXsnOSwsQStqORYpZjg">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXVxATZ1fUxhMyxUKiskFz0nLBs5NCocIGo1WWEzIBkqKyhaPScgJ399d01_fXsnOSwsQStqORYpZjg">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXVwBzZ1fEphMyxUKiskFz0nLBs5NCocIGo1WWEzIBkqKyhaPScgJ399d01_fXsnOSwsQStqORYpZjg">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXV9BTZ1cUhhMyxUKiskFz0nLBs5NCocIGo1WWEzIBkqKyhaPScgJ399d01_fXsnOSwsQStqORYpZjg">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXVzTX9yZg8nJSFaIys6GydqMkUtICdWPihqQiclLRcjKzZWJxt4QXw8dAx8Gz0KLyo2RS82LBY6ajVbKWY0">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXd3TX12Zg8nJSFaIys6GydqMkUtICdWPihqQiclLRcjKzZWJxt4QXw8dAx8Gz0KLyo2RS82LBY6ajVbKWY0">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YX1zTXdyZg8nJSFaIys6GydqMkUtICdWPihqQiclLRcjKzZWJxt4QXw8dAx8Gz0KLyo2RS82LBY6ajVbKWY0">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXVzBTZ1f0hhMyxUKiskFz0nLBs5NCocIGo1WWEzIBkqKyhaPScgJ399d01_fXsnOjYkWz00KAorKjEbPiouWjM">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXV8BzZ1cEphMyxUKiskFz0nLBs5NCocIGo1WWEzIBkqKyhaPScgJ399d01_fXsnOjYkWz00KAorKjEbPiouWjM">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXVxATZ1fUxhMyxUKiskFz0nLBs5NCocIGo1WWEzIBkqKyhaPScgJ399d01_fXsnOjYkWz00KAorKjEbPiouWjM">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>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</script>
        
        <script src="/static/3.7.670/pakoManager.js"></script>
    
        <meta name="gaf" content="bgsmumpm">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://wiadomosci","wp","pl/ZDFkMHMzdSUnCTt7YgF4MGRRbzomWHZmGUl3ahIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxk0EhcSJQUbGTQSFxIlBRsZNBIXEiUFGxlJYWo4WGBmaQwsLmMQKXs0HXB5awkqLShWLy8-Fy8pNgZrOigRMyA1Vn97eE9ocmAbPy0rFiN5d00sLDspNisyGHB4fUx_dgVbfHhrCjIwKwdwPyQbPisrBD4rJFQtNGgbIW1_T2gCIwYoOjQOMSVrGyIrJQ07KC8HLGU_ADsgaxEsOiwAdzE1BzQ7Nxs2JWsGIyEoVzElJRE0Jj4RM2koAihlKRswIWtddXt9Tml1f1t5cHxObXZ3HW81"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://wiadomosci.wp.pl/ODM5NDg0YCUsVzh3SEttMG8PbCcXWBA3OVFsaEVvbX5vahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBtvGWwxRQptazpFJDcLWS1yYkI-LhRcJiZgRiklFx4lN29I"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://wiadomosci.wp.pl/ODM5NDg0YCUsVzh3SEttMG8PbCcXWBA3OVFsaEVvbX5vahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSahEbOG8QGxJqERs4bxAbEmoRGzhvEBsSF2JmEhJ1ZmJCPi4UXCYmYkI-LhRcJiZgRiklFx4lN29I"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bgsmumpmh"></div>
    
        <div id="app"><div class="a1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1089349086"><div class="a1z1kLyn a2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="himmk2042e" data-reactid="5"></div><div class="lmqlf60126e" data-reactid="6"></div><div class="xydip6801428e" data-reactid="7"></div><div class="pquka100210e" data-reactid="8"></div><div class="tuyju8911869e" data-reactid="9"></div><header class="a2dWsoB- header awpAPPrT" data-reactid="10"><div class="a3OdCjtC a2WU8IRA" style="margin-top:0;" data-reactid="11"><div data-st-area="Header" class="a1eC5C0Q" data-reactid="12"><div class="a37ToQZF aqGWhEfp" data-reactid="13"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" style="color:#e1261c;" class="a3dQ2klJ" data-st-area="Header-back" data-reactid="14"><span style="width:46px;height:46px;" class="a2OW1Cn1 ak-0W4yM" data-reactid="15"><svg width="46" height="46" viewBox="0 0 46 46" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="23" cy="23" r="22" stroke="#B2B2B3" stroke-width="2"/>
<path d="M20.7603 14.5841L20.5691 14.7376L12.6861 22.1802C12.6501 22.2163 12.6161 22.2541 12.5841 22.2935L12.7185 22.1486C12.6517 22.2118 12.5922 22.2792 12.5402 22.3501L12.4216 22.5415L12.3355 22.7474C12.2908 22.8831 12.2667 23.0281 12.2667 23.1785L12.2843 23.3996L12.3455 23.6393L12.4366 23.8437L12.5559 24.0278L12.6883 24.179L20.5691 31.6194C21.1716 32.1882 22.1485 32.1882 22.751 31.6194C23.2933 31.1075 23.3475 30.3093 22.9137 29.7402L22.751 29.5596L17.5347 24.6335L32.1905 24.635C33.0426 24.635 33.7333 23.9829 33.7333 23.1785C33.7333 22.4473 33.1625 21.8419 32.4185 21.7378L32.1905 21.722L17.5347 21.7206L22.751 16.7974C23.2933 16.2855 23.3475 15.4873 22.9137 14.9182L22.751 14.7376C22.269 14.2826 21.5474 14.1916 20.9695 14.4646L20.7603 14.5841Z" fill="#B2B2B3"/>
<path d="M20.7603 14.5841L20.5124 14.1498L20.4781 14.1694L20.4473 14.1942L20.7603 14.5841ZM20.5691 14.7376L20.256 14.3478L20.2404 14.3603L20.2258 14.3741L20.5691 14.7376ZM12.6861 22.1802L12.3428 21.8166L12.3374 21.8218L12.3321 21.8271L12.6861 22.1802ZM12.5841 22.2935L12.1959 21.9784L12.9505 22.6337L12.5841 22.2935ZM12.7185 22.1486L13.085 22.4888L12.3753 21.785L12.7185 22.1486ZM12.5402 22.3501L12.1372 22.0542L12.1255 22.07L12.1152 22.0867L12.5402 22.3501ZM12.4216 22.5415L11.9966 22.278L11.9757 22.3118L11.9603 22.3485L12.4216 22.5415ZM12.3355 22.7474L11.8742 22.5545L11.8666 22.5725L11.8605 22.5911L12.3355 22.7474ZM12.2667 23.1785H11.7667V23.1984L11.7683 23.2183L12.2667 23.1785ZM12.2843 23.3996L11.7859 23.4394L11.7893 23.4819L11.7999 23.5233L12.2843 23.3996ZM12.3455 23.6393L11.8611 23.763L11.8716 23.8041L11.8888 23.8428L12.3455 23.6393ZM12.4366 23.8437L11.9799 24.0472L11.9958 24.0828L12.0169 24.1155L12.4366 23.8437ZM12.5559 24.0278L12.1362 24.2996L12.1559 24.33L12.1798 24.3573L12.5559 24.0278ZM12.6883 24.179L12.3122 24.5085L12.3278 24.5263L12.345 24.5426L12.6883 24.179ZM20.5691 31.6194L20.2258 31.983L20.2259 31.983L20.5691 31.6194ZM22.751 31.6194L23.0942 31.983L22.751 31.6194ZM22.9137 29.7402L23.3113 29.4371L23.2989 29.4207L23.2851 29.4055L22.9137 29.7402ZM22.751 29.5596L23.1224 29.2249L23.1089 29.21L23.0943 29.1961L22.751 29.5596ZM17.5347 24.6335L17.5348 24.1335L16.2769 24.1334L17.1914 24.997L17.5347 24.6335ZM32.1905 24.635L32.1904 25.135H32.1905V24.635ZM32.4185 21.7378L32.4877 21.2427L32.4704 21.2402L32.453 21.239L32.4185 21.7378ZM32.1905 21.722L32.225 21.2232L32.2078 21.2221L32.1905 21.222L32.1905 21.722ZM17.5347 21.7206L17.1915 21.357L16.2766 22.2205L17.5347 22.2206L17.5347 21.7206ZM22.751 16.7974L23.0942 17.161L23.0942 17.1609L22.751 16.7974ZM22.9137 14.9182L23.3113 14.6151L23.2989 14.5987L23.2851 14.5834L22.9137 14.9182ZM22.751 14.7376L23.1224 14.4029L23.1089 14.3879L23.0942 14.374L22.751 14.7376ZM20.9695 14.4646L20.7559 14.0125L20.7384 14.0208L20.7216 14.0304L20.9695 14.4646ZM20.4473 14.1942L20.256 14.3478L20.8822 15.1275L21.0734 14.9739L20.4473 14.1942ZM20.2258 14.3741L12.3428 21.8166L13.0293 22.5438L20.9123 15.1012L20.2258 14.3741ZM12.3321 21.8271C12.2842 21.8751 12.2387 21.9256 12.1959 21.9784L12.9723 22.6086C12.9934 22.5825 13.0161 22.5574 13.0401 22.5333L12.3321 21.8271ZM12.9505 22.6337L13.085 22.4888L12.3521 21.8084L12.2177 21.9533L12.9505 22.6337ZM12.3753 21.785C12.2866 21.8688 12.2071 21.9589 12.1372 22.0542L12.9432 22.646C12.9773 22.5996 13.0167 22.5548 13.0618 22.5122L12.3753 21.785ZM12.1152 22.0867L11.9966 22.278L12.8466 22.8049L12.9652 22.6135L12.1152 22.0867ZM11.9603 22.3485L11.8742 22.5545L12.7967 22.9403L12.8829 22.7344L11.9603 22.3485ZM11.8605 22.5911C11.7995 22.7766 11.7667 22.9744 11.7667 23.1785H12.7667C12.7667 23.0819 12.7821 22.9896 12.8104 22.9038L11.8605 22.5911ZM11.7683 23.2183L11.7859 23.4394L12.7827 23.3598L12.7651 23.1387L11.7683 23.2183ZM11.7999 23.5233L11.8611 23.763L12.83 23.5156L12.7688 23.2759L11.7999 23.5233ZM11.8888 23.8428L11.9799 24.0472L12.8933 23.6402L12.8022 23.4358L11.8888 23.8428ZM12.0169 24.1155L12.1362 24.2996L12.9756 23.7561L12.8563 23.5719L12.0169 24.1155ZM12.1798 24.3573L12.3122 24.5085L13.0644 23.8495L12.932 23.6984L12.1798 24.3573ZM12.345 24.5426L20.2258 31.983L20.9123 31.2558L13.0315 23.8154L12.345 24.5426ZM20.2259 31.983C21.0211 32.7336 22.299 32.7336 23.0942 31.983L22.4078 31.2558C21.9979 31.6427 21.3222 31.6427 20.9123 31.2558L20.2259 31.983ZM23.0942 31.983C23.8229 31.2951 23.8999 30.2092 23.3113 29.4371L22.516 30.0433C22.7951 30.4094 22.7636 30.9199 22.4078 31.2558L23.0942 31.983ZM23.2851 29.4055L23.1224 29.2249L22.3796 29.8944L22.5422 30.0749L23.2851 29.4055ZM23.0943 29.1961L17.878 24.27L17.1914 24.997L22.4077 29.9232L23.0943 29.1961ZM17.5347 25.1335L32.1904 25.135L32.1905 24.135L17.5348 24.1335L17.5347 25.1335ZM32.1905 25.135C33.2912 25.135 34.2333 24.2858 34.2333 23.1785H33.2333C33.2333 23.68 32.794 24.135 32.1905 24.135V25.135ZM34.2333 23.1785C34.2333 22.1729 33.4532 21.3776 32.4877 21.2427L32.3492 22.233C32.8718 22.3061 33.2333 22.7216 33.2333 23.1785H34.2333ZM32.453 21.239L32.225 21.2232L32.1559 22.2209L32.3839 22.2366L32.453 21.239ZM32.1905 21.222L17.5348 21.2206L17.5347 22.2206L32.1904 22.222L32.1905 21.222ZM17.8779 22.0842L23.0942 17.161L22.4078 16.4337L17.1915 21.357L17.8779 22.0842ZM23.0942 17.1609C23.8229 16.4731 23.8999 15.3872 23.3113 14.6151L22.516 15.2212C22.7951 15.5874 22.7636 16.0978 22.4078 16.4338L23.0942 17.1609ZM23.2851 14.5834L23.1224 14.4029L22.3796 15.0723L22.5422 15.2529L23.2851 14.5834ZM23.0942 14.374C22.4548 13.7705 21.5102 13.6562 20.7559 14.0125L21.1831 14.9167C21.5846 14.727 22.0831 14.7947 22.4078 15.1012L23.0942 14.374ZM20.7216 14.0304L20.5124 14.1498L21.0082 15.0183L21.2174 14.8988L20.7216 14.0304Z" fill="#B2B2B3"/>
</svg>
</span></a><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="a3dQ2klJ" data-st-area="Header-logo" data-reactid="16"><span style="width:83px;height:50px;fill:#e1261c;" class="ak-0W4yM a3NvS14I" data-reactid="17"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><div class="a1hkNxoT" data-reactid="18"><div class="aEDSrt49" data-reactid="19"><a title="" data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="a9-RdI2v" data-reactid="22">WP Wiadomości</span><div class="ak-0W4yM a3_Qw9eR" style="width:154px;height:21px;" data-reactid="23"><span class="a3NvS14I" style="fill:#e1261c;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div><span style="height:21px;" class="a3e-n_0c ak-0W4yM a3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 26 --></div><div class="a1BrwK4m a23jlTkc" data-reactid="27"><div class="a3J86BdW aORJE3jl" data-reactid="28"><div class="a3Zc4X11" data-reactid="29"><input type="checkbox" class="a1Ir1_eR" data-reactid="30"/><label class="aoYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="af9-ynMQ aazdhFI5 ak-0W4yM a3NvS14I" data-reactid="32"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 13.029 14" width="13.029pt" height="14pt">
    <g>
        <path
            d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z "/>
    </g>
</svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="af9-ynMQ a3CQMUq3 ak-0W4yM a3NvS14I" data-reactid="33"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt">
    <g>
        <g>
            <path
                d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z "/>
        </g>
    </g>
</svg>
</span><span class="a1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="a3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div></div><div class="a37ToQZF ahSo7z2h" data-reactid="37"><div class="a2wrgdhI" data-reactid="38"><div class="ap7bUWWX" data-reactid="39"><a class="a3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="a3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="a3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a><span class="a3yDnEn9 a3YBdm5L" data-reactid="59"><div class="a2zQDZey" data-reactid="60"><div class="a2HMfvpj" data-oneloginButton="true" data-reactid="61"></div></div></span></div></div></div><div class="a37ToQZF a2juDIL4" data-reactid="62"><button class="a3yDnEn9 a2mk8_1e" data-hamburger-container="true" data-reactid="63"><div class="a1gmo6aw" data-hamburger-icon="true" data-reactid="64"><figure class="aDTDDv1a" data-reactid="65"></figure><figure class="aDTDDv1a" data-reactid="66"></figure><figure class="aDTDDv1a" data-reactid="67"></figure><figure class="aDTDDv1a" data-reactid="68"></figure></div><span data-reactid="69">Menu</span></button></div></div><div data-st-area="Menu" class="a3d-ngZ0" data-reactid="70"><ul data-reactid="71"><li class="a3mu7F3s" data-reactid="72"><a class="aXGGwcFx" title="" href="/wojna-w-ukrainie" data-reactid="73">Wojna w Ukrainie</a></li><li class="a3mu7F3s" data-reactid="74"><a class="aXGGwcFx" title="" href="/najnowsze" data-reactid="75">Najnowsze</a></li><li class="a3mu7F3s" data-reactid="76"><a class="aXGGwcFx" title="" href="/polska" data-reactid="77">Polska</a></li><li class="a3mu7F3s" data-reactid="78"><a class="aXGGwcFx" title="" href="/swiat" data-reactid="79">Świat</a></li><li class="a3mu7F3s" data-reactid="80"><a class="aXGGwcFx" title="" href="/europejska-transformacja" data-reactid="81">Europejska Transformacja</a></li><li class="a3mu7F3s" data-reactid="82"><a class="aXGGwcFx" title="" href="/polityka" data-reactid="83">Polityka</a></li><li class="a3mu7F3s" data-reactid="84"><a class="aXGGwcFx" title="" href="/spoleczenstwo" data-reactid="85">Społeczeństwo</a></li><li class="a3mu7F3s" data-reactid="86"><a class="aXGGwcFx" title="" href="/pogoda" data-reactid="87">Pogoda</a></li><li class="a3mu7F3s" data-reactid="88"><a class="aXGGwcFx" title="" href="/wideo" data-reactid="89">Wideo</a></li><li class="a3mu7F3s" data-reactid="90"><span class="aXGGwcFx" data-reactid="91">Regionalne</span><label class="a2FyDZeL" for="regionalne" data-reactid="92">Regionalne</label><input type="checkbox" class="a2-AZF63" id="regionalne" data-reactid="93"/><div class="a2rucyrK" data-reactid="94"><ul data-reactid="95"><li data-reactid="96"><a class="aE0-xhV7" title="" href="/slask" data-reactid="97"><div data-reactid="98">Śląsk</div></a></li><li data-reactid="99"><a class="aE0-xhV7" title="" href="/krakow" data-reactid="100"><div data-reactid="101">Kraków</div></a></li><li data-reactid="102"><a class="aE0-xhV7" title="" href="/trojmiasto" data-reactid="103"><div data-reactid="104">Trójmiasto</div></a></li></ul></div></li><li class="a3mu7F3s" data-reactid="105"><a href="/koronawirus" class="aXGGwcFx" title="" target="_blank" data-reactid="106">Koronawirus</a></li></ul></div></div></header><!-- react-empty: 107 --><!-- react-empty: 108 --><div class="b4994l6 d4b8r8e" data-reactid="109"><!-- react-empty: 110 --><div class="i4a5i41 b4aq2f6 g486bms klksp3163d" data-reactid="111"><div class="d4go4bj f4b8iz0" data-reactid="112"></div><img width="56" height="45" class="a4a595c" src="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXFzTXpxZhFgMzUbPihmGWEtakY6I2YIJSJqVylqORYpe3YXMw" alt="d4a62l7" data-reactid="113"/><div class="klksp3163e" data-reactid="114"></div></div></div><div class="content a2d9_HLt" data-reactid="115"><!-- react-empty: 116 --><div data-reactid="117"><div data-reactid="118"><div class="aNpG5hhy a1p6Aa4S" data-reactid="119"><article class="article desktop videoView a3Xw7shO a1jQnOhQ" data-st-area="article-article" data-reactid="120"><span data-reactid="121"><img src="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmZIYTxqQj4wP1Y5NCZRIGo5FGF3dQF5cHlPY3R0RTwhPxpgLjVSbDk" alt="Emerytka pochwaliła rząd. Zaraz usłyszała: &quot;Mnie Kaczyński nie daje&quot;" style="display:none;" data-reactid="122"/></span><!-- react-empty: 123 --><div data-reactid="124"><div class="a2-WMjDs" data-reactid="125"><div class="a3-XtjyH a1EvE0ES" data-reactid="126"><div id="video-player-2086483-undefined" data-reactid="127"></div><!-- react-empty: 128 --><!-- react-empty: 129 --></div></div><div class="aPs0uenq" data-reactid="130"><div class="a2q4tcpr" data-reactid="131"><div style="position:relative;overflow:hidden;width:100%;height:275px;" data-reactid="132"><div style="position:absolute;top:0;left:0;right:0;bottom:0;overflow:hidden;-webkit-overflow-scrolling:touch;margin-right:0;margin-bottom:0;" data-reactid="133"><div data-st-area="article-header" data-reactid="134"><div class="a3KaUVlr" data-reactid="135"><div class="a3mfrBxN" data-reactid="136"><div class="a2XbI6sD a2iR_8W5" data-reactid="137"></div></div><a title="" href="/tag/emerytury" data-reactid="138"><div class="teaserSubject article desktop a3fecl-B a2yI96rU a2sMRd9I" data-reactid="139">emerytury</div></a><div class="a3pj5t1m aThEub2I" data-reactid="140"><div class="a1TS8ZGX a2er1oZR" data-reactid="141"><div class="subjectsList--btn desktop a2fyxbJu" data-reactid="142"><!-- react-text: 143 -->+<!-- /react-text --><!-- react-text: 144 -->2<!-- /react-text --></div><div class="a2rfnHBj" data-reactid="145"><div class="a3v0El6z" data-reactid="146"><div class="subjectsList--overlay a3msLBK9" data-reactid="147"><div class="aczXPGR_" data-reactid="148"><a class="subjectsList--link a3c2fokE" title="" href="/tag/rz%C4%85d" data-reactid="149">rząd</a><a class="subjectsList--link a3c2fokE" title="" href="/tag/inflacja" data-reactid="150">inflacja</a></div></div></div></div></div></div><span data-reactid="151"><div class="a2OP5BaX a2H_x0a9 signature abuVrMpG" data-reactid="152"><a class="a21Hub9j" title="" href="/autor/mateusz-dolak/6799112761915521" data-reactid="153"><div class="au7xf8ZL" data-reactid="154"><div class="a1c8pa3s a3uTmmye aF2GAGkh" data-reactid="155"><div class="a1IDXUQA" data-reactid="156"></div><span class="signature--author a2aU53vl desktop" data-reactid="157"><!-- react-text: 158 --><!-- /react-text --><!-- react-text: 159 -->Mateusz Dolak<!-- /react-text --></span></div></div></a><div class="signature--when a2VIX-Kh desktop" data-reactid="160"><span data-reactid="161">Dzisiaj, 05-11-2022 16:00</span></div></div><div data-reactid="162"></div></span></div></div><h1 class="a3eKhnyS" data-reactid="163"><!-- react-text: 164 -->Emerytka pochwaliła rząd. Zaraz usłyszała: &quot;Mnie Kaczyński nie daje&quot;<!-- /react-text --></h1><div class="a3iJTJ6k" data-reactid="165"><div class="a18Oyg8D" data-reactid="166"><p>Szalejąca inflacja, kryzys energetyczny, konieczność zaciskania pasa i szukania oszczędności. Na bazarze kalafior kosztuje już 6 złotych, a za kilogram śliwek zapłacimy ponad 7 zł. Jak Polakom żyje się w czasach kryzysu? Jak oceniają działania rządu? Zapytaliśmy o to na warszawskim bazarze Szembeka. Z jednej strony emeryci zachwalają działania Zjednoczonej Prawicy za podwyżki świadczeń i dodatki, z drugiej słyszymy coraz więcej głosów o biedzie i rosnących cenach. - Za dużo jest propagandy w telewizji. Kiedyś w sklepach zarabiali 1,5 tysiąca, a teraz zarabiają 3 tysiące - mówi emerytka spotkana na bazarze. - Niech pan nie żartuje, biedy nie ma. Emerytura rośnie. A reszcie? Nie wiem, ich sprawa - dodaje emeryt spotkany przez reportera Wirtualnej Polski. - Chwalę rząd, bo miałam 870 emerytury, a teraz mam ponad 2 tysiące. Co mnie obchodzi inflacja. Kupuję, co chcę. Meble mam, pralkę mam, wszystko mam - wymienia następna emerytka. - Niech tak mówią i dalej żyją w dziadostwie w tym kraju. Rząd nadaje się tylko do rozdawnictwa - kontruje z kolei inna kobieta kupująca na bazarze. - Trzeba podjąć konkretne działania, a nie... żeby firmy upadały, żeby ludzie nie mieli na prąd - burzy się kolejna kobieta w wypowiedzi dla Wirtualnej Polski. - Emeryci nie mają dzieci. Mi jakoś nikt zasiłku macierzyńskiego nie zwiększa. Obiecują wszystkim złote góry i wprowadzają dodatkową gotówkę zwiększając inflację. Rząd ewidentnie sobie nie radzi - podsumowuje spotkana przez nas matka z dzieckiem.</p></div><button class="a2Ma6dw_" data-reactid="167">Rozwiń</button></div></div><div style="position:absolute;height:6px;display:none;right:2px;bottom:2px;left:2px;border-radius:3px;" data-reactid="168"><div style="position:relative;display:block;height:100%;" class="avV74nwF" data-reactid="169"></div></div><div style="position:absolute;width:6px;display:none;right:2px;bottom:2px;top:2px;border-radius:3px;" data-reactid="170"><div style="position:relative;display:block;width:100%;" class="a3aSek3J" data-reactid="171"></div></div></div></div><div class="b4994l6 b4lsgpj" data-reactid="172"><!-- react-empty: 173 --><div class="i4a5i41 b4aq2f6 d49rivo i48yds1 uvkeu340714d" data-reactid="174"><div class="d4go4bj f4b8iz0" data-reactid="175"></div><img width="56" height="45" class="a4a595c" src="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXFzTXpxZhFgMzUbPihmGWEtakY6I2YIJSJqVylqORYpe3YBbDk" alt="d4a62l7" data-reactid="176"/><div class="uvkeu340714e" data-reactid="177"></div></div></div></div></div></article></div><div class="aNpG5hhy" data-reactid="178"><div class="akkEynDd" data-reactid="179"></div><div class="a3moh_xl" data-reactid="180"><div class="ahiCifJ8" data-reactid="181"><div class="a30SROfM" data-reactid="182"><div data-reactid="183"><div data-reactid="184"><span data-reactid="185"></span><span data-reactid="186"></span></div></div></div></div></div><div class="aXJMTNZi" data-reactid="187"><div class="ahiCifJ8 a1ZVNGs5" data-reactid="188"><div class="a30SROfM" data-reactid="189"><div style="top:0;z-index:40;" class="e487fv2" data-reactid="190"><div class="b4994l6 b4lsgpj" data-reactid="191"><!-- react-empty: 192 --><div class="i4a5i41 b4aq2f6 d49rivo b48yfoz rswwk371777d" data-reactid="193"><div class="d4go4bj f4b8iz0" data-reactid="194"></div><img width="56" height="45" class="a4a595c" src="https://v.wpimg.pl/NDE5NDIxYSUkVzh3ZgNsMGcPbC0gWmJmMBd0ZmY3YXFzTXpxZhFgMzUbPihmGWEtakY6I2YIJSJqVylqORYpe3YCbDk" alt="d4a62l7" data-reactid="195"/><div class="rswwk371777e" data-reactid="196"></div></div></div></div></div></div></div></div></div></div></div></div><div class="a3Fr7j02" data-reactid="197"><div class="ac1tVLjw" data-reactid="198"><div class="a3j7LEFN" data-reactid="199"><div class="a1Mp9g3C a3Fpble7" data-reactid="200"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="ap0ohM7D" data-reactid="201"><span style="width:auto;height:47px;fill:#e1261c;" class="ak-0W4yM a3NvS14I a3_Qw9eR aAeAQtDt" data-reactid="202"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><a class="a19Bo85f" title="" href="/" data-reactid="203"><div class="ak-0W4yM a3_Qw9eR" style="width:154px;height:21px;" data-reactid="204"><span class="a3NvS14I" style="fill:#e1261c;" data-reactid="205"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></a></div></div><div class="a1Mp9g3C" data-reactid="206"><div class="a3LkAa1k" data-reactid="207"><div class="a-FgCqGx" data-reactid="208"><div class="aFZ3qpfM" data-reactid="209">Popularne tematy</div><ul data-reactid="210"><li data-reactid="211"><a target="_blank" href="https://wiadomosci.wp.pl/konflikt-na-ukrainie-6034430469812865c" data-reactid="212">Wojna w Ukrainie</a></li><li data-reactid="213"><a target="_blank" href="https://wiadomosci.wp.pl/tag/odra" data-reactid="214">Zatruta Odra</a></li><li data-reactid="215"><a target="_blank" href="https://wiadomosci.wp.pl/tag/policja" data-reactid="216">Policja</a></li><li data-reactid="217"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="218">Pogoda na WP</a></li><li data-reactid="219"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="220">Wypadki</a></li><li data-reactid="221"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="222">Sondaż wyborczy</a></li><li data-reactid="223"><a target="_blank" href="https://wiadomosci.wp.pl/polityka" data-reactid="224">Polityka</a></li><li data-reactid="225"><a target="_blank" href="https://wiadomosci.wp.pl/tag/500%2B" data-reactid="226">500+</a></li><li data-reactid="227"><a target="_blank" href="https://wiadomosci.wp.pl/tag/unia%20europejska" data-reactid="228">Unia Europejska</a></li><li data-reactid="229"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus" data-reactid="230">COVID 19</a></li></ul></div><div class="a-FgCqGx" data-reactid="231"><div class="aFZ3qpfM" data-reactid="232">Popularni polscy politycy</div><ul data-reactid="233"><li data-reactid="234"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="235">Jarosław Kaczyński</a></li><li data-reactid="236"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="237">Mateusz Morawiecki</a></li><li data-reactid="238"><a target="_blank" href="https://wiadomosci.wp.pl/tag/przemys%C5%82aw%20czarnek" data-reactid="239">Przemysław Czarnek</a></li><li data-reactid="240"><a target="_blank" href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" data-reactid="241">Zbigniew Ziobro</a></li><li data-reactid="242"><a target="_blank" href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" data-reactid="243">Andrzej Duda</a></li><li data-reactid="244"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="245">Donald Tusk</a></li><li data-reactid="246"><a target="_blank" href="https://wiadomosci.wp.pl/szymon-holownia-6484896477550209c" data-reactid="247">Szymon Hołownia</a></li><li data-reactid="248"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82ukasz%20mejza" data-reactid="249">Łukasz Mejza</a></li><li data-reactid="250"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="251">Klaudia Jachira</a></li><li data-reactid="252"><a target="_blank" href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-reactid="253">Borys Budka</a></li><li data-reactid="254"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="255">Paweł Kukiz</a></li><li data-reactid="256"><a target="_blank" href="https://wiadomosci.wp.pl/tag/micha%C5%82%20dworczyk" data-reactid="257">Michał Dworczyk</a></li><li data-reactid="258"><a target="_blank" href="https://wiadomosci.wp.pl/krystyna-pawlowicz-6030156624778369c" data-reactid="259">Krystyna Pawłowicz</a></li><li data-reactid="260"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82odzimierz%20czarzasty" data-reactid="261">Włodzimierz Czarzasty</a></li><li data-reactid="262"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adys%C5%82aw%20kosiniak-kamysz" data-reactid="263">Władysław Kosiniak-Kamysz</a></li><li data-reactid="264"><a target="_blank" href="https://wiadomosci.wp.pl/tag/adam%20niedzielski" data-reactid="265">Adam Niedzielski</a></li><li data-reactid="266"><a target="_blank" href="https://wiadomosci.wp.pl/beata-szydlo-6030130900993153c" data-reactid="267">Beata Szydło</a></li><li data-reactid="268"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="269">Lech Wałęsa</a></li><li data-reactid="270"><a target="_blank" href="https://wiadomosci.wp.pl/tag/jacek%20kurski" data-reactid="271">Jacek Kurski</a></li></ul></div><div class="a-FgCqGx" data-reactid="272"><div class="aFZ3qpfM" data-reactid="273">Wydarzenia w Polsce</div><ul data-reactid="274"><li data-reactid="275"><a target="_blank" href="https://wiadomosci.wp.pl/tag/warszawa" data-reactid="276">Warszawa</a></li><li data-reactid="277"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wroc%C5%82aw" data-reactid="278">Wrocław</a></li><li data-reactid="279"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krak%C3%B3w" data-reactid="280">Kraków</a></li><li data-reactid="281"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82%C3%B3d%C5%BA" data-reactid="282">Łódź</a></li><li data-reactid="283"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szczecin" data-reactid="284">Szczecin</a></li><li data-reactid="285"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pozna%C5%84" data-reactid="286">Poznań</a></li><li data-reactid="287"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gda%C5%84sk" data-reactid="288">Gdańsk</a></li><li data-reactid="289"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bydgoszcz" data-reactid="290">Bydgoszcz</a></li><li data-reactid="291"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82ystok" data-reactid="292">Białystok</a></li><li data-reactid="293"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gdynia" data-reactid="294">Gdynia</a></li><li data-reactid="295"><a target="_blank" href="https://wiadomosci.wp.pl/tag/radom" data-reactid="296">Radom</a></li><li data-reactid="297"><a target="_blank" href="https://wiadomosci.wp.pl/tag/katowice" data-reactid="298">Katowice</a></li><li data-reactid="299"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rzesz%C3%B3w" data-reactid="300">Rzeszów</a></li><li data-reactid="301"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lublin" data-reactid="302">Lublin</a></li></ul></div><div class="a-FgCqGx" data-reactid="303"><div class="aFZ3qpfM" data-reactid="304">Partie polityczne</div><ul data-reactid="305"><li data-reactid="306"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="307">PiS</a></li><li data-reactid="308"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="309">Koalicja obywatelska</a></li><li data-reactid="310"><a target="_blank" href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c" data-reactid="311">Polskie Stronnictwo Ludowe</a></li><li data-reactid="312"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="313">Kukiz &#x27;15</a></li><li data-reactid="314"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="315">Konfederacja</a></li><li data-reactid="316"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="317">Koalicja Polska</a></li><li data-reactid="318"><a target="_blank" href="https://wiadomosci.wp.pl/lewica-komitet-wyborczy-sojusz-lewicy-demokratycznej-6420148179413121c" data-reactid="319">Lewica</a></li><li data-reactid="320"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%202050" data-reactid="321">Polska 2050</a></li><li data-reactid="322"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%20partia%20socjalistyczna" data-reactid="323">PPS</a></li><li data-reactid="324"><a target="_blank" href="https://wiadomosci.wp.pl/tag/partia%20republika%C5%84ska" data-reactid="325">Partia Republikańska</a></li></ul></div><div class="a-FgCqGx" data-reactid="326"><div class="aFZ3qpfM" data-reactid="327">Wydarzenia na świecie</div><ul data-reactid="328"><li data-reactid="329"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="330">Rosja</a></li><li data-reactid="331"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="332">USA</a></li><li data-reactid="333"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="334">Francja</a></li><li data-reactid="335"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="336">Niemcy</a></li><li data-reactid="337"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="338">Turcja</a></li><li data-reactid="339"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="340">Chiny</a></li><li data-reactid="341"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="342">Hiszpania</a></li><li data-reactid="343"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ukraina" data-reactid="344">Ukraina</a></li><li data-reactid="345"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska" data-reactid="346">Polska</a></li><li data-reactid="347"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wielka%20brytania" data-reactid="348">Wielka Brytania</a></li><li data-reactid="349"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="350">Białoruś</a></li><li data-reactid="351"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82ochy" data-reactid="352">Włochy</a></li></ul></div><div class="a-FgCqGx" data-reactid="353"><div class="aFZ3qpfM" data-reactid="354">Nasze serwisy</div><ul data-reactid="355"><li data-reactid="356"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="357">Sport</a></li><li data-reactid="358"><a target="_blank" href="https://money.pl" data-reactid="359">Biznes</a></li><li data-reactid="360"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="361">Kobieta</a></li><li data-reactid="362"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="363">Gwiazdy</a></li><li data-reactid="364"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="365">Zdrowie</a></li><li data-reactid="366"><a target="_blank" href="https://parenting.pl" data-reactid="367">Dziecko</a></li><li data-reactid="368"><a target="_blank" href="https://moto.wp.pl" data-reactid="369">Moto</a></li><li data-reactid="370"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="371">WP Wawalove</a></li><li data-reactid="372"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="373">Fitness</a></li><li data-reactid="374"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="375">Pudelek</a></li><li data-reactid="376"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="377">Wawalove</a></li></ul></div><div class="a-FgCqGx" data-reactid="378"><div class="aFZ3qpfM" data-reactid="379">Serwisy tematyczne</div><ul data-reactid="380"><li data-reactid="381"><a target="_blank" href="https://tech.wp.pl" data-reactid="382">Tech</a></li><li data-reactid="383"><a target="_blank" href="https://gry.wp.pl" data-reactid="384">Gry</a></li><li data-reactid="385"><a target="_blank" href="https://opinie.wp.pl" data-reactid="386">Opinie</a></li><li data-reactid="387"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="388">Turystyka</a></li><li data-reactid="389"><a target="_blank" href="https://finanse.wp.pl" data-reactid="390">Finanse</a></li><li data-reactid="391"><a target="_blank" href="https://dom.wp.pl" data-reactid="392">Dom</a></li><li data-reactid="393"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="394">Kuchnia</a></li><li data-reactid="395"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="396">Wrocław WP</a></li><li data-reactid="397"><a target="_blank" href="https://www.o2.pl/" data-reactid="398">O2</a></li><li data-reactid="399"><a target="_blank" href="https://vibez.pl/" data-reactid="400">Vibez</a></li><li data-reactid="401"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="402">Żużel</a></li><li data-reactid="403"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="404">Wynagrodzenia</a></li></ul></div><div class="a-FgCqGx" data-reactid="405"><div class="aFZ3qpfM" data-reactid="406">Popularne osoby</div><ul data-reactid="407"><li data-reactid="408"><a title="" href="/katalog-ludzi" data-reactid="409">Katalog osób</a></li><li data-reactid="410"><a target="_blank" href="https://wiadomosci.wp.pl/michail-gorbaczow-6807305403857025c" data-reactid="411">Michaił Gorbaczow</a></li><li data-reactid="412"><a target="_blank" href="https://wiadomosci.wp.pl/kim-jest-sanna-marin-premier-finlandii-podbila-internet-jednym-nagraniem-6803079647554208a" data-reactid="413"> Sanna Marin</a></li><li data-reactid="414"><a target="_blank" href="https://wiadomosci.wp.pl/tag/joe%20biden" data-reactid="415">Joe Biden</a></li><li data-reactid="416"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adimir%20putin" data-reactid="417">Władimir Putin</a></li><li data-reactid="418"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="419">Papież Franciszek</a></li><li data-reactid="420"><a target="_blank" href="https://wiadomosci.wp.pl/tag/boris%20johnson" data-reactid="421">Boris Johnson</a></li><li data-reactid="422"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="423">Donald Trump</a></li><li data-reactid="424"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ursula%20von%20der%20leyen" data-reactid="425">Ursula von der Leyen</a></li><li data-reactid="426"><a target="_blank" href="https://wiadomosci.wp.pl/tag/emmanuel%20marcon" data-reactid="427">Emmanuel Macron</a></li><li data-reactid="428"><a title="" href=" https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="429">Angela Merkel</a></li><li data-reactid="430"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="431">Kim Dzong Un</a></li><li data-reactid="432"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olaf%20scholz" data-reactid="433">Olaf Scholz</a></li><li data-reactid="434"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="435">Jerzy Owsiak</a></li><li data-reactid="436"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="437">Jan Śpiewak</a></li><li data-reactid="438"><a target="_blank" href="https://wiadomosci.wp.pl/wolodymyr-zelenski-6742258588072065c" data-reactid="439">Wołodymyr Zełenski</a></li><li data-reactid="440"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krzysztof%20simon" data-reactid="441">Prof. Krzysztof Simon</a></li><li data-reactid="442"><a target="_blank" href="https://wiadomosci.wp.pl/tag/piotr%20kra%C5%9Bko" data-reactid="443">Piotr Kraśko</a></li><li data-reactid="444"><a target="_blank" href="https://wiadomosci.wp.pl/tag/danuta%20holecka" data-reactid="445">Danuta Holecka</a></li></ul></div><div class="a-FgCqGx" data-reactid="446"><div class="aFZ3qpfM" data-reactid="447">Organizacje</div><ul data-reactid="448"><li data-reactid="449"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="450">Parlament Europejski</a></li><li data-reactid="451"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="452">ABW</a></li><li data-reactid="453"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="454">CBŚ</a></li><li data-reactid="455"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="456">CBA</a></li><li data-reactid="457"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="458">WOT</a></li><li data-reactid="459"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="460">MON</a></li><li data-reactid="461"><a target="_blank" href="https://wiadomosci.wp.pl/tag/who" data-reactid="462">WHO</a></li><li data-reactid="463"><a target="_blank" href="https://wiadomosci.wp.pl/tag/onz" data-reactid="464">ONZ</a></li><li data-reactid="465"><a target="_blank" href="https://wiadomosci.wp.pl/tag/caritas" data-reactid="466">Caritas</a></li><li data-reactid="467"><a target="_blank" href="https://wiadomosci.wp.pl/tag/grupa%20wyszehradzka" data-reactid="468">Grupa Wyszechradzka</a></li><li data-reactid="469"><a target="_blank" href="https://wiadomosci.wp.pl/tag/nato" data-reactid="470">Nato</a></li></ul></div><div class="a-FgCqGx" data-reactid="471"><div class="aFZ3qpfM" data-reactid="472">Inne tematy</div><ul data-reactid="473"><li data-reactid="474"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="475">Wyniki Lotto</a></li><li data-reactid="476"><a target="_blank" href="https://wiadomosci.wp.pl/tag/horoskop" data-reactid="477">Horoskop</a></li><li data-reactid="478"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niedziele%20handlowe" data-reactid="479">Niedziele handlowe</a></li></ul></div><div class="a-FgCqGx" data-reactid="480"><div class="aFZ3qpfM" data-reactid="481">Pogoda</div><ul data-reactid="482"><li data-reactid="483"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="484">Pogoda Warszawa</a></li><li data-reactid="485"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="486">Pogoda Wrocław</a></li><li data-reactid="487"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="488">Pogoda Zakopane</a></li><li data-reactid="489"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="490">Pogoda Kraków</a></li><li data-reactid="491"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="492">Pogoda Gdańsk</a></li><li data-reactid="493"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="494">Pogoda Szczecin</a></li><li data-reactid="495"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="496">Pogoda Poznań</a></li><li data-reactid="497"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="498">Wiadomości pogodowe</a></li><li data-reactid="499"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="500">Pogoda w mistach</a></li></ul></div><div class="a-FgCqGx" data-reactid="501"><div class="aFZ3qpfM" data-reactid="502">Praca</div><ul data-reactid="503"><li data-reactid="504"><a target="_blank" href="https://praca.money.pl" data-reactid="505">Praca</a></li><li data-reactid="506"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="507">Oferty pracy</a></li><li data-reactid="508"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="509">Praca Warszawa</a></li><li data-reactid="510"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="511">Praca Kraków</a></li><li data-reactid="512"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="513">Praca Wrocław</a></li><li data-reactid="514"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="515">Praca Łódź</a></li><li data-reactid="516"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="517">Praca Poznań</a></li><li data-reactid="518"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="519">Praca Gdynia</a></li><li data-reactid="520"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="521">Praca Radom</a></li><li data-reactid="522"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="523">Praca Szczecin</a></li><li data-reactid="524"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="525">Praca Katowice</a></li><li data-reactid="526"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="527">Praca Bydgoszcz</a></li><li data-reactid="528"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="529">Praca za granicą</a></li><li data-reactid="530"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="531">Praca w miastach</a></li><li data-reactid="532"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="533">Listy ofert pracy</a></li><li data-reactid="534"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="535">Szukane oferty pracy</a></li><li data-reactid="536"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="537">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="a2bumeFJ" data-reactid="538">Więcej tematów</div></div><div class="a14gugvC" data-reactid="539"><div data-st-area="Footer" class="a29Ld8c- agXrZGKQ menuFooterDesktop" data-reactid="540"><div class="a1LNJWaA" data-reactid="541"><span data-reactid="542"><!-- react-text: 543 -->© 1995-<!-- /react-text --><!-- react-text: 544 -->2022<!-- /react-text --><!-- react-text: 545 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="a2CqoVpR a1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="546">Reklama</a><a href="http://onas.wp.pl/" class="a2CqoVpR a1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="547">O nas</a><a href="https://holding.wp.pl/poufnosc" class="a2CqoVpR a1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="548">Prywatność</a><a href="http://onas.wp.pl/zasady.html" class="a2CqoVpR a1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="549">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="a2CqoVpR a1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="550">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://wiadomosci.wp.pl/NHRodzVuYSkzDRJJeQ5sPHBVRh45V2JqDU1eWAkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRFw0wOyUJKhEXDTA7JQkqERcNMDslCSoRF3BDRg90T2xnIFZVQ29NeHtmXl1VJR0hP3wIDRxpBjw-bxgNGzIaIychDA1cNxY6IT0BWRAlGigudB8IRyYUJSd0GVlPeEFsNQ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    