
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Wyszkowski o geście Świątek. &quot;Tandeciara&quot; - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="1468284930049726"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/wyszkowski-o-gescie-swiatek-tandeciara-6849456580934496a"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/wyszkowski-o-gescie-swiatek-tandeciara-6849456580934496a"/><meta data-react-helmet="true" property="article:published_time" content="2022-12-28T13:30:08+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-12-28T13:45:09+01:00"/><meta data-react-helmet="true" property="artice:tag" content="Iga Świątek, wośp, krzysztof wyszkowski"/><meta data-react-helmet="true" name="author" content="Maciej Szefer"/><meta data-react-helmet="true" name="description" content="Najlepsza tenisistka świata mocno wspiera Wielką Orkiestrę Świątecznej Pomocy. Liderka rankingu WTA przekazała fundacji podwójne zaproszenie na swój mecz, a także rakietę z autografem, którą wygrała Roland"/><meta data-react-helmet="true" property="twitter:description" content="Najlepsza tenisistka świata mocno wspiera Wielką Orkiestrę Świątecznej Pomocy. Liderka rankingu WTA przekazała fundacji podwójne zaproszenie na swój mecz, a także rakietę z autografem, którą wygrała Roland"/><meta data-react-helmet="true" property="og:title" content="Wyszkowski o geście Świątek. &quot;Tandeciara&quot;"/><meta data-react-helmet="true" property="og:description" content="Najlepsza tenisistka świata mocno wspiera Wielką Orkiestrę Świątecznej Pomocy. Liderka rankingu WTA przekazała fundacji podwójne zaproszenie na swój mecz, a także rakietę z autografem, którą wygrała Roland"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVN1ADdiZgZhDCxcKiY0QyFEIkI6JDBEPkQ1XGA1IVphHHQfKz0iQyILPB8qOTNWKkUkUS5sNAd5XWhWezJpHnoPIQViNmdWfkckBH1jZAN_XSBVfGxzTg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVN1ADdiZgZhDCxcKiY0QyFEIkI6JDBEPkQ1XGA1IVphHHQfKz0iQyILPB8qOTNWKkUkUS5sNAd5XWhWezJpHnoPIQViNmdWfkckBH1jZAN_XSBVfGxzTg"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/wyszkowski-o-gescie-swiatek-tandeciara-6849456580934496a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn4Fflo9Hyk9PVY8DzVfYTMjRj4LMkBhJD0cLxosHzllflcnGTVcLi1-ViMIIFRgNTBSdg9xB3h5NwcoUmgEKjBkHixcIABiNWUBeV91AXgxNAB2SDg" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn4Lflo9Hyk9PVY8DzVfYTMjRj4LMkBhJD0cLxosHzllflcnGTVcLi1-ViMIIFRgNTBSdg9xB3h5NwcoUmgEKjBkHixcIABiNWUBeV91AXgxNAB2SDg" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn4CfFp1SGAyOF8rGCBAIHo2QTsaJEc_eiFfYQs1WWAiYBwqAzZAIzUoHCsHJ1UrezBSL1IgBHhjfFV6DH0dezE1BmMIc1V_eTAHfF1wAH5jNFZ9UmdN" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://wiadomosci.wp.pl/wyszkowski-o-gescie-swiatek-tandeciara-6849456580934496a","mainEntityOfPage":"https://wiadomosci.wp.pl/wyszkowski-o-gescie-swiatek-tandeciara-6849456580934496a","description":"Najlepsza tenisistka świata mocno wspiera Wielką Orkiestrę Świątecznej Pomocy. Liderka rankingu WTA przekazała fundacji podwójne zaproszenie na swój mecz, a także rakietę z autografem, którą wygrała Roland","author":{"@type":"Person","name":"Maciej Szefer","url":"https://wiadomosci.wp.pl/autor/maciej-szefer/6755266830251649"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":285,"height":60,"url":"https://d.wpimg.pl/1093630438--587690674/logo-wp-wiadomosci.png"}},"datePublished":"2022-12-28T13:30:08+01:00","dateModified":"2022-12-28T13:45:09+01:00","headline":"Wyszkowski o geście Świątek. \"Tandeciara\"","image":"https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVN1ADdiZgZhDCxcKiY0QyFEIkI6JDBEPkQ1XGA1IVphHHQfKz0iQyILPB8qOTNWKkUkUS5sNAd5XWhWezJpHnoPIQViNmdWfkckBH1jZAN_XSBVfGxzTg"}</script>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/wyszkowski-o-gescie-swiatek-tandeciara-6849456580934496a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g2pj2ck {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i2pj3mj {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g2qb37u {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.b2qb6es {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.7.695/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.7.695/01091a866c26f174c1442983d122cfe0.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV9ySHpjfkQnCyFfIjsiUCdEMkAsMD8dPgZqRyY1NVwjBTZTJgtgCnwSdAl9CyZbJx4gHj86NhEz">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVx1SHlkfkQnCyFfIjsiUCdEMkAsMD8dPgZqRyY1NVwjBTZTJgtgCnwSdAl9CyZbJx4gHj86NhEz">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV13SHhmfkQnCyFfIjsiUCdEMkAsMD8dPgZqRyY1NVwjBTZTJgtgCnwSdAl9CyZbJx4gHj86NhEz">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV1zSHhifkQnCyFfIjsiUCdEMkAsMD8dPgZqRyY1NVwjBTZTJgtgCnwSdAl9CyZbJx4gHj86NhEz">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVt0BDdlYAdhHSxRKzs8XD0JLB44JDJXIEQ1XGAjOFIqBShfPDc4bH9Td0h-bWNsOQIsRCp6IV0pSDg">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVt3ADdlYwNhHSxRKzs8XD0JLB44JDJXIEQ1XGAjOFIqBShfPDc4bH9Td0h-bWNsOQIsRCp6IV0pSDg">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVtxBDdlZQdhHSxRKzs8XD0JLB44JDJXIEQ1XGAjOFIqBShfPDc4bH9Td0h-bWNsOQIsRCp6IV0pSDg">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVtwAjdlZAFhHSxRKzs8XD0JLB44JDJXIEQ1XGAjOFIqBShfPDc4bH9Td0h-bWNsOQIsRCp6IV0pSDg">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVt9ADdlaQNhHSxRKzs8XD0JLB44JDJXIEQ1XGAjOFIqBShfPDc4bH9Td0h-bWNsOQIsRCp6IV0pSDg">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVtzSH5ifkQnCyFfIjsiUCdEMkAsMD8dPgZqRyY1NVwjBTZTJgtgCnwSdAl9CyVBLwQ2QC4mNF06RDVeKHYs">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVl3SHxmfkQnCyFfIjsiUCdEMkAsMD8dPgZqRyY1NVwjBTZTJgtgCnwSdAl9CyVBLwQ2QC4mNF06RDVeKHYs">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVNzSHZifkQnCyFfIjsiUCdEMkAsMD8dPgZqRyY1NVwjBTZTJgtgCnwSdAl9CyVBLwQ2QC4mNF06RDVeKHYs">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVtzADdlZwNhHSxRKzs8XD0JLB44JDJXIEQ1XGAjOFIqBShfPDc4bH9Td0h-bWNsOhgkXjwkMEErBDEePzo2ETM">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVt8AjdlaAFhHSxRKzs8XD0JLB44JDJXIEQ1XGAjOFIqBShfPDc4bH9Td0h-bWNsOhgkXjwkMEErBDEePzo2ETM">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVtxBDdlZQdhHSxRKzs8XD0JLB44JDJXIEQ1XGAjOFIqBShfPDc4bH9Td0h-bWNsOhgkXjwkMEErBDEePzo2ETM">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>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</script>
        
        <script src="/static/3.7.695/pakoManager.js"></script>
    
        <meta name="gaf" content="bgenzikw">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://wiadomosci","wp","pl/bDZ0ZjU1TSU7UixZekpAMHgKeBg-E05mBRJgSApuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBTUKbj0bBW8FNQpuPRsFbwU1Cm49GwVvBUh5ExdmYBJ1DTRXTC4pDygcaABENypZNFc3VgcqIFkxHXNDBy8zVClXZwJWc2kAfBonVAQoIw1rTDRVFBc2Xy4ZaAFScn8CGVpkAUQ0MkQ3BmhGCyU-XzcFJlILai1AdBo5FFBxaHYtEyZLCSstQzEDeF5PIz9DOQMwHBEzM1EuDz4cFiU0VD8JPFAQJXcGYl5sBVdybwhqU2YFVn1sUXgX"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://wiadomosci.wp.pl/MTA5ODA3YjUgVzl3bkhvIGMPbScxWxInNVFtaGNsb25jahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgtjGW0xYwlvezZFJTctWi9ibkI_LjJfJDZsRiglMR0nJ2NI"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://wiadomosci.wp.pl/MTA5ODA3YjUgVzl3bkhvIGMPbScxWxInNVFtaGNsb25jahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseahAbHmwSCx5qEBsebBILHmoQGx5sEgseF2NmNBF3dm5CPy4yXyQ2bkI_LjJfJDZsRiglMR0nJ2NI"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bgenzikwh"></div>
    
        <div id="app"><div class="f1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-132750983"><div class="f1z1kLyn f2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="ffngg2084e" data-reactid="5"></div><div class="jjrss60252e" data-reactid="6"></div><div class="vveee6802856e" data-reactid="7"></div><div class="nnvff100420e" data-reactid="8"></div><div class="rrarr8913738e" data-reactid="9"></div><!-- react-empty: 10 --><header class="f2dWsoB- header fwpAPPrT" data-reactid="11"><div class="f3OdCjtC f2WU8IRA" style="margin-top:0;" data-reactid="12"><div data-st-area="Header" class="f1eC5C0Q" data-reactid="13"><div class="f37ToQZF fqGWhEfp" data-reactid="14"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" style="color:#e1261c;" class="f3dQ2klJ" data-st-area="Header-back" data-reactid="15"><span style="width:46px;height:46px;" class="f2OW1Cn1 fk-0W4yM" data-reactid="16"><svg width="46" height="46" viewBox="0 0 46 46" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="23" cy="23" r="22" stroke="#B2B2B3" stroke-width="2"/>
<path d="M20.7603 14.5841L20.5691 14.7376L12.6861 22.1802C12.6501 22.2163 12.6161 22.2541 12.5841 22.2935L12.7185 22.1486C12.6517 22.2118 12.5922 22.2792 12.5402 22.3501L12.4216 22.5415L12.3355 22.7474C12.2908 22.8831 12.2667 23.0281 12.2667 23.1785L12.2843 23.3996L12.3455 23.6393L12.4366 23.8437L12.5559 24.0278L12.6883 24.179L20.5691 31.6194C21.1716 32.1882 22.1485 32.1882 22.751 31.6194C23.2933 31.1075 23.3475 30.3093 22.9137 29.7402L22.751 29.5596L17.5347 24.6335L32.1905 24.635C33.0426 24.635 33.7333 23.9829 33.7333 23.1785C33.7333 22.4473 33.1625 21.8419 32.4185 21.7378L32.1905 21.722L17.5347 21.7206L22.751 16.7974C23.2933 16.2855 23.3475 15.4873 22.9137 14.9182L22.751 14.7376C22.269 14.2826 21.5474 14.1916 20.9695 14.4646L20.7603 14.5841Z" fill="#B2B2B3"/>
<path d="M20.7603 14.5841L20.5124 14.1498L20.4781 14.1694L20.4473 14.1942L20.7603 14.5841ZM20.5691 14.7376L20.256 14.3478L20.2404 14.3603L20.2258 14.3741L20.5691 14.7376ZM12.6861 22.1802L12.3428 21.8166L12.3374 21.8218L12.3321 21.8271L12.6861 22.1802ZM12.5841 22.2935L12.1959 21.9784L12.9505 22.6337L12.5841 22.2935ZM12.7185 22.1486L13.085 22.4888L12.3753 21.785L12.7185 22.1486ZM12.5402 22.3501L12.1372 22.0542L12.1255 22.07L12.1152 22.0867L12.5402 22.3501ZM12.4216 22.5415L11.9966 22.278L11.9757 22.3118L11.9603 22.3485L12.4216 22.5415ZM12.3355 22.7474L11.8742 22.5545L11.8666 22.5725L11.8605 22.5911L12.3355 22.7474ZM12.2667 23.1785H11.7667V23.1984L11.7683 23.2183L12.2667 23.1785ZM12.2843 23.3996L11.7859 23.4394L11.7893 23.4819L11.7999 23.5233L12.2843 23.3996ZM12.3455 23.6393L11.8611 23.763L11.8716 23.8041L11.8888 23.8428L12.3455 23.6393ZM12.4366 23.8437L11.9799 24.0472L11.9958 24.0828L12.0169 24.1155L12.4366 23.8437ZM12.5559 24.0278L12.1362 24.2996L12.1559 24.33L12.1798 24.3573L12.5559 24.0278ZM12.6883 24.179L12.3122 24.5085L12.3278 24.5263L12.345 24.5426L12.6883 24.179ZM20.5691 31.6194L20.2258 31.983L20.2259 31.983L20.5691 31.6194ZM22.751 31.6194L23.0942 31.983L22.751 31.6194ZM22.9137 29.7402L23.3113 29.4371L23.2989 29.4207L23.2851 29.4055L22.9137 29.7402ZM22.751 29.5596L23.1224 29.2249L23.1089 29.21L23.0943 29.1961L22.751 29.5596ZM17.5347 24.6335L17.5348 24.1335L16.2769 24.1334L17.1914 24.997L17.5347 24.6335ZM32.1905 24.635L32.1904 25.135H32.1905V24.635ZM32.4185 21.7378L32.4877 21.2427L32.4704 21.2402L32.453 21.239L32.4185 21.7378ZM32.1905 21.722L32.225 21.2232L32.2078 21.2221L32.1905 21.222L32.1905 21.722ZM17.5347 21.7206L17.1915 21.357L16.2766 22.2205L17.5347 22.2206L17.5347 21.7206ZM22.751 16.7974L23.0942 17.161L23.0942 17.1609L22.751 16.7974ZM22.9137 14.9182L23.3113 14.6151L23.2989 14.5987L23.2851 14.5834L22.9137 14.9182ZM22.751 14.7376L23.1224 14.4029L23.1089 14.3879L23.0942 14.374L22.751 14.7376ZM20.9695 14.4646L20.7559 14.0125L20.7384 14.0208L20.7216 14.0304L20.9695 14.4646ZM20.4473 14.1942L20.256 14.3478L20.8822 15.1275L21.0734 14.9739L20.4473 14.1942ZM20.2258 14.3741L12.3428 21.8166L13.0293 22.5438L20.9123 15.1012L20.2258 14.3741ZM12.3321 21.8271C12.2842 21.8751 12.2387 21.9256 12.1959 21.9784L12.9723 22.6086C12.9934 22.5825 13.0161 22.5574 13.0401 22.5333L12.3321 21.8271ZM12.9505 22.6337L13.085 22.4888L12.3521 21.8084L12.2177 21.9533L12.9505 22.6337ZM12.3753 21.785C12.2866 21.8688 12.2071 21.9589 12.1372 22.0542L12.9432 22.646C12.9773 22.5996 13.0167 22.5548 13.0618 22.5122L12.3753 21.785ZM12.1152 22.0867L11.9966 22.278L12.8466 22.8049L12.9652 22.6135L12.1152 22.0867ZM11.9603 22.3485L11.8742 22.5545L12.7967 22.9403L12.8829 22.7344L11.9603 22.3485ZM11.8605 22.5911C11.7995 22.7766 11.7667 22.9744 11.7667 23.1785H12.7667C12.7667 23.0819 12.7821 22.9896 12.8104 22.9038L11.8605 22.5911ZM11.7683 23.2183L11.7859 23.4394L12.7827 23.3598L12.7651 23.1387L11.7683 23.2183ZM11.7999 23.5233L11.8611 23.763L12.83 23.5156L12.7688 23.2759L11.7999 23.5233ZM11.8888 23.8428L11.9799 24.0472L12.8933 23.6402L12.8022 23.4358L11.8888 23.8428ZM12.0169 24.1155L12.1362 24.2996L12.9756 23.7561L12.8563 23.5719L12.0169 24.1155ZM12.1798 24.3573L12.3122 24.5085L13.0644 23.8495L12.932 23.6984L12.1798 24.3573ZM12.345 24.5426L20.2258 31.983L20.9123 31.2558L13.0315 23.8154L12.345 24.5426ZM20.2259 31.983C21.0211 32.7336 22.299 32.7336 23.0942 31.983L22.4078 31.2558C21.9979 31.6427 21.3222 31.6427 20.9123 31.2558L20.2259 31.983ZM23.0942 31.983C23.8229 31.2951 23.8999 30.2092 23.3113 29.4371L22.516 30.0433C22.7951 30.4094 22.7636 30.9199 22.4078 31.2558L23.0942 31.983ZM23.2851 29.4055L23.1224 29.2249L22.3796 29.8944L22.5422 30.0749L23.2851 29.4055ZM23.0943 29.1961L17.878 24.27L17.1914 24.997L22.4077 29.9232L23.0943 29.1961ZM17.5347 25.1335L32.1904 25.135L32.1905 24.135L17.5348 24.1335L17.5347 25.1335ZM32.1905 25.135C33.2912 25.135 34.2333 24.2858 34.2333 23.1785H33.2333C33.2333 23.68 32.794 24.135 32.1905 24.135V25.135ZM34.2333 23.1785C34.2333 22.1729 33.4532 21.3776 32.4877 21.2427L32.3492 22.233C32.8718 22.3061 33.2333 22.7216 33.2333 23.1785H34.2333ZM32.453 21.239L32.225 21.2232L32.1559 22.2209L32.3839 22.2366L32.453 21.239ZM32.1905 21.222L17.5348 21.2206L17.5347 22.2206L32.1904 22.222L32.1905 21.222ZM17.8779 22.0842L23.0942 17.161L22.4078 16.4337L17.1915 21.357L17.8779 22.0842ZM23.0942 17.1609C23.8229 16.4731 23.8999 15.3872 23.3113 14.6151L22.516 15.2212C22.7951 15.5874 22.7636 16.0978 22.4078 16.4338L23.0942 17.1609ZM23.2851 14.5834L23.1224 14.4029L22.3796 15.0723L22.5422 15.2529L23.2851 14.5834ZM23.0942 14.374C22.4548 13.7705 21.5102 13.6562 20.7559 14.0125L21.1831 14.9167C21.5846 14.727 22.0831 14.7947 22.4078 15.1012L23.0942 14.374ZM20.7216 14.0304L20.5124 14.1498L21.0082 15.0183L21.2174 14.8988L20.7216 14.0304Z" fill="#B2B2B3"/>
</svg>
</span></a><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="f3dQ2klJ" data-st-area="Header-logo" data-reactid="17"><span style="width:83px;height:50px;fill:#e1261c;" class="fk-0W4yM f3NvS14I" data-reactid="18"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><div class="f1hkNxoT" data-reactid="19"><div class="fEDSrt49" data-reactid="20"><a title="" data-st-area="Header-logo" href="/" data-reactid="21"><span data-reactid="22"><span class="f9-RdI2v" data-reactid="23">WP Wiadomości</span><div class="fk-0W4yM f3_Qw9eR" style="width:154px;height:21px;" data-reactid="24"><span class="f3NvS14I" style="fill:#e1261c;" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div><span style="height:21px;" class="f3e-n_0c fk-0W4yM f3_Qw9eR" data-reactid="26"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 27 --></div><div class="f1BrwK4m f23jlTkc" data-reactid="28"><div class="f3J86BdW fORJE3jl" data-reactid="29"><div class="f3Zc4X11" data-reactid="30"><input type="checkbox" class="f1Ir1_eR" data-reactid="31"/><label class="foYYE9kb" title="Włącz tryb ciemny" data-reactid="32"><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ fazdhFI5 fk-0W4yM f3NvS14I" data-reactid="33"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 13.029 14" width="13.029pt" height="14pt">
    <g>
        <path
            d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z "/>
    </g>
</svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ f3CQMUq3 fk-0W4yM f3NvS14I" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt">
    <g>
        <g>
            <path
                d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z "/>
        </g>
    </g>
</svg>
</span><span class="f1OfdzKV" data-reactid="35">Dark Mode</span></label></div><span class="f3ThkvuQ" data-reactid="36">Włącz tryb ciemny</span></div><!-- react-empty: 37 --></div></div></div><div class="f37ToQZF fhSo7z2h" data-reactid="38"><div class="f2wrgdhI" data-reactid="39"><div class="fp7bUWWX" data-reactid="40"><a class="f3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="41"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="42"><g fill="none" data-reactid="43"><path d="M0-4h24v25H0z" data-reactid="44"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="45"></path></g></svg><span data-reactid="46">Poczta</span></a><a class="f3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="47"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="48"><g data-reactid="49"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="50"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="51"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="52"></circle></g></svg><span data-reactid="53">TV ONLINE</span></a><a class="f3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="54"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="55"><g fill="none" data-reactid="56"><path d="M0 0h24v25H0z" data-reactid="57"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="58"></path></g></svg><span data-reactid="59">Program TV</span></a><span class="f3yDnEn9 f3YBdm5L" data-reactid="60"><div class="f2zQDZey" data-reactid="61"><div class="f2HMfvpj" data-oneloginButton="true" data-reactid="62"></div></div></span></div></div></div><div class="f37ToQZF f2juDIL4" data-reactid="63"><button class="f3yDnEn9 f2mk8_1e" data-hamburger-container="true" data-reactid="64"><div class="f1gmo6aw" data-hamburger-icon="true" data-reactid="65"><figure class="fDTDDv1a" data-reactid="66"></figure><figure class="fDTDDv1a" data-reactid="67"></figure><figure class="fDTDDv1a" data-reactid="68"></figure><figure class="fDTDDv1a" data-reactid="69"></figure></div><span data-reactid="70">Menu</span></button></div></div><div data-st-area="Menu" class="f3d-ngZ0" data-reactid="71"><ul data-reactid="72"><li class="f3mu7F3s" data-reactid="73"><a class="fXGGwcFx" title="" href="/wojna-w-ukrainie" data-reactid="74">Wojna w Ukrainie</a></li><li class="f3mu7F3s" data-reactid="75"><a class="fXGGwcFx" title="" href="/najnowsze" data-reactid="76">Najnowsze</a></li><li class="f3mu7F3s" data-reactid="77"><a class="fXGGwcFx" title="" href="/polska" data-reactid="78">Polska</a></li><li class="f3mu7F3s" data-reactid="79"><a class="fXGGwcFx" title="" href="/swiat" data-reactid="80">Świat</a></li><li class="f3mu7F3s" data-reactid="81"><a class="fXGGwcFx" title="" href="/europejska-transformacja" data-reactid="82">Europejska Transformacja</a></li><li class="f3mu7F3s" data-reactid="83"><a class="fXGGwcFx" title="" href="/polityka" data-reactid="84">Polityka</a></li><li class="f3mu7F3s" data-reactid="85"><a class="fXGGwcFx" title="" href="/spoleczenstwo" data-reactid="86">Społeczeństwo</a></li><li class="f3mu7F3s" data-reactid="87"><a class="fXGGwcFx" title="" href="/pogoda" data-reactid="88">Pogoda</a></li><li class="f3mu7F3s" data-reactid="89"><a class="fXGGwcFx" title="" href="/wideo" data-reactid="90">Wideo</a></li><li class="f3mu7F3s" data-reactid="91"><input type="checkbox" class="f2-AZF63" id="regionalne" data-reactid="92"/><label for="regionalne" data-reactid="93"><span class="fXGGwcFx" data-reactid="94">Regionalne</span><span class="f2FyDZeL" data-reactid="95">Regionalne</span></label><div class="f2rucyrK" data-reactid="96"><ul data-reactid="97"><li data-reactid="98"><a class="fE0-xhV7" title="" href="/warszawa" data-reactid="99"><div data-reactid="100">Warszawa</div></a></li><li data-reactid="101"><a class="fE0-xhV7" title="" href="/trojmiasto" data-reactid="102"><div data-reactid="103">Trójmiasto</div></a></li><li data-reactid="104"><a class="fE0-xhV7" title="" href="/slask" data-reactid="105"><div data-reactid="106">Śląsk</div></a></li><li data-reactid="107"><a class="fE0-xhV7" title="" href="/krakow" data-reactid="108"><div data-reactid="109">Kraków</div></a></li><li data-reactid="110"><a class="fE0-xhV7" title="" href="/lodz" data-reactid="111"><div data-reactid="112">Łódź</div></a></li><li data-reactid="113"><a class="fE0-xhV7" title="" href="/lublin" data-reactid="114"><div data-reactid="115">Lublin</div></a></li><li data-reactid="116"><a class="fE0-xhV7" title="" href="/poznan" data-reactid="117"><div data-reactid="118">Poznań</div></a></li><li data-reactid="119"><a class="fE0-xhV7" title="" href="/bialystok" data-reactid="120"><div data-reactid="121">Białystok</div></a></li><li data-reactid="122"><a class="fE0-xhV7" title="" href="/opole" data-reactid="123"><div data-reactid="124">Opole</div></a></li><li data-reactid="125"><a class="fE0-xhV7" title="" href="/lubuskie" data-reactid="126"><div data-reactid="127">Lubuskie</div></a></li><li data-reactid="128"><a class="fE0-xhV7" title="" href="/olsztyn" data-reactid="129"><div data-reactid="130">Olsztyn</div></a></li><li data-reactid="131"><a class="fE0-xhV7" title="" href="/rzeszow" data-reactid="132"><div data-reactid="133">Rzeszów</div></a></li><li data-reactid="134"><a class="fE0-xhV7" title="" href="/kielce" data-reactid="135"><div data-reactid="136">Kielce</div></a></li><li data-reactid="137"><a class="fE0-xhV7" title="" href="/szczecin" data-reactid="138"><div data-reactid="139">Szczecin</div></a></li><li data-reactid="140"><a class="fE0-xhV7" title="" href="/kujawsko_pomorskie" data-reactid="141"><div data-reactid="142">Kujawsko Pomorskie</div></a></li><li data-reactid="143"><a class="fE0-xhV7" title="" href="/wroclaw" data-reactid="144"><div data-reactid="145">Wrocław</div></a></li></ul></div></li><li class="f3mu7F3s" data-reactid="146"><a href="/koronawirus" class="fXGGwcFx" title="" target="_blank" data-reactid="147">Koronawirus</a></li></ul></div></div></header><!-- react-empty: 148 --><!-- react-empty: 149 --><div class="diljj031126e" data-reactid="150"></div><div class="content f2d9_HLt" data-reactid="151"><!-- react-empty: 152 --><div data-reactid="153"><div class="f3gatTWV" data-reactid="154"><!-- react-empty: 155 --><span data-reactid="156"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="f1HaiiFQ" style="background:#e1261c;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="157"><span class="f35LEmnc" data-reactid="158">Przejdź na</span><span style="width:40px;height:27px;" class="fk-0W4yM f3_Qw9eR" data-reactid="159"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a></span></div></div><div data-reactid="160"><div data-reactid="161"><div class="fEanFVXt" data-reactid="162"><div class="f1HfPBAj fYX9TXmX" data-reactid="163"><div class="fhiCifJ8 f1JVHGQm" data-reactid="164"><div class="f30SROfM" data-reactid="165"><div class="f3iPBXrb" data-reactid="166"><div class="sectionsMenu fRQvycma f2G32N3L" data-st-area="Menu-left" data-reactid="167"><a class="f1H56GIO" title="" href="/wojna-w-ukrainie" data-reactid="168"><figure class="f3bBevUs" style="background:transparent;" data-reactid="169"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="170"><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV5wSHthfkQnCyFfIjsiUCdEMkAsMD8dPgZqXSo6JBw7ATdRJjowHT0cIhIy" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="171"/></span></figure><div class="f1lXcfrU" data-reactid="172">Wojna w Ukrainie</div></a><a class="f1H56GIO" title="" href="/najnowsze" data-reactid="173"><figure class="f3bBevUs" style="background:#e1261c;" data-reactid="174"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="175"><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV5wSHthfkMvASoeOCQyVyBENVxgPTJcIBlqXiojNEA6RDZGKHYs" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="176"/></span></figure><div class="f1lXcfrU" data-reactid="177">Najnowsze</div></a><a class="f1H56GIO" title="" href="/polska" data-reactid="178"><figure class="f3bBevUs" style="background:transparent;" data-reactid="179"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="180"><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV5wSHthfkQnCyFfIjsiUCdEMkAsMD8dPgZqXSo6JBx-WWhAIDgwXSpENV4odiw" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="181"/></span></figure><div class="f1lXcfrU" data-reactid="182">Polska</div></a><a class="f1H56GIO" title="" href="/swiat" data-reactid="183"><figure class="f3bBevUs" style="background:transparent;" data-reactid="184"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="185"><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV5wSHthfkQnCyFfIjsiUCdEMkAsMD8dPgZqXSo6JBx-XmhHICY9V2AaK1dtKQ" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="186"/></span></figure><div class="f1lXcfrU" data-reactid="187">Świat</div></a><a class="f1H56GIO" title="" href="/europejska-transformacja" data-reactid="188"><figure class="f3bBevUs" style="background:transparent;" data-reactid="189"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="190"><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV5wSHthfkQnCyFfIjsiUCdEMkAsMD8dPgZqXSo6JBx-X2hVOiY-QysANlsuICNSIBkjXz05MFAkC2tDOTNzTg" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="191"/></span></figure><div class="f1lXcfrU" data-reactid="192">Europejska Transformacja</div></a><a class="f1H56GIO" title="" href="/polityka" data-reactid="193"><figure class="f3bBevUs" style="background:transparent;" data-reactid="194"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="195"><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV5wSHthfkQnCyFfIjsiUCdEMkAsMD8dPgZqXSo6JBx-XGhAIDg4RycJNh4_OjYRMw" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="196"/></span></figure><div class="f1lXcfrU" data-reactid="197">Polityka</div></a><a class="f1H56GIO" title="" href="/spoleczenstwo" data-reactid="198"><figure class="f3bBevUs" style="background:transparent;" data-reactid="199"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="200"><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV5wSHthfkQnCyFfIjsiUCdEMkAsMD8dPgZqXSo6JBx-XWhDIDc4VjoTa0AhM3NO" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="201"/></span></figure><div class="f1lXcfrU" data-reactid="202">Społeczeństwo</div></a><a class="f1H56GIO" title="" href="/pogoda" data-reactid="203"><figure class="f3bBevUs" style="background:transparent;" data-reactid="204"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="205"><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV5wSHthfkQnCyFfIjsiUCdEMkAsMD8dPgZqXSo6JBw-BSJfKzV_QDgNZ00" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="206"/></span></figure><div class="f1lXcfrU" data-reactid="207">Pogoda</div></a><a class="f1H56GIO" title="" href="/wideo" data-reactid="208"><figure class="f3bBevUs" style="background:transparent;" data-reactid="209"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="210"><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV5wSHthfkQnCyFfIjsiUCdEMkAsMD8dPgZqXSo6JBx_WmhGJjA0XGAaK1dtKQ" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="211"/></span></figure><div class="f1lXcfrU" data-reactid="212">Wideo</div></a><div class="f14TVSlN" data-reactid="213"><figure class="f3bBevUs" style="background:transparent;" data-reactid="214"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="215"><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV5wSHthfkQnCyFfIjsiUCdEMkAsMD8dPgZqXSo6JBx_W2hCKjM4XCALKR19eiFdKUg4" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="216"/></span></figure><div class="f1lXcfrU" data-reactid="217"><span class="f1N2JOH4" data-reactid="218">Regionalne</span></div><div class="f3vdzA_z" data-reactid="219"><ul class="f1MeU6hf" data-reactid="220"><li data-reactid="221"><a class="fxrmFy72" title="" href="/warszawa" data-reactid="222"><span data-reactid="223">Warszawa</span></a></li><li data-reactid="224"><a class="fxrmFy72" title="" href="/trojmiasto" data-reactid="225"><span data-reactid="226">Trójmiasto</span></a></li><li data-reactid="227"><a class="fxrmFy72" title="" href="/slask" data-reactid="228"><span data-reactid="229">Śląsk</span></a></li><li data-reactid="230"><a class="fxrmFy72" title="" href="/krakow" data-reactid="231"><span data-reactid="232">Kraków</span></a></li><li data-reactid="233"><a class="fxrmFy72" title="" href="/lodz" data-reactid="234"><span data-reactid="235">Łódź</span></a></li><li data-reactid="236"><a class="fxrmFy72" title="" href="/lublin" data-reactid="237"><span data-reactid="238">Lublin</span></a></li><li data-reactid="239"><a class="fxrmFy72" title="" href="/poznan" data-reactid="240"><span data-reactid="241">Poznań</span></a></li><li data-reactid="242"><a class="fxrmFy72" title="" href="/bialystok" data-reactid="243"><span data-reactid="244">Białystok</span></a></li><li data-reactid="245"><a class="fxrmFy72" title="" href="/opole" data-reactid="246"><span data-reactid="247">Opole</span></a></li><li data-reactid="248"><a class="fxrmFy72" title="" href="/lubuskie" data-reactid="249"><span data-reactid="250">Lubuskie</span></a></li><li data-reactid="251"><a class="fxrmFy72" title="" href="/olsztyn" data-reactid="252"><span data-reactid="253">Olsztyn</span></a></li><li data-reactid="254"><a class="fxrmFy72" title="" href="/rzeszow" data-reactid="255"><span data-reactid="256">Rzeszów</span></a></li><li data-reactid="257"><a class="fxrmFy72" title="" href="/kielce" data-reactid="258"><span data-reactid="259">Kielce</span></a></li><li data-reactid="260"><a class="fxrmFy72" title="" href="/szczecin" data-reactid="261"><span data-reactid="262">Szczecin</span></a></li><li data-reactid="263"><a class="fxrmFy72" title="" href="/kujawsko_pomorskie" data-reactid="264"><span data-reactid="265">Kujawsko Pomorskie</span></a></li><li data-reactid="266"><a class="fxrmFy72" title="" href="/wroclaw" data-reactid="267"><span data-reactid="268">Wrocław</span></a></li></ul></div></div><a href="/koronawirus" class="f1H56GIO" title="" target="_self" data-reactid="269"><figure class="f3bBevUs" style="background:transparent;" data-reactid="270"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="271"><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV5wSHthfkQnCyFfIjsiUCdEMkAsMD8dPgZqXSo6JBx_WWhTICY-XS9ENV4odiw" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="272"/></span></figure><div class="f1lXcfrU" data-reactid="273">Koronawirus</div></a><!-- react-empty: 274 --></div></div></div></div></div><div class="f1t26d10" data-reactid="275"><div class="fhiCifJ8" data-reactid="276"><div class="f30SROfM" data-reactid="277"><article class="article desktop f1CJk4lf f1b86Rja" data-st-area="article-article" data-reactid="278"><!-- react-empty: 279 --><!-- react-empty: 280 --><div data-st-area="article-header" data-reactid="281"><div class="f3KaUVlr" data-reactid="282"><div class="f3mfrBxN" data-reactid="283"><div class="f2XbI6sD f2iR_8W5" data-reactid="284"></div></div><a title="" href="/tag/iga%20%C5%9Bwi%C4%85tek" data-reactid="285"><div class="teaserSubject article desktop f3fecl-B f2yI96rU f2sMRd9I" data-reactid="286">Iga Świątek</div></a><div class="f3pj5t1m fThEub2I" data-reactid="287"><div class="f1TS8ZGX f2er1oZR" data-reactid="288"><div class="subjectsList--btn desktop f2fyxbJu" data-reactid="289"><!-- react-text: 290 -->+<!-- /react-text --><!-- react-text: 291 -->2<!-- /react-text --></div><div class="f2rfnHBj" data-reactid="292"><div class="f3v0El6z" data-reactid="293"><div class="subjectsList--overlay f3msLBK9" data-reactid="294"><div class="fczXPGR_" data-reactid="295"><a class="subjectsList--link f3c2fokE" title="" href="https://wiadomosci.wp.pl/wielka-orkiestra-swiatecznej-pomocy-wosp-6121762974336641c" data-reactid="296">wośp</a><a class="subjectsList--link f3c2fokE" title="" href="https://wiadomosci.wp.pl/krzysztof-wyszkowski-6139981028661377c" data-reactid="297">krzysztof wyszkowski</a></div></div></div></div></div></div><span data-reactid="298"><div class="f2OP5BaX f2H_x0a9 signature" data-reactid="299"><a class="f21Hub9j" title="" href="/autor/maciej-szefer/6755266830251649" data-reactid="300"><div class="fu7xf8ZL" data-reactid="301"><div class="f1c8pa3s f3uTmmye fF2GAGkh" data-reactid="302"><div class="f3m1D4Gp" data-reactid="303"><div class="f2NCIuTn" data-reactid="304"><div class="fQB5kEjV" data-reactid="305"><span class="f218mrNK f1aIqa9K f2wUF4Ie" data-reactid="306"><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVhwSH1hflUnBiBCKiQ-HSkYMEAuIyEdPgZqUT89fkV_RSFZPCQ9UjdFIF0tMTUceFp8BnwyZFBjCyAAdnllBCsOaAl-ZWMeLV4gAioxZ1UtD3FUbSk" width="25" height="25" class="f3BQvntU f2_iGbjC" alt="" data-reactid="307"/></span></div></div></div><span class="signature--author f2aU53vl desktop" data-reactid="308"><!-- react-text: 309 -->oprac. <!-- /react-text --><!-- react-text: 310 -->Maciej Szefer<!-- /react-text --></span></div></div></a><div class="signature--when f2VIX-Kh desktop" data-reactid="311"><span data-reactid="312">Dzisiaj, 28-12-2022 13:30</span></div></div><div data-reactid="313"></div></span></div></div><div class="fjOqPE5L" data-reactid="314"><h1 class="article--title f1xAmRvR" data-reactid="315"><!-- react-text: 316 -->Wyszkowski o geście Świątek. &quot;Tandeciara&quot;<!-- /react-text --></h1><div class="article--lead f1HGmjUl" data-reactid="317"><p>Najlepsza tenisistka świata mocno wspiera Wielką Orkiestrę Świątecznej Pomocy. Liderka rankingu WTA przekazała fundacji podwójne zaproszenie na swój mecz, a także rakietę z autografem, którą wygrała Roland Garros i US Open. Jej gest skomentował na Twitterze Krzysztof Wyszkowski, "twórca hasła 'Solidarność'", ocenił, że Świątek zachowuje się jak "tandeciara".</p></div><div class="fQ54P8i_" data-reactid="318"><div class="fxU1sB_3 f3hHhfX2" data-reactid="319"><div class="f3V6W5kL" data-reactid="320"><div class="f2QfedaS f4iwoJyx f1sWqqFP" data-reactid="321"><div class="fe9J8nRY fKGjqMdC fWefN3Ww f1H1-_iz f1X5Knx4 f3RyCVKb" data-reactid="322"><div class="f2AbYYLR" data-reactid="323"><div class="f1R30uNZ" data-reactid="324"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="325"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="fe9J8nRY fKGjqMdC fWefN3Ww f3q1_OVS f1X5Knx4 f3RyCVKb" data-reactid="326"><div class="f2AbYYLR" data-reactid="327"><div class="f1R30uNZ" data-reactid="328"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="329"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="f3k3s6kF" data-reactid="330"><div class="f1TiOmT3" data-reactid="331"><div class="fb0slQwY" data-reactid="332"><span style="width:15px;height:15px;" class="fk-0W4yM" data-reactid="333"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="f3V6W5kL f10Vz3r4" data-reactid="334"><!-- react-empty: 335 --></div></div></div><picture class="f1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:75%;" data-reactid="336"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn4Fflo9Hyk9PVY8DzVfYTMjRj4LMkBhJD0cLxosHzllflcnGTVcLi1-ViMIIFRgNTBSdg9xB3h5NwcoUmgEKjBkHixcIABiNWUBeV91AXgxNAB2SDg" data-reactid="337"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn4Lflo9Hyk9PVY8DzVfYTMjRj4LMkBhJD0cLxosHzllflcnGTVcLi1-ViMIIFRgNTBSdg9xB3h5NwcoUmgEKjBkHixcIABiNWUBeV91AXgxNAB2SDg" data-reactid="338"/><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn4CfFp1SGAyOF8rGCBAIHo2QTsaJEc_eiFfYQs1WWAiYBwqAzZAIzUoHCsHJ1UrezBSL1IgBHhjfFV6DH0dezE1BmMIc1V_eTAHfF1wAH5jNFZ9UmdN" alt="Krzysztof Wyszkowski komentuje gest Igi Świątek. &quot;Tandeciara&quot;" class="f2M9GK-e" style="width:100%;height:auto;" data-reactid="339"/><!-- react-empty: 340 --></picture><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="341"><span data-title="Krzysztof Wyszkowski komentuje gest Igi Świątek. &quot;Tandeciara&quot;" class="fb3ZJrzb" data-reactid="342">Krzysztof Wyszkowski komentuje gest Igi Świątek. &quot;Tandeciara&quot;</span><span data-source="Twitter" data-reactid="343"><!-- react-text: 344 -->Źródło: <!-- /react-text --><!-- react-text: 345 -->Twitter<!-- /react-text --><!-- react-text: 346 -->, fot: <!-- /react-text --><!-- react-text: 347 -->Iga Świątek<!-- /react-text --></span></small><div data-reactid="348"><!-- react-empty: 349 --><div class="f2xUHwx3" data-reactid="350"><div class="b2qlvay d2slhy7" data-reactid="351"><!-- react-empty: 352 --><div class="i2ri8tt b2s2t4y g2pj2ck diljj31126d" data-reactid="353"><div class="d2y0v1b f2sl9ot" data-reactid="354"></div><img width="56" height="45" class="a2rhzv5" src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV9zSHthflpgHTUePzh-UmEDakM7M35DJQxqUih6IV0pVXYSMg" alt="d2ritaz" data-reactid="355"/><div class="diljj31126e" data-reactid="356"></div></div></div></div><div data-reactid="357"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="358"><p><a href="https://www.o2.pl/biznes/wyglada-na-dom-milionerki-tak-mieszka-iga-swiatek-6849202811370304a" rel="noopener noreferrer">Iga Świątek</a> nie ukrywa, że mocno wspiera Wielką Orkiestrę Świątecznej Pomocy, dlatego przekazała na aukcję zaproszenie na spotkanie, czy dwuosobową wejściówkę na pierwszą rundę French Open. Przekazując pieniądze na rzecz potrzebujących, można też stać się posiadaczem rakiety, którą Świątek wygrała tegoroczne turnieje Roland Garros i&nbsp;US Open.</p></div></div><div class="fOf50qDO f22APDV5" style="color:#e1261c;" data-reactid="359"><div data-reactid="360">
        <div>
          <blockquote class="twitter-tweet" lang="pl" style="width: 550px" ">
            
    <p class="placeholderLink">
        Trwa ładowanie wpisu: <a href="https://twitter.com/iga_swiatek/status/1605859753179111426" target='_blank'>twitter</a>
    </p>

          </blockquote>
        </div>
    </div><div class="fwn6fJ8H" data-reactid="361"><button class="f33xH17l" data-reactid="362"><span data-reactid="363">Rozwiń</span></button></div><!-- react-empty: 364 --><!-- react-empty: 365 --></div><div data-reactid="366"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="367"><p>Wpis tenisistki i&nbsp;zdjęcie z&nbsp;Jurkiem Owsiakiem wymownie skomentował na Twitterze Krzysztof Wyszkowski. Były doradca premierów: Bieleckiego i&nbsp;Olszewskiego oraz działacz opozycji antykomunistycznej <strong>napisał o&nbsp;Świątek, że jest "tandeciarą"</strong>. Rzekomy twórca hasła "Solidarność" dodał jeszcze: "Mówili, że ojciec porządny, a&nbsp;tu jednak zwykła siemana tandeciara; szkoda…" -&nbsp;stwierdził Wyszkowski.</p></div></div><div class="fOf50qDO f22APDV5" style="color:#e1261c;" data-reactid="368"><div data-reactid="369">
        <div>
          <blockquote class="twitter-tweet" lang="pl" style="width: 550px" ">
            
    <p class="placeholderLink">
        Trwa ładowanie wpisu: <a href="https://twitter.com/KWyszkowski/status/1607513625027305473" target='_blank'>twitter</a>
    </p>

          </blockquote>
        </div>
    </div><div class="fwn6fJ8H" data-reactid="370"><button class="f33xH17l" data-reactid="371"><span data-reactid="372">Rozwiń</span></button></div><!-- react-empty: 373 --><!-- react-empty: 374 --></div><div data-reactid="375"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="376"><p><a href="https://wiadomosci.wp.pl/trojmiasto/czlonek-kolegium-ipn-zestawil-sanitariuszke-powstania-warszawskiego-z-nazista-rzecznik-reaguje-6692478977555104a" rel="noopener noreferrer">Wpis Wyszkowskiego</a>, który od kilku lat jest członkiem Kolegium Instytutu Pamięci Narodowej, <strong>wywołał lawinę komentarzy</strong>. Ostro zareagował dziennikarz Tomasz Lis, czy aktor Tomasz Dedek. W&nbsp;język nie gryzł się także prezydent Białegostoku Tadeusz Truskolaski.</p></div></div><div class="fOf50qDO f22APDV5" style="color:#e1261c;" data-reactid="377"><div data-reactid="378">
        <div>
          <blockquote class="twitter-tweet" lang="pl" style="width: 550px" ">
            
    <p class="placeholderLink">
        Trwa ładowanie wpisu: <a href="https://twitter.com/TTruskolaski/status/1607709381260353537" target='_blank'>twitter</a>
    </p>

          </blockquote>
        </div>
    </div><div class="fwn6fJ8H" data-reactid="379"><button class="f33xH17l" data-reactid="380"><span data-reactid="381">Rozwiń</span></button></div><!-- react-empty: 382 --><!-- react-empty: 383 --></div><div data-reactid="384"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="385"><h2 data-reactid="386">Mistrzyni. Dokonania Igi Świątek</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="387"><p>W mijającym roku Świątek zwyciężyła w&nbsp;ośmiu turniejach WTA -&nbsp;oprócz dwóch wielkoszlemowych, także w&nbsp;Dausze, Indian Wells, Miami, Stuttgarcie, Rzymie i&nbsp;San Diego. Między 16 lutego a&nbsp;2&nbsp;lipca <a href="https://www.o2.pl/sport/chcesz-rakiete-igi-swiatek-musisz-sporo-zaplacic-6848066625940320a" rel="noopener noreferrer">wygrała 37 kolejnych meczów</a>, wyrównując osiągnięcie Szwajcarki Martiny Hingis z&nbsp;1997 roku. Po 1990 roku żadna zawodniczka nie miała dłuższego pasma zwycięstw.</p></div></div><div class="b2qlvay d2slhy7" data-reactid="388"><!-- react-empty: 389 --><div class="i2ri8tt b2s2t4y e2rbdmz i2pj3mj iiqpp51210d" data-reactid="390"><div class="d2y0v1b f2sl9ot" data-reactid="391"></div><img width="56" height="45" class="a2rhzv5" src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV9zSHthflpgHTUePzh-UmEDakM7M35DJQxqUih6IV0pVXASMg" alt="d2ritaz" data-reactid="392"/><div class="iiqpp51210e" data-reactid="393"></div></div></div><div data-reactid="394"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="395"><p>Od 4&nbsp;kwietnia tenisistka z&nbsp;Raszyna prowadzi w&nbsp;rankingu WTA i&nbsp;wciąż ma gigantyczną przewagę nad rywalkami. Jednocześnie jest znanym ambasadorem sprawy ukraińskiej w&nbsp;świecie sportu. <strong>Wszędzie, gdzie gra, ma przypiętą do koszulki lub czapeczki niebiesko-żółtą wstążkę </strong>i często w&nbsp;swoich wystąpieniach przypomina o&nbsp;trwającej na Ukrainie wojnie.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="396"><a class="f2x8vyoZ f15Zj6Id" title="Iga Świątek o Ukrainie. &quot;Bardzo ładny gest&quot;" href="/iga-swiatek-o-ukrainie-bardzo-ladny-gest-6776873023645825v" data-reactid="397"><figure class="f3Rv_ZbE" data-reactid="398"><div class="fQB5kEjV" data-reactid="399"><span class="f218mrNK f1aIqa9K" data-reactid="400"><img src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YVhyBTdlZAZhHTVEOXkkQyIFJFRiNSFaYB01Uys6f0MiRXFRd2VjV39daFR8bTUeeghyUWI1MwcoRyYBfWQwVXcIcVEtMn9ZPg1nTQ" width="275" height="155" class="f3BQvntU f2_iGbjC" alt="" data-reactid="401"/></span></div></figure><div class="f3e2pqSB" data-reactid="402"><!-- react-empty: 403 --><div class="f1PAU4e4" data-reactid="404">Iga Świątek o Ukrainie. &quot;Bardzo ładny gest&quot;</div></div></a></div><div data-reactid="405"><div class="article--text fFQN8OU2 fYwaUr3X f21vc1mc" data-reactid="406"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b2qlvay d2slhy7" data-reactid="407"><!-- react-empty: 408 --><div class="i2ri8tt b2s2t4y g2qb37u dxlvv3201344d" data-reactid="409"><div class="d2y0v1b f2sl9ot" data-reactid="410"></div><img width="56" height="45" class="a2rhzv5" src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV9zSHthflpgHTUePzh-UmEDakM7M35DJQxqUih6IV0pVXYCbSk" alt="d2ritaz" data-reactid="411"/><div class="dxlvv3201344e" data-reactid="412"></div></div></div><div class="f2eZEh2q" data-reactid="413"><div class="f2LFIxqj" data-reactid="414"><div class="f1zfFZMH" data-reactid="415"><span style="width:28px;height:15px;" class="fk-0W4yM" data-reactid="416"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="f20d5IRp" data-reactid="417"><div class="f1vF-9Ct" data-reactid="418"><span data-reactid="419">Oceń jakość naszego artykułu:</span></div><div class="f367eKXi" data-reactid="420">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="fRe-x3WY" data-reactid="421"><span data-reactid="422"><span class="" data-reactid="423"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="424"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="425"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="426"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="427"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="428"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="429"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="430"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="431"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="432"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></article></div></div><div class="fhiCifJ8" data-reactid="433"><div class="f30SROfM" data-reactid="434"><div class="f2J7vqXs" data-reactid="435"><div class="f2vGrZQT" data-reactid="436"><p class="f1_FdpF0" data-reactid="437"><span data-reactid="438">WP Wiadomości</span><!-- react-text: 439 --> <!-- /react-text --><!-- react-text: 440 --> na<!-- /react-text --><!-- react-text: 441 -->:<!-- /react-text --></p><div class="fnGyMaPx" data-reactid="442"><a href="https://www.instagram.com/wirtualnapolska" class="fNtmDNS0" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="443"><div class="fAsx3rXb f214eboQ" data-reactid="444"><span style="width:30px;height:30px;" class="fk-0W4yM" data-reactid="445"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="f2eFfOuI" data-reactid="446">Instagramie</span></div></a><a href="https://www.facebook.com/wiadomosciwppl" class="fNtmDNS0" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="447"><div class="fAsx3rXb f214eboQ" data-reactid="448"><span style="width:30px;height:30px;" class="fk-0W4yM" data-reactid="449"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="f3yYywer" data-reactid="450"><div class="f1Qq9oHQ" data-reactid="451"><div class="f3UuF-p7" data-reactid="452"><span class="f3BtJj7P" data-reactid="453">👍</span><span class="f1K4IV2V" data-reactid="454">Lubię to!</span></div></div></div></div></a></div></div></div><div data-reactid="455"><p class="f2DSIv57" data-reactid="456"><!-- react-text: 457 -->Komentarze<!-- /react-text --><!-- react-text: 458 --><!-- /react-text --></p><span class="f2mhs9Ra" id="comments" data-reactid="459"><div class="fdLGbQpo" data-reactid="460"><div data-reactid="461"><div class="fE0ROtMs f2bpYj8w f2bUm2gQ" data-reactid="462"><div data-reactid="463"><div class="f2QHpjSt" data-reactid="464">Trwa ładowanie</div><div class="fAkCj_Dn" data-reactid="465">.</div><div class="fAkCj_Dn f3EhRzxG" data-reactid="466">.</div><div class="fAkCj_Dn f3b6we4V" data-reactid="467">.</div></div></div></div></div></span></div><div data-reactid="468"><div data-reactid="469"><span data-reactid="470"></span><span data-reactid="471"></span></div></div></div></div></div><div class="f2TqTFZv" data-reactid="472"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="473"><div class="f30SROfM" data-reactid="474"><div class="f1g91tuw" data-reactid="475"><div class="uudbb6712814e" data-reactid="476"></div><div class="oowii3601512e" data-reactid="477"></div></div><div class="f1f2wPlp" data-reactid="478"><div class="f17gXnVE" style="margin-top:400px;" data-reactid="479"><div class="f2a3frJj f3Ut0A7D f3UOBG6D" data-reactid="480"><div class="f1iXA2kr" data-reactid="481"><div class="b2qlvay b3357fc" data-reactid="482"><!-- react-empty: 483 --><div class="i2ri8tt b2s2t4y b2qb6es ppxll3711554d" data-reactid="484"><div class="d2y0v1b f2sl9ot" data-reactid="485"></div><img width="56" height="45" class="a2rhzv5" src="https://v.wpimg.pl/NjE0OTQ3YQskUjlnfkhsHmcKbT04EWJIMBJ1dn58YV9zSHthflpgHTUePzh-UmEDakM7M35DJQxqUih6IV0pVXYHbSk" alt="d2ritaz" data-reactid="486"/><div class="ppxll3711554e" data-reactid="487"></div></div></div></div></div><div data-reactid="488"></div></div></div></div></div></div></div><div class="f1jIbOo6" data-reactid="489"><div class="fEanFVXt" data-reactid="490"><div class="fhiCifJ8" data-reactid="491"><div class="f30SROfM" data-reactid="492"><div data-reactid="493"></div></div></div></div></div></div></div></div></div><div class="f3Fr7j02" data-reactid="494"><div class="fc1tVLjw" data-reactid="495"><div class="f3j7LEFN" data-reactid="496"><div class="f1Mp9g3C f3Fpble7" data-reactid="497"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="fp0ohM7D" data-reactid="498"><span style="width:auto;height:47px;fill:#e1261c;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="499"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><a class="f19Bo85f" title="" href="/" data-reactid="500"><div class="fk-0W4yM f3_Qw9eR" style="width:154px;height:21px;" data-reactid="501"><span class="f3NvS14I" style="fill:#e1261c;" data-reactid="502"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></a></div></div><div class="f1Mp9g3C" data-reactid="503"><div class="f3LkAa1k" data-reactid="504"><div class="f-FgCqGx" data-reactid="505"><div class="fFZ3qpfM" data-reactid="506">Popularne tematy</div><ul data-reactid="507"><li data-reactid="508"><a target="_blank" href="https://wiadomosci.wp.pl/konflikt-na-ukrainie-6034430469812865c" data-reactid="509">Wojna w Ukrainie</a></li><li data-reactid="510"><a target="_blank" href="https://wiadomosci.wp.pl/tag/odra" data-reactid="511">Zatruta Odra</a></li><li data-reactid="512"><a target="_blank" href="https://wiadomosci.wp.pl/tag/policja" data-reactid="513">Policja</a></li><li data-reactid="514"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="515">Pogoda na WP</a></li><li data-reactid="516"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="517">Wypadki</a></li><li data-reactid="518"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="519">Sondaż wyborczy</a></li><li data-reactid="520"><a target="_blank" href="https://wiadomosci.wp.pl/polityka" data-reactid="521">Polityka</a></li><li data-reactid="522"><a target="_blank" href="https://wiadomosci.wp.pl/tag/500%2B" data-reactid="523">500+</a></li><li data-reactid="524"><a target="_blank" href="https://wiadomosci.wp.pl/tag/unia%20europejska" data-reactid="525">Unia Europejska</a></li><li data-reactid="526"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus" data-reactid="527">COVID 19</a></li></ul></div><div class="f-FgCqGx" data-reactid="528"><div class="fFZ3qpfM" data-reactid="529">Popularni polscy politycy</div><ul data-reactid="530"><li data-reactid="531"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="532">Jarosław Kaczyński</a></li><li data-reactid="533"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="534">Mateusz Morawiecki</a></li><li data-reactid="535"><a target="_blank" href="https://wiadomosci.wp.pl/tag/przemys%C5%82aw%20czarnek" data-reactid="536">Przemysław Czarnek</a></li><li data-reactid="537"><a target="_blank" href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" data-reactid="538">Zbigniew Ziobro</a></li><li data-reactid="539"><a target="_blank" href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" data-reactid="540">Andrzej Duda</a></li><li data-reactid="541"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="542">Donald Tusk</a></li><li data-reactid="543"><a target="_blank" href="https://wiadomosci.wp.pl/szymon-holownia-6484896477550209c" data-reactid="544">Szymon Hołownia</a></li><li data-reactid="545"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82ukasz%20mejza" data-reactid="546">Łukasz Mejza</a></li><li data-reactid="547"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="548">Klaudia Jachira</a></li><li data-reactid="549"><a target="_blank" href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-reactid="550">Borys Budka</a></li><li data-reactid="551"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="552">Paweł Kukiz</a></li><li data-reactid="553"><a target="_blank" href="https://wiadomosci.wp.pl/tag/micha%C5%82%20dworczyk" data-reactid="554">Michał Dworczyk</a></li><li data-reactid="555"><a target="_blank" href="https://wiadomosci.wp.pl/krystyna-pawlowicz-6030156624778369c" data-reactid="556">Krystyna Pawłowicz</a></li><li data-reactid="557"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82odzimierz%20czarzasty" data-reactid="558">Włodzimierz Czarzasty</a></li><li data-reactid="559"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adys%C5%82aw%20kosiniak-kamysz" data-reactid="560">Władysław Kosiniak-Kamysz</a></li><li data-reactid="561"><a target="_blank" href="https://wiadomosci.wp.pl/tag/adam%20niedzielski" data-reactid="562">Adam Niedzielski</a></li><li data-reactid="563"><a target="_blank" href="https://wiadomosci.wp.pl/beata-szydlo-6030130900993153c" data-reactid="564">Beata Szydło</a></li><li data-reactid="565"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="566">Lech Wałęsa</a></li><li data-reactid="567"><a target="_blank" href="https://wiadomosci.wp.pl/tag/jacek%20kurski" data-reactid="568">Jacek Kurski</a></li></ul></div><div class="f-FgCqGx" data-reactid="569"><div class="fFZ3qpfM" data-reactid="570">Wydarzenia w Polsce</div><ul data-reactid="571"><li data-reactid="572"><a target="_blank" href="https://wiadomosci.wp.pl/tag/warszawa" data-reactid="573">Warszawa</a></li><li data-reactid="574"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wroc%C5%82aw" data-reactid="575">Wrocław</a></li><li data-reactid="576"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krak%C3%B3w" data-reactid="577">Kraków</a></li><li data-reactid="578"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82%C3%B3d%C5%BA" data-reactid="579">Łódź</a></li><li data-reactid="580"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szczecin" data-reactid="581">Szczecin</a></li><li data-reactid="582"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pozna%C5%84" data-reactid="583">Poznań</a></li><li data-reactid="584"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gda%C5%84sk" data-reactid="585">Gdańsk</a></li><li data-reactid="586"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bydgoszcz" data-reactid="587">Bydgoszcz</a></li><li data-reactid="588"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82ystok" data-reactid="589">Białystok</a></li><li data-reactid="590"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gdynia" data-reactid="591">Gdynia</a></li><li data-reactid="592"><a target="_blank" href="https://wiadomosci.wp.pl/tag/radom" data-reactid="593">Radom</a></li><li data-reactid="594"><a target="_blank" href="https://wiadomosci.wp.pl/tag/katowice" data-reactid="595">Katowice</a></li><li data-reactid="596"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rzesz%C3%B3w" data-reactid="597">Rzeszów</a></li><li data-reactid="598"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lublin" data-reactid="599">Lublin</a></li></ul></div><div class="f-FgCqGx" data-reactid="600"><div class="fFZ3qpfM" data-reactid="601">Partie polityczne</div><ul data-reactid="602"><li data-reactid="603"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="604">PiS</a></li><li data-reactid="605"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="606">Koalicja obywatelska</a></li><li data-reactid="607"><a target="_blank" href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c" data-reactid="608">Polskie Stronnictwo Ludowe</a></li><li data-reactid="609"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="610">Kukiz &#x27;15</a></li><li data-reactid="611"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="612">Konfederacja</a></li><li data-reactid="613"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="614">Koalicja Polska</a></li><li data-reactid="615"><a target="_blank" href="https://wiadomosci.wp.pl/lewica-komitet-wyborczy-sojusz-lewicy-demokratycznej-6420148179413121c" data-reactid="616">Lewica</a></li><li data-reactid="617"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%202050" data-reactid="618">Polska 2050</a></li><li data-reactid="619"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%20partia%20socjalistyczna" data-reactid="620">PPS</a></li><li data-reactid="621"><a target="_blank" href="https://wiadomosci.wp.pl/tag/partia%20republika%C5%84ska" data-reactid="622">Partia Republikańska</a></li></ul></div><div class="f-FgCqGx" data-reactid="623"><div class="fFZ3qpfM" data-reactid="624">Wydarzenia na świecie</div><ul data-reactid="625"><li data-reactid="626"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="627">Rosja</a></li><li data-reactid="628"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="629">USA</a></li><li data-reactid="630"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="631">Francja</a></li><li data-reactid="632"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="633">Niemcy</a></li><li data-reactid="634"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="635">Turcja</a></li><li data-reactid="636"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="637">Chiny</a></li><li data-reactid="638"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="639">Hiszpania</a></li><li data-reactid="640"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ukraina" data-reactid="641">Ukraina</a></li><li data-reactid="642"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska" data-reactid="643">Polska</a></li><li data-reactid="644"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wielka%20brytania" data-reactid="645">Wielka Brytania</a></li><li data-reactid="646"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="647">Białoruś</a></li><li data-reactid="648"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82ochy" data-reactid="649">Włochy</a></li></ul></div><div class="f-FgCqGx" data-reactid="650"><div class="fFZ3qpfM" data-reactid="651">Nasze serwisy</div><ul data-reactid="652"><li data-reactid="653"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="654">Sport</a></li><li data-reactid="655"><a target="_blank" href="https://money.pl" data-reactid="656">Biznes</a></li><li data-reactid="657"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="658">Kobieta</a></li><li data-reactid="659"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="660">Gwiazdy</a></li><li data-reactid="661"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="662">Zdrowie</a></li><li data-reactid="663"><a target="_blank" href="https://parenting.pl" data-reactid="664">Dziecko</a></li><li data-reactid="665"><a target="_blank" href="https://moto.wp.pl" data-reactid="666">Moto</a></li><li data-reactid="667"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="668">WP Wawalove</a></li><li data-reactid="669"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="670">Fitness</a></li><li data-reactid="671"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="672">Pudelek</a></li><li data-reactid="673"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="674">Wawalove</a></li></ul></div><div class="f-FgCqGx" data-reactid="675"><div class="fFZ3qpfM" data-reactid="676">Serwisy tematyczne</div><ul data-reactid="677"><li data-reactid="678"><a target="_blank" href="https://tech.wp.pl" data-reactid="679">Tech</a></li><li data-reactid="680"><a target="_blank" href="https://gry.wp.pl" data-reactid="681">Gry</a></li><li data-reactid="682"><a target="_blank" href="https://opinie.wp.pl" data-reactid="683">Opinie</a></li><li data-reactid="684"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="685">Turystyka</a></li><li data-reactid="686"><a target="_blank" href="https://finanse.wp.pl" data-reactid="687">Finanse</a></li><li data-reactid="688"><a target="_blank" href="https://dom.wp.pl" data-reactid="689">Dom</a></li><li data-reactid="690"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="691">Kuchnia</a></li><li data-reactid="692"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="693">Wrocław WP</a></li><li data-reactid="694"><a target="_blank" href="https://www.o2.pl/" data-reactid="695">O2</a></li><li data-reactid="696"><a target="_blank" href="https://vibez.pl/" data-reactid="697">Vibez</a></li><li data-reactid="698"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="699">Żużel</a></li><li data-reactid="700"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="701">Wynagrodzenia</a></li></ul></div><div class="f-FgCqGx" data-reactid="702"><div class="fFZ3qpfM" data-reactid="703">Popularne osoby</div><ul data-reactid="704"><li data-reactid="705"><a title="" href="/katalog-ludzi" data-reactid="706">Katalog osób</a></li><li data-reactid="707"><a target="_blank" href="https://wiadomosci.wp.pl/michail-gorbaczow-6807305403857025c" data-reactid="708">Michaił Gorbaczow</a></li><li data-reactid="709"><a target="_blank" href="https://wiadomosci.wp.pl/kim-jest-sanna-marin-premier-finlandii-podbila-internet-jednym-nagraniem-6803079647554208a" data-reactid="710"> Sanna Marin</a></li><li data-reactid="711"><a target="_blank" href="https://wiadomosci.wp.pl/tag/joe%20biden" data-reactid="712">Joe Biden</a></li><li data-reactid="713"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adimir%20putin" data-reactid="714">Władimir Putin</a></li><li data-reactid="715"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="716">Papież Franciszek</a></li><li data-reactid="717"><a target="_blank" href="https://wiadomosci.wp.pl/tag/boris%20johnson" data-reactid="718">Boris Johnson</a></li><li data-reactid="719"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="720">Donald Trump</a></li><li data-reactid="721"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ursula%20von%20der%20leyen" data-reactid="722">Ursula von der Leyen</a></li><li data-reactid="723"><a target="_blank" href="https://wiadomosci.wp.pl/tag/emmanuel%20marcon" data-reactid="724">Emmanuel Macron</a></li><li data-reactid="725"><a title="" href=" https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="726">Angela Merkel</a></li><li data-reactid="727"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="728">Kim Dzong Un</a></li><li data-reactid="729"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olaf%20scholz" data-reactid="730">Olaf Scholz</a></li><li data-reactid="731"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="732">Jerzy Owsiak</a></li><li data-reactid="733"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="734">Jan Śpiewak</a></li><li data-reactid="735"><a target="_blank" href="https://wiadomosci.wp.pl/wolodymyr-zelenski-6742258588072065c" data-reactid="736">Wołodymyr Zełenski</a></li><li data-reactid="737"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krzysztof%20simon" data-reactid="738">Prof. Krzysztof Simon</a></li><li data-reactid="739"><a target="_blank" href="https://wiadomosci.wp.pl/tag/piotr%20kra%C5%9Bko" data-reactid="740">Piotr Kraśko</a></li><li data-reactid="741"><a target="_blank" href="https://wiadomosci.wp.pl/tag/danuta%20holecka" data-reactid="742">Danuta Holecka</a></li></ul></div><div class="f-FgCqGx" data-reactid="743"><div class="fFZ3qpfM" data-reactid="744">Organizacje</div><ul data-reactid="745"><li data-reactid="746"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="747">Parlament Europejski</a></li><li data-reactid="748"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="749">ABW</a></li><li data-reactid="750"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="751">CBŚ</a></li><li data-reactid="752"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="753">CBA</a></li><li data-reactid="754"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="755">WOT</a></li><li data-reactid="756"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="757">MON</a></li><li data-reactid="758"><a target="_blank" href="https://wiadomosci.wp.pl/tag/who" data-reactid="759">WHO</a></li><li data-reactid="760"><a target="_blank" href="https://wiadomosci.wp.pl/tag/onz" data-reactid="761">ONZ</a></li><li data-reactid="762"><a target="_blank" href="https://wiadomosci.wp.pl/tag/caritas" data-reactid="763">Caritas</a></li><li data-reactid="764"><a target="_blank" href="https://wiadomosci.wp.pl/tag/grupa%20wyszehradzka" data-reactid="765">Grupa Wyszechradzka</a></li><li data-reactid="766"><a target="_blank" href="https://wiadomosci.wp.pl/tag/nato" data-reactid="767">Nato</a></li></ul></div><div class="f-FgCqGx" data-reactid="768"><div class="fFZ3qpfM" data-reactid="769">Inne tematy</div><ul data-reactid="770"><li data-reactid="771"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="772">Wyniki Lotto</a></li><li data-reactid="773"><a target="_blank" href="https://wiadomosci.wp.pl/tag/horoskop" data-reactid="774">Horoskop</a></li><li data-reactid="775"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niedziele%20handlowe" data-reactid="776">Niedziele handlowe</a></li></ul></div><div class="f-FgCqGx" data-reactid="777"><div class="fFZ3qpfM" data-reactid="778">Pogoda</div><ul data-reactid="779"><li data-reactid="780"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="781">Pogoda Warszawa</a></li><li data-reactid="782"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="783">Pogoda Wrocław</a></li><li data-reactid="784"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="785">Pogoda Zakopane</a></li><li data-reactid="786"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="787">Pogoda Kraków</a></li><li data-reactid="788"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="789">Pogoda Gdańsk</a></li><li data-reactid="790"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="791">Pogoda Szczecin</a></li><li data-reactid="792"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="793">Pogoda Poznań</a></li><li data-reactid="794"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="795">Wiadomości pogodowe</a></li><li data-reactid="796"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="797">Pogoda w mistach</a></li></ul></div><div class="f-FgCqGx" data-reactid="798"><div class="fFZ3qpfM" data-reactid="799">Praca</div><ul data-reactid="800"><li data-reactid="801"><a target="_blank" href="https://praca.money.pl" data-reactid="802">Praca</a></li><li data-reactid="803"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="804">Oferty pracy</a></li><li data-reactid="805"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="806">Praca Warszawa</a></li><li data-reactid="807"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="808">Praca Kraków</a></li><li data-reactid="809"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="810">Praca Wrocław</a></li><li data-reactid="811"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="812">Praca Łódź</a></li><li data-reactid="813"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="814">Praca Poznań</a></li><li data-reactid="815"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="816">Praca Gdynia</a></li><li data-reactid="817"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="818">Praca Radom</a></li><li data-reactid="819"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="820">Praca Szczecin</a></li><li data-reactid="821"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="822">Praca Katowice</a></li><li data-reactid="823"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="824">Praca Bydgoszcz</a></li><li data-reactid="825"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="826">Praca za granicą</a></li><li data-reactid="827"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="828">Praca w miastach</a></li><li data-reactid="829"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="830">Listy ofert pracy</a></li><li data-reactid="831"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="832">Szukane oferty pracy</a></li><li data-reactid="833"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="834">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="f2bumeFJ" data-reactid="835">Więcej tematów</div></div><div class="f14gugvC" data-reactid="836"><div data-st-area="Footer" class="f29Ld8c- fgXrZGKQ menuFooterDesktop" data-reactid="837"><div class="f1LNJWaA" data-reactid="838"><span data-reactid="839"><!-- react-text: 840 -->© 1995-<!-- /react-text --><!-- react-text: 841 -->2022<!-- /react-text --><!-- react-text: 842 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="843">Reklama</a><a href="http://onas.wp.pl/" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="844">O nas</a><a href="https://holding.wp.pl/poufnosc" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="845">Prywatność</a><a href="http://onas.wp.pl/zasady.html" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="846">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="847">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://wiadomosci.wp.pl/YzFxcGl1dhsnGhV0Q0p7DmRCQSMDE3VYGVpZZTNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJRknPBgzbgYlGSc8GDNuBiUZJzwYM24GJWRUQTJOC3tVNE1bflkHa09wSVdoH1k2DWgfCiFTQisMew8KJgheNBU1GwphDVItEykWXi0fXj8cYAgPehxQMhVgDl5yQgV7Bw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    