
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Ukraińcy uderzyli w kluczowy most? Rosjanie twierdzą, że użyli systemów HIMARS - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="1468284930049726"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/ukraincy-uderzyli-w-kluczowy-most-rosjanie-twierdza-ze-uzyli-systemow-himars-6792193799228160a"/><meta data-react-helmet="true" name="keywords" content="wojna w Ukrainie, obwód chersoński, most"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/ukraincy-uderzyli-w-kluczowy-most-rosjanie-twierdza-ze-uzyli-systemow-himars-6792193799228160a"/><meta data-react-helmet="true" property="article:published_time" content="2022-07-19T19:07:17+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-07-19T19:08:02+02:00"/><meta data-react-helmet="true" property="artice:tag" content="wojna w Ukrainie, obwód chersoński, most"/><meta data-react-helmet="true" name="news_keywords" content="wojna w Ukrainie, obwód chersoński, most"/><meta data-react-helmet="true" name="author" content="Violetta Baran"/><meta data-react-helmet="true" name="description" content="Na moście Antoniwskim w pobliżu Chersonia na południu Ukrainy rozległy się we wtorek głośne eksplozje. To terytorium kontrolowane przez Rosjan. Twierdzą oni, że most został ostrzelany przez Ukraińców przy"/><meta data-react-helmet="true" property="twitter:description" content="Na moście Antoniwskim w pobliżu Chersonia na południu Ukrainy rozległy się we wtorek głośne eksplozje. To terytorium kontrolowane przez Rosjan. Twierdzą oni, że most został ostrzelany przez Ukraińców przy"/><meta data-react-helmet="true" property="og:title" content="Ukraińcy uderzyli w kluczowy most? Rosjanie twierdzą, że użyli systemów HIMARS"/><meta data-react-helmet="true" property="og:description" content="Na moście Antoniwskim w pobliżu Chersonia na południu Ukrainy rozległy się we wtorek głośne eksplozje. To terytorium kontrolowane przez Rosjan. Twierdzą oni, że most został ostrzelany przez Ukraińców przy"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVltBnksd0t-XnZVJjggCisaNh0oJjAILx0pHT84ahk-A3ZFfnshET0aNVI2eyAVLA89HC1hdhovXmlVYjd9HC9HbVB-MGgae1I_Hn5hJ0gvWjsFKmEjT2wX"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVltBnksd0t-XnZVJjggCisaNh0oJjAILx0pHT84ahk-A3ZFfnshET0aNVI2eyAVLA89HC1hdhovXmlVYjd9HC9HbVB-MGgae1I_Hn5hJ0gvWjsFKmEjT2wX"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/ukraincy-uderzyli-w-kluczowy-most-rosjanie-twierdza-ze-uzyli-systemow-himars-6792193799228160a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmpOflohHCk9KR08DylcYTM3DT4LLkNhJClXLxowHDllahwnGSlfLi1qHSMIPFdgNnBLLAttAyl5JkAqC3QHLGUhVSxfYVViZXAafgtpUXkxcB55SCQ" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmpAflohHCk9KR08DylcYTM3DT4LLkNhJClXLxowHDllahwnGSlfLi1qHSMIPFdgNnBLLAttAyl5JkAqC3QHLGUhVSxfYVViZXAafgtpUXkxcB55SCQ" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmpJfFppS2AyLBQrGDxDIHoiCjsaOEQ_ejUUYQspWmAidFcqAypDIzU8VysHO1YreydNfQg4B38yaBt2Djgeezd0HGMIbAspeXRNLFo4Ay1iIE0oXXtO" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://wiadomosci.wp.pl/ukraincy-uderzyli-w-kluczowy-most-rosjanie-twierdza-ze-uzyli-systemow-himars-6792193799228160a","mainEntityOfPage":"https://wiadomosci.wp.pl/ukraincy-uderzyli-w-kluczowy-most-rosjanie-twierdza-ze-uzyli-systemow-himars-6792193799228160a","description":"Na moście Antoniwskim w pobliżu Chersonia na południu Ukrainy rozległy się we wtorek głośne eksplozje. To terytorium kontrolowane przez Rosjan. Twierdzą oni, że most został ostrzelany przez Ukraińców przy","author":{"@type":"Person","name":"Violetta Baran","url":"https://wiadomosci.wp.pl/autor/violetta-baran/6024503364592257"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":285,"height":60,"url":"https://d.wpimg.pl/1093630438--587690674/logo-wp-wiadomosci.png"}},"datePublished":"2022-07-19T19:07:17+02:00","dateModified":"2022-07-19T19:08:02+02:00","headline":"Ukraińcy uderzyli w kluczowy most? Rosjanie twierdzą, że użyli systemów HIMARS","image":"https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVltBnksd0t-XnZVJjggCisaNh0oJjAILx0pHT84ahk-A3ZFfnshET0aNVI2eyAVLA89HC1hdhovXmlVYjd9HC9HbVB-MGgae1I_Hn5hJ0gvWjsFKmEjT2wX"}</script>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/ukraincy-uderzyli-w-kluczowy-most-rosjanie-twierdza-ze-uzyli-systemow-himars-6792193799228160a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g1pjdr9 {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i1pjf18 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d1qaaec {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g1qbemj {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a1qbh6h {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j1qbgjh {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/L21haW4uY1NQChdkGw5ubRNSQwhrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTEB1KFHUOV2NBRQkVPldafxwGRldjAVohU1gGTzRHBm5P" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/static/3.7.645/01091a866c26f174c1442983d122cfe0.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV9uS3pjag8nCz1cIjs2GydELkMsMCtWPgZ2RCY1IRcjBSpQJgt0QXwSaAp9CzIQJx48HT86Iloz">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVxpS3lkag8nCz1cIjs2GydELkMsMCtWPgZ2RCY1IRcjBSpQJgt0QXwSaAp9CzIQJx48HT86Iloz">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV1rS3hmag8nCz1cIjs2GydELkMsMCtWPgZ2RCY1IRcjBSpQJgt0QXwSaAp9CzIQJx48HT86Iloz">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV1vS3hiag8nCz1cIjs2GydELkMsMCtWPgZ2RCY1IRcjBSpQJgt0QXwSaAp9CzIQJx48HT86Iloz">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVtoBzdldExhHTBSKzsoFz0JMB04JCYcIEQpX2AjLBkqBTRcPDcsJ39Ta0t-bXcnOQIwRyp6NRYpSCQ">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVtrAzdld0hhHTBSKzsoFz0JMB04JCYcIEQpX2AjLBkqBTRcPDcsJ39Ta0t-bXcnOQIwRyp6NRYpSCQ">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVttBzdlcUxhHTBSKzsoFz0JMB04JCYcIEQpX2AjLBkqBTRcPDcsJ39Ta0t-bXcnOQIwRyp6NRYpSCQ">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVtsATdlcEphHTBSKzsoFz0JMB04JCYcIEQpX2AjLBkqBTRcPDcsJ39Ta0t-bXcnOQIwRyp6NRYpSCQ">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVthAzdlfUhhHTBSKzsoFz0JMB04JCYcIEQpX2AjLBkqBTRcPDcsJ39Ta0t-bXcnOQIwRyp6NRYpSCQ">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVtvS35iag8nCz1cIjs2GydELkMsMCtWPgZ2RCY1IRcjBSpQJgt0QXwSaAp9CzEKLwQqQy4mIBY6RCldKHY4">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVlrS3xmag8nCz1cIjs2GydELkMsMCtWPgZ2RCY1IRcjBSpQJgt0QXwSaAp9CzEKLwQqQy4mIBY6RCldKHY4">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVNvS3Ziag8nCz1cIjs2GydELkMsMCtWPgZ2RCY1IRcjBSpQJgt0QXwSaAp9CzEKLwQqQy4mIBY6RCldKHY4">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVtvAzdlc0hhHTBSKzsoFz0JMB04JCYcIEQpX2AjLBkqBTRcPDcsJ39Ta0t-bXcnOhg4XTwkJAorBC0dPzoiWjM">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVtgATdlfEphHTBSKzsoFz0JMB04JCYcIEQpX2AjLBkqBTRcPDcsJ39Ta0t-bXcnOhg4XTwkJAorBC0dPzoiWjM">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVttBzdlcUxhHTBSKzsoFz0JMB04JCYcIEQpX2AjLBkqBTRcPDcsJ39Ta0t-bXcnOhg4XTwkJAorBC0dPzoiWjM">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>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</script>
        
        <script src="https://wiadomosci.wp.pl/NjY3OTExYQs4UTlnagNsNXsJbQsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGbBALGicRNQZsEAsaJxE1BmwQCxonETUGEWN2MFp0SHZAOzUxES1Fah14enNMe0UpUiQ7CBkgCz5WPXovC2wX"></script>
    
        <meta name="gaf" content="bftyweqg">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://wiadomosci","wp","pl/MGhiZm04YiYJCyxeH09vM0pTeB9bFmFlN0tgT29rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm9rEhg3NgUyb2sSGDc2BTJvaxIYNzYFMm8WYWUdS2BPH1MsIUYDKVJCQnB2ThoqBF4JLyEcEC0IQVNrNQ0CMwlDCX90XF5pXRZEPyIOBSNQARIsIx46NgJER3B3WF9_X3MEfHdOGTIZXVhwMAEIPgJdWz4kAUctHR5EIWJaXGgrRV8_JgEHORQdQSkiGhMjAVkZOmoDBS8OSls6PkUENR5EGT8oGwM7A1lRYDMfAD8fVE4sahIMdxhKTSEuRRojHkRRICgfRDIEXVU_NEVfbVQCBXR0X1BjXwIMfHFYCHgQ"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://wiadomosci.wp.pl/NDk3NzgxYSUKUThJSANsMEkJbBkXEBE3H1dsVkUnbH5JbBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERtJH2wPRUJsaxxDJAkLESxyREQ-EBQUJyZGQCkbF1YkN0lO"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://wiadomosci.wp.pl/NDk3NzgxYSUKUThJSANsMEkJbBkXEBE3H1dsVkUnbH5JbBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0EWJYElp0ZkREPhAUFCcmREQ-EBQUJyZGQCkbF1YkN0lO"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bftyweqgh"></div>
    
        <div id="app"><div class="f1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-903319011"><div class="f1z1kLyn f2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="vei2e2n54e" data-reactid="5"></div><div class="aim6m0o162e" data-reactid="6"></div><div class="muy68l2r1836e" data-reactid="7"></div><div class="emq10u1p270e" data-reactid="8"></div><div class="iqu89d2q2403e" data-reactid="9"></div><div class="f13J4OTS" data-reactid="10"><div class="sbf24x0g648e" data-reactid="11"></div></div><header class="f2dWsoB- header fwpAPPrT" data-reactid="12"><div class="f3OdCjtC f2WU8IRA" style="border-bottom-color:#e1261c;margin-top:0;" data-reactid="13"><div data-st-area="Header" class="f1eC5C0Q" style="border-bottom-color:#e1261c;" data-reactid="14"><div class="f3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="f3IxTUNV" style="background:#e1261c;color:#e1261c;" data-st-area="Header-back" data-reactid="16"><figure class="f2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="fk-0W4yM f3NvS14I f3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="fEDSrt49" data-reactid="19"><a title="" data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="f9-RdI2v" data-reactid="22">WP Wiadomości</span><div class="fk-0W4yM f3_Qw9eR" style="width:154px;height:21px;" data-reactid="23"><span class="f3NvS14I" style="fill:#e1261c;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div><span style="height:21px;" class="f3e-n_0c fk-0W4yM f3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 26 --></div><div class="f1BrwK4m f23jlTkc" data-reactid="27"><div class="f3J86BdW fORJE3jl" data-reactid="28"><div class="f3Zc4X11" data-reactid="29"><input type="checkbox" class="f1Ir1_eR" data-reactid="30"/><label class="foYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ fazdhFI5 fk-0W4yM f3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="ff9-ynMQ f3CQMUq3 fk-0W4yM f3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="f1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="f3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="f2nQ3EP5" data-reactid="37"><div class="f2wrgdhI" data-reactid="38"><div class="fp7bUWWX" data-reactid="39"><a class="f3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="f3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="f3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="f2zQDZey" data-reactid="59"><div class="f2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="f3yDnEn9 f2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="f1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="fDTDDv1a" data-reactid="63"></figure><figure class="fDTDDv1a" data-reactid="64"></figure><figure class="fDTDDv1a" data-reactid="65"></figure><figure class="fDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="f3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="f3mu7F3s" data-reactid="70"><a class="fXGGwcFx" title="" href="/wojna-w-ukrainie" data-reactid="71">Wojna w Ukrainie</a></li><li class="f3mu7F3s" data-reactid="72"><a class="fXGGwcFx" title="" href="/najnowsze" data-reactid="73">Najnowsze</a></li><li class="f3mu7F3s" data-reactid="74"><a class="fXGGwcFx" title="" href="/polska" data-reactid="75">Polska</a></li><li class="f3mu7F3s" data-reactid="76"><a class="fXGGwcFx" title="" href="/swiat" data-reactid="77">Świat</a></li><li class="f3mu7F3s" data-reactid="78"><a class="fXGGwcFx" title="" href="/polityka" data-reactid="79">Polityka</a></li><li class="f3mu7F3s" data-reactid="80"><a class="fXGGwcFx" title="" href="/spoleczenstwo" data-reactid="81">Społeczeństwo</a></li><li class="f3mu7F3s" data-reactid="82"><a class="fXGGwcFx" title="" href="/pogoda" data-reactid="83">Pogoda</a></li><li class="f3mu7F3s" data-reactid="84"><a class="fXGGwcFx" title="" href="/wideo" data-reactid="85">Wideo</a></li><li class="f3mu7F3s" data-reactid="86"><span class="f2FyDZeL" data-reactid="87">Regionalne</span><label class="f2FyDZeL" for="regionalne" data-reactid="88">Regionalne</label><input type="checkbox" class="f2-AZF63" id="regionalne" data-reactid="89"/><div class="f2rucyrK" data-reactid="90"><ul data-reactid="91"><li data-reactid="92"><a class="fE0-xhV7" title="" href="/slask" data-reactid="93"><div data-reactid="94">Śląsk</div></a></li><li data-reactid="95"><a class="fE0-xhV7" title="" href="/krakow" data-reactid="96"><div data-reactid="97">Kraków</div></a></li><li data-reactid="98"><a class="fE0-xhV7" title="" href="/trojmiasto" data-reactid="99"><div data-reactid="100">Trójmiasto</div></a></li></ul></div></li><li class="f3mu7F3s" data-reactid="101"><a href="/koronawirus" class="fXGGwcFx" title="" target="_blank" data-reactid="102">Koronawirus</a></li></ul></div></div></header><!-- react-empty: 103 --><!-- react-empty: 104 --><div class="thl03g0h81e" data-reactid="105"></div><div class="content f2d9_HLt" data-reactid="106"><!-- react-empty: 107 --><div data-reactid="108"><div class="f3gatTWV f3KvVGpi" data-reactid="109"><!-- react-empty: 110 --><a href="https://www.wp.pl?src01=20804" class="f1HaiiFQ" style="background:#e1261c;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="111"><span class="f35LEmnc" data-reactid="112">Przejdź na</span><span style="width:40px;height:27px;" class="fk-0W4yM f3_Qw9eR" data-reactid="113"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="114"><div data-reactid="115"><div class="fEanFVXt" data-reactid="116"><div class="f1HfPBAj fYX9TXmX" data-reactid="117"><div class="fhiCifJ8 f1JVHGQm" data-reactid="118"><div class="f30SROfM" data-reactid="119"><div class="f3iPBXrb" data-reactid="120"><div class="sectionsMenu fRQvycma f2G32N3L" data-st-area="Menu-left" data-reactid="121"><a class="f1H56GIO" title="" href="/wojna-w-ukrainie" data-reactid="122"><figure class="f3bBevUs" style="background:transparent;" data-reactid="123"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="124"><img src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV5sS3thag8nCz1cIjs2GydELkMsMCtWPgZ2Xio6MFc7AStSJjokVj0cPhEy" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="125"/></span></figure><div class="f1lXcfrU" data-reactid="126">Wojna w Ukrainie</div></a><a class="f1H56GIO" title="" href="/najnowsze" data-reactid="127"><figure class="f3bBevUs" style="background:#e1261c;" data-reactid="128"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="129"><img src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV5sS3thaggvATYdOCQmHCBEKV9gPSYXIBl2XSojIAs6RCpFKHY4" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="130"/></span></figure><div class="f1lXcfrU" data-reactid="131">Najnowsze</div></a><a class="f1H56GIO" title="" href="/polska" data-reactid="132"><figure class="f3bBevUs" style="background:transparent;" data-reactid="133"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="134"><img src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV5sS3thahxgHSlaIjNrCCJFbAB8ZnFAf1hgHmJmdUl8Xm4AfGV0V39Ta0t-bXdWPgQ-ETI" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="135"/></span></figure><div class="f1lXcfrU" data-reactid="136">Polska</div></a><a class="f1H56GIO" title="" href="/swiat" data-reactid="137"><figure class="f3bBevUs" style="background:transparent;" data-reactid="138"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="139"><img src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV5sS3thahxgHSlaIjNrCCJFaAp-YHBPeV1gAWJ5dk94W2oLd2R1V39Ta0t-bXdWPgQ-ETI" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="140"/></span></figure><div class="f1lXcfrU" data-reactid="141">Świat</div></a><a class="f1H56GIO" title="" href="/polityka" data-reactid="142"><figure class="f3bBevUs" style="background:transparent;" data-reactid="143"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="144"><img src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV5sS3thahxgHSlaIjNrCCJFawN8bXJAeFhgBWJldU57X20GfGNzV39Ta0t-bXdWPgQ-ETI" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="145"/></span></figure><div class="f1lXcfrU" data-reactid="146">Polityka</div></a><a class="f1H56GIO" title="" href="/spoleczenstwo" data-reactid="147"><figure class="f3bBevUs" style="background:transparent;" data-reactid="148"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="149"><img src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV5sS3thahxgHSlaIjNrCCJFbwp8ZXFLfltrHn1jfE95U2sLfnt0QXwSaAp9ejUWKUgk" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="150"/></span></figure><div class="f1lXcfrU" data-reactid="151">Społeczeństwo</div></a><a class="f1H56GIO" title="" href="/pogoda" data-reactid="152"><figure class="f3bBevUs" style="background:transparent;" data-reactid="153"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="154"><img src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV5sS3thag8nCz1cIjs2GydELkMsMCtWPgZ2Xio6MFc-BT5cKzVrCzgNe04" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="155"/></span></figure><div class="f1lXcfrU" data-reactid="156">Pogoda</div></a><a class="f1H56GIO" title="" href="/wideo" data-reactid="157"><figure class="f3bBevUs" style="background:transparent;" data-reactid="158"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV5sS3thahxgHSlaIjNrCCJFaAB_ZXJOfV9vCmJ5dEp4W2EGeWNxT2EaNVIsMS0XIg48QWEkKx9sFw" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="160"/></span></figure><div class="f1lXcfrU" data-reactid="161">Wideo</div></a><div class="f14TVSlN" data-reactid="162"><figure class="f3bBevUs" style="background:transparent;" data-reactid="163"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV5sS3thahxgHSlaIjNrCCJFawN3YHxId1lhAWJjc018Um4Hens2FC8ZMh0_OiJaMw" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="165"/></span></figure><div class="f1lXcfrU" data-reactid="166"><!-- react-text: 167 -->Regionalne<!-- /react-text --></div><div class="f3vdzA_z undefined" data-reactid="168"><ul class="f1MeU6hf f1B_Rch1" data-reactid="169"><li data-reactid="170"><a class="fxrmFy72" title="" href="/slask" data-reactid="171"><span data-reactid="172">Śląsk</span></a></li><li data-reactid="173"><a class="fxrmFy72" title="" href="/krakow" data-reactid="174"><span data-reactid="175">Kraków</span></a></li><li data-reactid="176"><a class="fxrmFy72" title="" href="/trojmiasto" data-reactid="177"><span data-reactid="178">Trójmiasto</span></a></li></ul></div></div><a href="/koronawirus" class="f1H56GIO" title="" target="_self" data-reactid="179"><figure class="f3bBevUs" style="background:transparent;" data-reactid="180"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="181"><img src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV5sS3thahxgHSlaIjNrCCJFaAZ5Z3NBfVhpBGJ5dkB4X28Bfmd9VzkDK0Y8eSIKNxogHT86Iloz" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="182"/></span></figure><div class="f1lXcfrU" data-reactid="183">Koronawirus</div></a><!-- react-empty: 184 --></div></div></div></div></div><div class="f1t26d10" data-reactid="185"><div class="fhiCifJ8" data-reactid="186"><div class="f30SROfM" data-reactid="187"><article class="article desktop f1CJk4lf f1b86Rja" data-st-area="article-article" data-reactid="188"><!-- react-empty: 189 --><!-- react-empty: 190 --><div data-st-area="article-header" data-reactid="191"><div class="f3KaUVlr" data-reactid="192"><div class="f3mfrBxN" data-reactid="193"><div class="f2XbI6sD f2iR_8W5" data-reactid="194"></div></div><a title="" href="/tag/wojna%20w%20ukrainie" data-reactid="195"><div class="teaserSubject article desktop f3fecl-B f2yI96rU f2sMRd9I" data-reactid="196">wojna w Ukrainie</div></a><div class="f3pj5t1m fThEub2I" data-reactid="197"><div class="f1TS8ZGX f2er1oZR" data-reactid="198"><div class="subjectsList--btn desktop f2fyxbJu" data-reactid="199"><!-- react-text: 200 -->+<!-- /react-text --><!-- react-text: 201 -->2<!-- /react-text --></div><div class="f2rfnHBj" data-reactid="202"><div class="f3v0El6z" data-reactid="203"><div class="subjectsList--overlay f3msLBK9" data-reactid="204"><div class="fczXPGR_" data-reactid="205"><a class="subjectsList--link f3c2fokE" title="" href="/tag/obw%C3%B3d%20cherso%C5%84ski" data-reactid="206">obwód chersoński</a><a class="subjectsList--link f3c2fokE" title="" href="/tag/most" data-reactid="207">most</a></div></div></div></div></div></div><span data-reactid="208"><div class="f2OP5BaX f2H_x0a9 signature" data-reactid="209"><a class="f21Hub9j" title="" href="/autor/violetta-baran/6024503364592257" data-reactid="210"><div class="fu7xf8ZL" data-reactid="211"><div class="f1c8pa3s f3uTmmye fF2GAGkh" data-reactid="212"><div class="f1IDXUQA" data-reactid="213"></div><span class="signature--author f2aU53vl desktop" data-reactid="214"><!-- react-text: 215 -->oprac. <!-- /react-text --><!-- react-text: 216 -->Violetta Baran<!-- /react-text --></span></div></div></a><div class="signature--when f2VIX-Kh desktop" data-reactid="217"><span data-reactid="218">Dzisiaj, 19-07-2022 19:07</span></div></div><div data-reactid="219"></div></span></div></div><div class="fjOqPE5L" data-reactid="220"><h1 class="article--title f1xAmRvR" data-reactid="221"><!-- react-text: 222 -->Ukraińcy uderzyli w kluczowy most? Rosjanie twierdzą, że użyli systemów HIMARS<!-- /react-text --></h1><div class="article--lead f1HGmjUl" data-reactid="223"><p>Na moście Antoniwskim w pobliżu Chersonia na południu Ukrainy rozległy się we wtorek głośne eksplozje. To terytorium kontrolowane przez Rosjan. Twierdzą oni, że most został ostrzelany przez Ukraińców przy pomocy systemów rakietowych HIMARS. Ukraińcy nie potwierdzają tych doniesień. Wiceprzewodniczący chersońskiej rady regionalnej, Jurij Sobolewski stwierdził też, że most został zaminowany przez Rosjan.</p></div><div class="fQ54P8i_" data-reactid="224"><div class="fxU1sB_3 f3hHhfX2" data-reactid="225"><div class="f3V6W5kL" data-reactid="226"><div class="f2QfedaS f4iwoJyx f1sWqqFP" data-reactid="227"><div class="fe9J8nRY fKGjqMdC fWefN3Ww f1H1-_iz f1X5Knx4 f3RyCVKb" data-reactid="228"><div class="f2AbYYLR" data-reactid="229"><div class="f1R30uNZ" data-reactid="230"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="231"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="fe9J8nRY fKGjqMdC fWefN3Ww f3q1_OVS f1X5Knx4 f3RyCVKb" data-reactid="232"><div class="f2AbYYLR" data-reactid="233"><div class="f1R30uNZ" data-reactid="234"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="235"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><!-- react-empty: 236 --><div class="f3V6W5kL f10Vz3r4" data-reactid="237"><div class="f3AREt4b f2pkAVlT f3hLUTND" data-reactid="238"><span style="width:15px;height:15px;" class="f28uAksm fk-0W4yM" data-reactid="239"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="f1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:67%;" data-reactid="240"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmpOflohHCk9KR08DylcYTM3DT4LLkNhJClXLxowHDllahwnGSlfLi1qHSMIPFdgNnBLLAttAyl5JkAqC3QHLGUhVSxfYVViZXAafgtpUXkxcB55SCQ" data-reactid="241"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmpAflohHCk9KR08DylcYTM3DT4LLkNhJClXLxowHDllahwnGSlfLi1qHSMIPFdgNnBLLAttAyl5JkAqC3QHLGUhVSxfYVViZXAafgtpUXkxcB55SCQ" data-reactid="242"/><img src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmpJfFppS2AyLBQrGDxDIHoiCjsaOEQ_ejUUYQspWmAidFcqAypDIzU8VysHO1YreydNfQg4B38yaBt2Djgeezd0HGMIbAspeXRNLFo4Ay1iIE0oXXtO" alt="Ukraińcy uderzyli w kluczowy most? Rosjanie twierdzą, że użyli systemów HIMARS " class="f2M9GK-e" style="width:100%;height:auto;" data-reactid="243"/><!-- react-empty: 244 --></picture><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="245"><span data-title="Ukraińcy uderzyli w kluczowy most? Rosjanie twierdzą, że użyli systemów HIMARS " class="fb3ZJrzb" data-reactid="246">Ukraińcy uderzyli w kluczowy most? Rosjanie twierdzą, że użyli systemów HIMARS </span><span data-source="Wikimedia Commons" data-reactid="247"><!-- react-text: 248 -->Źródło: <!-- /react-text --><!-- react-text: 249 -->Wikimedia Commons<!-- /react-text --><!-- react-text: 250 -->, fot: <!-- /react-text --><!-- react-text: 251 -->Uaquantum<!-- /react-text --></span></small><div data-reactid="252"><!-- react-empty: 253 --><div class="f2xUHwx3" data-reactid="254"><div class="b1qm6pn d1sltcv" data-reactid="255"><!-- react-empty: 256 --><div class="i1rik8i b1s34jn g1pjdr9 thl3g0h81d" data-reactid="257"><div class="d1y16g0 f1sll3h" data-reactid="258"></div><img width="56" height="45" class="a1rib9t" src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV9vS3thahFgHSkdPzhqGWEDdkA7M2oIJQx2USh6NRYpVWoRMg" alt="d1rj4po" data-reactid="259"/><div class="thl3g0h81e" data-reactid="260"></div></div></div></div><div data-reactid="261"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="262"><p>Na nagraniu opublikowanym przez agencję informacyjną TASS, Kiriłł Stremousow zastępca szefa rosyjskiej administracji w&nbsp;obwodzie chersońskim,  stwierdził,  że<strong> </strong>Ukraina uderzyła HIMARS-ami w&nbsp;most Antoniwskiego. Dodał, że rakiety uszkodziły drogę, nikt jednak nie został ranny. </p></div></div><div data-reactid="263"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="264"><p><strong><a href="https://wiadomosci.wp.pl/wojna-w-ukrainie-zasadzka-na-rosjan-dowodca-trafil-do-niewoli-relacja-na-zywo-6791920193002208a" rel="noopener noreferrer">Śledź wiadomości z&nbsp;Ukrainy w&nbsp;naszej RELACJI NA ŻYWO</a></strong></p></div></div><div data-reactid="265"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="266"><p>Stremousow zapowiedział też, że most zostanie naprawiony.</p></div></div><div class="b1qm6pn d1sltcv" data-reactid="267"><!-- react-empty: 268 --><div class="i1rik8i b1s34jn e1rbp1n i1pjf18 yhl5k2u135d" data-reactid="269"><div class="d1y16g0 f1sll3h" data-reactid="270"></div><img width="56" height="45" class="a1rib9t" src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV9vS3thahFgHSkdPzhqGWEDdkA7M2oIJQx2USh6NRYpVWwRMg" alt="d1rj4po" data-reactid="271"/><div class="yhl5k2u135e" data-reactid="272"></div></div></div><div data-reactid="273"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="274"><p>W sieci pojawiło się wiele nagrań, przedstawiających uszkodzony most. Widać na nich co najmniej cztery dziury w&nbsp;nawierzchni mostu. </p></div></div><div class="fOf50qDO f22APDV5" data-reactid="275"><div data-reactid="276">
        <div>
          <blockquote class="twitter-tweet" lang="pl" ">
            <a href="https://twitter.com/antiputler_news/status/1549344701513342978"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 277 --><!-- react-empty: 278 --></div><div data-reactid="279"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="280"><p>Pierwszy wiceprzewodniczący chersońskiej rady regionalnej, Jurij Sobolewski w&nbsp;rozmowie z&nbsp;ukraińskim serwisem 24tv.ua przyznał, że na moście doszło do eksplozji. </p></div></div><div data-reactid="281"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="282"><h2 data-reactid="283">Strona ukraińska milczy</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="284"><p>Sobolewski stwierdził też, że Rosjanie zaminowali most Antoniwski. -&nbsp;Widzieliśmy, jak to robili -&nbsp;dodał.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="285"><a class="f2x8vyoZ f15Zj6Id" title="Szykują uderzenie na Morzu Czarnym. &quot;To nieuniknione&quot;" href="/szykuja-uderzenie-na-morzu-czarnym-to-nieuniknione-6792189390920416a" data-reactid="286"><figure class="f3Rv_ZbE" data-reactid="287"><div class="fQB5kEjV" data-reactid="288"><span class="f218mrNK f1aIqa9K" data-reactid="289"><img src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVhuBjdlcE1hDDBfKiYgCCFEPkE6JCQPPkQpX2A1NRFhHGgcKz02CCILIBwqOScdKkU_BCxic059W3RQK2YgVXoJbApiNSFILUdvAX9hfEF8CG8BLmNnBQ" width="275" height="155" class="f3BQvntU f2_iGbjC" alt="" data-reactid="290"/></span></div></figure><div class="f3e2pqSB" data-reactid="291"><!-- react-empty: 292 --><div class="f1PAU4e4" data-reactid="293">Szykują uderzenie na Morzu Czarnym. &quot;To nieuniknione&quot;</div></div></a></div><div data-reactid="294"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="295"><p>Ukraińskie władze na razie nie potwierdziły informacji o&nbsp;ostrzale mostu Antoniwskiego.</p></div></div><div class="b1qm6pn d1sltcv" data-reactid="296"><!-- react-empty: 297 --><div class="i1rik8i b1s34jn e1rbp1n d1qaaec fnr11w2j297d" data-reactid="298"><div class="d1y16g0 f1sll3h" data-reactid="299"></div><img width="56" height="45" class="a1rib9t" src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV9vS3thahFgHSkdPzhqGWEDdkA7M2oIJQx2USh6NRYpVWgCbSk" alt="d1rj4po" data-reactid="300"/><div class="fnr11w2j297e" data-reactid="301"></div></div></div><div data-reactid="302"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="303"><p>Kilometrowy most jest jedną z&nbsp;dwóch przepraw do kontrolowanego przez Rosję terytorium po zachodniej stronie Dniepru, w&nbsp;tym do głównego miasta obwodu, Chersonia. Drugą jest most kolejowy.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="304"><a class="f2x8vyoZ f15Zj6Id" title="&quot;Rosja dokonała aktu terroryzmu nuklearnego&quot;. SBU pokazało, jak zajęto teren elektrowni w Czarnobylu" href="/rosja-dokonala-aktu-terroryzmu-nuklearnego-sbu-prezentuje-filmy-z-czasu-okupacji-czarnobyla-6792183094942464a" data-reactid="305"><figure class="f3Rv_ZbE" data-reactid="306"><div class="fQB5kEjV" data-reactid="307"><span class="f218mrNK f1aIqa9K" data-reactid="308"><img src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YVhuBjdlcE1hDDBfKiYgCCFEPkE6JCQPPkQpX2A1NRFhHGgcKz02CCILIBwqOScdKkVhAypscUovUnRXejVwVXpTO1JibHwafEc4CixicBx2X2lXfzJnBQ" width="275" height="155" class="f3BQvntU f2_iGbjC" alt="" data-reactid="309"/></span></div></figure><div class="f3e2pqSB" data-reactid="310"><!-- react-empty: 311 --><div class="f1PAU4e4" data-reactid="312">&quot;Rosja dokonała aktu terroryzmu nuklearnego&quot;. SBU pokazało, jak zajęto teren elektrowni w Czarnobylu</div></div></a></div><div data-reactid="313"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="314"><p>Według eksperta wojskowego Olega Żdanowa, ukraińskie siły zbrojne powinny zniszczyć obie przeprawy, zanim rozpoczną ofensywę, której celem ma być odbicie Chersonia. To przez nie bowiem transportowana jest broń i&nbsp;amunicja dla rosyjskich wojsk.</p></div></div><div data-reactid="315"><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="316"><p>Źródło: 24tv.ua, telegraph.co.uk, tass.ru</p></div></div><div data-reactid="317"><div class="article--text fFQN8OU2 fYwaUr3X f21vc1mc" data-reactid="318"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b1qm6pn d1sltcv" data-reactid="319"><!-- react-empty: 320 --><div class="i1rik8i b1s34jn g1qbemj twb32o2i864d" data-reactid="321"><div class="d1y16g0 f1sll3h" data-reactid="322"></div><img width="56" height="45" class="a1rib9t" src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV9vS3thahFgHSkdPzhqGWEDdkA7M2oIJQx2USh6NRYpVWoBbSk" alt="d1rj4po" data-reactid="323"/><div class="twb32o2i864e" data-reactid="324"></div></div></div><div class="f2eZEh2q" data-reactid="325"><div class="f2LFIxqj" data-reactid="326"><div class="f1zfFZMH" data-reactid="327"><span style="width:28px;height:15px;" class="fk-0W4yM" data-reactid="328"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="f20d5IRp" data-reactid="329"><div class="f1vF-9Ct" data-reactid="330"><span data-reactid="331">Oceń jakość naszego artykułu:</span></div><div class="f367eKXi" data-reactid="332">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="fRe-x3WY" data-reactid="333"><span data-reactid="334"><span class="" data-reactid="335"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="336"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="337"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="338"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="339"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="340"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="341"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="342"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="343"><span style="width:26px;height:26px;" class="f3qgARGI fk-0W4yM" data-reactid="344"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></article></div></div><div class="fhiCifJ8" data-reactid="345"><div class="f30SROfM" data-reactid="346"><div class="" data-reactid="347"><div class="f2vGrZQT f3Qc_5T-" data-reactid="348"><p class="f1_FdpF0" data-reactid="349"><span data-reactid="350">WP Wiadomości</span><!-- react-text: 351 --> <!-- /react-text --><!-- react-text: 352 --> na<!-- /react-text --><!-- react-text: 353 -->:<!-- /react-text --></p><div class="fnGyMaPx" data-reactid="354"><a href="https://www.instagram.com/wirtualnapolska" class="fNtmDNS0" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="355"><div class="fAsx3rXb f214eboQ" data-reactid="356"><span style="width:30px;height:30px;" class="fk-0W4yM" data-reactid="357"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="f2eFfOuI" data-reactid="358">Instagramie</span></div></a><a href="https://www.facebook.com/wiadomosciwppl" class="fNtmDNS0" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="359"><div class="fAsx3rXb f214eboQ" data-reactid="360"><span style="width:30px;height:30px;" class="fk-0W4yM" data-reactid="361"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="f3yYywer" data-reactid="362"><div class="f1Qq9oHQ" data-reactid="363"><div class="f3UuF-p7" data-reactid="364"><span class="f3BtJj7P" data-reactid="365">👍</span><span class="f1K4IV2V" data-reactid="366">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 367 --><div data-reactid="368"><div data-reactid="369"><span data-reactid="370"></span><span data-reactid="371"></span></div></div></div></div></div><div class="f2TqTFZv" data-reactid="372"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="373"><div class="f30SROfM" data-reactid="374"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="375"><div class="f30SROfM" data-reactid="376"><div data-reactid="377"></div><div class="f-x0SWlN" data-reactid="378"><div class="ltx67j1x1809e" data-reactid="379"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="380"><div class="b1qm6pn b235iu0" data-reactid="381"><!-- react-empty: 382 --><div class="i1rik8i b1s34jn a1qbh6h fnr36w0j972d" data-reactid="383"><div class="d1y16g0 f1sll3h" data-reactid="384"></div><img width="56" height="45" class="a1rib9t" src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV9vS3thahFgHSkdPzhqGWEDdkA7M2oIJQx2USh6NRYpVWoFbSk" alt="d1rj4po" data-reactid="385"/><div class="fnr36w0j972e" data-reactid="386"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="387"><div data-reactid="388"></div></div><div class="f2b9DORP" style="opacity:1;" data-reactid="389"></div><div data-reactid="390"><div style="top:0;z-index:40;" class="e1pkhzj" data-reactid="391"><div class="b1qm6pn b235iu0" data-reactid="392"><!-- react-empty: 393 --><div class="i1rik8i b1s34jn d1r4l05 j1qbgjh tcg35u2p945d" data-reactid="394"><div class="d1y16g0 f1sll3h" data-reactid="395"></div><img width="56" height="45" class="a1rib9t" src="https://v.wpimg.pl/NjY3OTExYQs4UTlnagNsHnsJbT0sWmJILBF1dmo3YV9vS3thahFgHSkdPzhqGWEDdkA7M2oIJQx2USh6NRYpVWoGbSk" alt="d1rj4po" data-reactid="396"/><div class="tcg35u2p945e" data-reactid="397"></div></div></div></div><div class="fVap3Bre" data-reactid="398"></div></div></div></div></div></div></div></div><div class="f1jIbOo6" data-reactid="399"><div class="fEanFVXt" data-reactid="400"><div class="fhiCifJ8" data-reactid="401"><div class="f30SROfM" data-reactid="402"><div data-reactid="403"></div><div data-reactid="404"></div></div></div></div></div></div></div></div></div><div class="f3Fr7j02" data-reactid="405"><div class="fc1tVLjw" data-reactid="406"><div class="f3j7LEFN" data-reactid="407"><div class="f1Mp9g3C f3Fpble7" data-reactid="408"><a href="https://www.wp.pl?src01=20804" class="fp0ohM7D" data-reactid="409"><span style="width:auto;height:47px;fill:#e1261c;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="410"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="f19Bo85f" title="" href="/" data-reactid="411"><div class="fk-0W4yM f3_Qw9eR" style="width:154px;height:21px;" data-reactid="412"><span class="f3NvS14I" style="fill:#e1261c;" data-reactid="413"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></a></div></div><div class="f1Mp9g3C" data-reactid="414"><div class="f3LkAa1k" data-reactid="415"><div class="f-FgCqGx" data-reactid="416"><div class="fFZ3qpfM" data-reactid="417">Popularne tematy</div><ul data-reactid="418"><li data-reactid="419"><a target="_blank" href="https://wiadomosci.wp.pl/konflikt-na-ukrainie-6034430469812865c" data-reactid="420">Wojna w Ukrainie</a></li><li data-reactid="421"><a target="_blank" href="https://wiadomosci.wp.pl/tag/policja" data-reactid="422">Policja</a></li><li data-reactid="423"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="424">Pogoda na WP</a></li><li data-reactid="425"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="426">Horoskop</a></li><li data-reactid="427"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus" data-reactid="428">COVID 19</a></li><li data-reactid="429"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="430">Wypadki</a></li><li data-reactid="431"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="432">Sondaż wyborczy</a></li><li data-reactid="433"><a target="_blank" href="https://wiadomosci.wp.pl/polityka" data-reactid="434">Polityka</a></li><li data-reactid="435"><a target="_blank" href="https://wiadomosci.wp.pl/tag/obostrzenia" data-reactid="436">Obostrzenia</a></li><li data-reactid="437"><a target="_blank" href="https://wiadomosci.wp.pl/tag/500%2B" data-reactid="438">500+</a></li><li data-reactid="439"><a target="_blank" href="https://wiadomosci.wp.pl/tag/unia%20europejska" data-reactid="440">Unia Europejska</a></li></ul></div><div class="f-FgCqGx" data-reactid="441"><div class="fFZ3qpfM" data-reactid="442">Popularni polscy politycy</div><ul data-reactid="443"><li data-reactid="444"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="445">Jarosław Kaczyński</a></li><li data-reactid="446"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="447">Paweł Kukiz</a></li><li data-reactid="448"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="449">Mateusz Morawiecki</a></li><li data-reactid="450"><a target="_blank" href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-reactid="451">Borys Budka</a></li><li data-reactid="452"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="453">Klaudia Jachira</a></li><li data-reactid="454"><a target="_blank" href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" data-reactid="455">Zbigniew Ziobro</a></li><li data-reactid="456"><a target="_blank" href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" data-reactid="457">Andrzej Duda</a></li><li data-reactid="458"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="459">Donald Tusk</a></li><li data-reactid="460"><a target="_blank" href="https://wiadomosci.wp.pl/szymon-holownia-6484896477550209c" data-reactid="461">Szymon Hołownia</a></li><li data-reactid="462"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82ukasz%20mejza" data-reactid="463">Łukasz Mejza</a></li><li data-reactid="464"><a target="_blank" href="https://wiadomosci.wp.pl/tag/przemys%C5%82aw%20czarnek" data-reactid="465">Przemysław Czarnek</a></li><li data-reactid="466"><a target="_blank" href="https://wiadomosci.wp.pl/tag/micha%C5%82%20dworczyk" data-reactid="467">Michał Dworczyk</a></li><li data-reactid="468"><a target="_blank" href="https://wiadomosci.wp.pl/krystyna-pawlowicz-6030156624778369c" data-reactid="469">Krystyna Pawłowicz</a></li><li data-reactid="470"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82odzimierz%20czarzasty" data-reactid="471">Włodzimierz Czarzasty</a></li><li data-reactid="472"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adys%C5%82aw%20kosiniak-kamysz" data-reactid="473">Władysław Kosiniak-Kamysz</a></li><li data-reactid="474"><a target="_blank" href="https://wiadomosci.wp.pl/tag/adam%20niedzielski" data-reactid="475">Adam Niedzielski</a></li><li data-reactid="476"><a target="_blank" href="https://wiadomosci.wp.pl/beata-szydlo-6030130900993153c" data-reactid="477">Beata Szydło</a></li><li data-reactid="478"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="479">Lech Wałęsa</a></li><li data-reactid="480"><a target="_blank" href="https://wiadomosci.wp.pl/tag/jacek%20kurski" data-reactid="481">Jacek Kurski</a></li></ul></div><div class="f-FgCqGx" data-reactid="482"><div class="fFZ3qpfM" data-reactid="483">Wydarzenia w Polsce</div><ul data-reactid="484"><li data-reactid="485"><a target="_blank" href="https://wiadomosci.wp.pl/tag/warszawa" data-reactid="486">Warszawa</a></li><li data-reactid="487"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wroc%C5%82aw" data-reactid="488">Wrocław</a></li><li data-reactid="489"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krak%C3%B3w" data-reactid="490">Kraków</a></li><li data-reactid="491"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82%C3%B3d%C5%BA" data-reactid="492">Łódź</a></li><li data-reactid="493"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szczecin" data-reactid="494">Szczecin</a></li><li data-reactid="495"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pozna%C5%84" data-reactid="496">Poznań</a></li><li data-reactid="497"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gda%C5%84sk" data-reactid="498">Gdańsk</a></li><li data-reactid="499"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bydgoszcz" data-reactid="500">Bydgoszcz</a></li><li data-reactid="501"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82ystok" data-reactid="502">Białystok</a></li><li data-reactid="503"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gdynia" data-reactid="504">Gdynia</a></li><li data-reactid="505"><a target="_blank" href="https://wiadomosci.wp.pl/tag/radom" data-reactid="506">Radom</a></li><li data-reactid="507"><a target="_blank" href="https://wiadomosci.wp.pl/tag/katowice" data-reactid="508">Katowice</a></li><li data-reactid="509"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rzesz%C3%B3w" data-reactid="510">Rzeszów</a></li><li data-reactid="511"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lublin" data-reactid="512">Lublin</a></li></ul></div><div class="f-FgCqGx" data-reactid="513"><div class="fFZ3qpfM" data-reactid="514">Partie polityczne</div><ul data-reactid="515"><li data-reactid="516"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="517">PiS</a></li><li data-reactid="518"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="519">Koalicja obywatelska</a></li><li data-reactid="520"><a target="_blank" href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c" data-reactid="521">Polskie Stronnictwo Ludowe</a></li><li data-reactid="522"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="523">Kukiz &#x27;15</a></li><li data-reactid="524"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="525">Konfederacja</a></li><li data-reactid="526"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="527">Koalicja Polska</a></li><li data-reactid="528"><a target="_blank" href="https://wiadomosci.wp.pl/lewica-komitet-wyborczy-sojusz-lewicy-demokratycznej-6420148179413121c" data-reactid="529">Lewica</a></li><li data-reactid="530"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%202050" data-reactid="531">Polska 2050</a></li><li data-reactid="532"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%20partia%20socjalistyczna" data-reactid="533">PPS</a></li><li data-reactid="534"><a target="_blank" href="https://wiadomosci.wp.pl/tag/partia%20republika%C5%84ska" data-reactid="535">Partia Republikańska</a></li></ul></div><div class="f-FgCqGx" data-reactid="536"><div class="fFZ3qpfM" data-reactid="537">Wydarzenia na świecie</div><ul data-reactid="538"><li data-reactid="539"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="540">Rosja</a></li><li data-reactid="541"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="542">USA</a></li><li data-reactid="543"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="544">Francja</a></li><li data-reactid="545"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="546">Niemcy</a></li><li data-reactid="547"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="548">Turcja</a></li><li data-reactid="549"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="550">Chiny</a></li><li data-reactid="551"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="552">Hiszpania</a></li><li data-reactid="553"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ukraina" data-reactid="554">Ukraina</a></li><li data-reactid="555"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska" data-reactid="556">Polska</a></li><li data-reactid="557"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wielka%20brytania" data-reactid="558">Wielka Brytania</a></li><li data-reactid="559"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="560">Białoruś</a></li><li data-reactid="561"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82ochy" data-reactid="562">Włochy</a></li></ul></div><div class="f-FgCqGx" data-reactid="563"><div class="fFZ3qpfM" data-reactid="564">Nasze serwisy</div><ul data-reactid="565"><li data-reactid="566"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="567">Sport</a></li><li data-reactid="568"><a target="_blank" href="https://money.pl" data-reactid="569">Biznes</a></li><li data-reactid="570"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="571">Kobieta</a></li><li data-reactid="572"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="573">Gwiazdy</a></li><li data-reactid="574"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="575">Zdrowie</a></li><li data-reactid="576"><a target="_blank" href="https://parenting.pl" data-reactid="577">Dziecko</a></li><li data-reactid="578"><a target="_blank" href="https://moto.wp.pl" data-reactid="579">Moto</a></li><li data-reactid="580"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="581">WP Wawalove</a></li><li data-reactid="582"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="583">Fitness</a></li><li data-reactid="584"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="585">Pudelek</a></li><li data-reactid="586"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="587">Wawalove</a></li></ul></div><div class="f-FgCqGx" data-reactid="588"><div class="fFZ3qpfM" data-reactid="589">Serwisy tematyczne</div><ul data-reactid="590"><li data-reactid="591"><a target="_blank" href="https://tech.wp.pl" data-reactid="592">Tech</a></li><li data-reactid="593"><a target="_blank" href="https://gry.wp.pl" data-reactid="594">Gry</a></li><li data-reactid="595"><a target="_blank" href="https://opinie.wp.pl" data-reactid="596">Opinie</a></li><li data-reactid="597"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="598">Turystyka</a></li><li data-reactid="599"><a target="_blank" href="https://finanse.wp.pl" data-reactid="600">Finanse</a></li><li data-reactid="601"><a target="_blank" href="https://dom.wp.pl" data-reactid="602">Dom</a></li><li data-reactid="603"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="604">Kuchnia</a></li><li data-reactid="605"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="606">Wrocław WP</a></li><li data-reactid="607"><a target="_blank" href="https://www.o2.pl/" data-reactid="608">O2</a></li><li data-reactid="609"><a target="_blank" href="https://vibez.pl/" data-reactid="610">Vibez</a></li><li data-reactid="611"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="612">Żużel</a></li><li data-reactid="613"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="614">Wynagrodzenia</a></li></ul></div><div class="f-FgCqGx" data-reactid="615"><div class="fFZ3qpfM" data-reactid="616">Popularne osoby</div><ul data-reactid="617"><li data-reactid="618"><a title="" href="/katalog-ludzi" data-reactid="619">Katalog osób</a></li><li data-reactid="620"><a target="_blank" href="https://wiadomosci.wp.pl/tag/joe%20biden" data-reactid="621">Joe Biden</a></li><li data-reactid="622"><a target="_blank" href="https://wiadomosci.wp.pl/tag/boris%20johnson" data-reactid="623">Boris Johnson</a></li><li data-reactid="624"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="625">Donald Trump</a></li><li data-reactid="626"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ursula%20von%20der%20leyen" data-reactid="627">Ursula von der Leyen</a></li><li data-reactid="628"><a target="_blank" href="https://wiadomosci.wp.pl/tag/emmanuel%20marcon" data-reactid="629">Emmanuel Macron</a></li><li data-reactid="630"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adimir%20putin" data-reactid="631">Władimir Putin</a></li><li data-reactid="632"><a title="" href=" https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="633">Angela Merkel</a></li><li data-reactid="634"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="635">Kim Dzong Un</a></li><li data-reactid="636"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olaf%20scholz" data-reactid="637">Olaf Scholz</a></li><li data-reactid="638"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="639">Papież Franciszek</a></li><li data-reactid="640"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="641">Jerzy Owsiak</a></li><li data-reactid="642"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="643">Jan Śpiewak</a></li><li data-reactid="644"><a target="_blank" href="https://wiadomosci.wp.pl/wolodymyr-zelenski-6742258588072065c" data-reactid="645">Wołodymyr Zełenski</a></li><li data-reactid="646"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krzysztof%20simon" data-reactid="647">Prof. Krzysztof Simon</a></li><li data-reactid="648"><a target="_blank" href="https://wiadomosci.wp.pl/tag/piotr%20kra%C5%9Bko" data-reactid="649">Piotr Kraśko</a></li><li data-reactid="650"><a target="_blank" href="https://wiadomosci.wp.pl/tag/danuta%20holecka" data-reactid="651">Danuta Holecka</a></li></ul></div><div class="f-FgCqGx" data-reactid="652"><div class="fFZ3qpfM" data-reactid="653">Organizacje</div><ul data-reactid="654"><li data-reactid="655"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="656">Parlament Europejski</a></li><li data-reactid="657"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="658">ABW</a></li><li data-reactid="659"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="660">CBŚ</a></li><li data-reactid="661"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="662">CBA</a></li><li data-reactid="663"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="664">WOT</a></li><li data-reactid="665"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="666">MON</a></li><li data-reactid="667"><a target="_blank" href="https://wiadomosci.wp.pl/tag/who" data-reactid="668">WHO</a></li><li data-reactid="669"><a target="_blank" href="https://wiadomosci.wp.pl/tag/onz" data-reactid="670">ONZ</a></li><li data-reactid="671"><a target="_blank" href="https://wiadomosci.wp.pl/tag/caritas" data-reactid="672">Caritas</a></li><li data-reactid="673"><a target="_blank" href="https://wiadomosci.wp.pl/tag/grupa%20wyszehradzka" data-reactid="674">Grupa Wyszechradzka</a></li><li data-reactid="675"><a target="_blank" href="https://wiadomosci.wp.pl/tag/nato" data-reactid="676">Nato</a></li></ul></div><div class="f-FgCqGx" data-reactid="677"><div class="fFZ3qpfM" data-reactid="678">Inne tematy</div><ul data-reactid="679"><li data-reactid="680"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="681">Wyniki Lotto</a></li><li data-reactid="682"><a target="_blank" href="https://wiadomosci.wp.pl/tag/horoskop" data-reactid="683">Horoskop</a></li><li data-reactid="684"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niedziele%20handlowe" data-reactid="685">Niedziele handlowe</a></li></ul></div><div class="f-FgCqGx" data-reactid="686"><div class="fFZ3qpfM" data-reactid="687">Pogoda</div><ul data-reactid="688"><li data-reactid="689"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="690">Pogoda Warszawa</a></li><li data-reactid="691"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="692">Pogoda Wrocław</a></li><li data-reactid="693"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="694">Pogoda Zakopane</a></li><li data-reactid="695"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="696">Pogoda Kraków</a></li><li data-reactid="697"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="698">Pogoda Gdańsk</a></li><li data-reactid="699"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="700">Pogoda Szczecin</a></li><li data-reactid="701"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="702">Pogoda Poznań</a></li><li data-reactid="703"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="704">Wiadomości pogodowe</a></li><li data-reactid="705"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="706">Pogoda w mistach</a></li></ul></div><div class="f-FgCqGx" data-reactid="707"><div class="fFZ3qpfM" data-reactid="708">Praca</div><ul data-reactid="709"><li data-reactid="710"><a target="_blank" href="https://praca.money.pl" data-reactid="711">Praca</a></li><li data-reactid="712"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="713">Oferty pracy</a></li><li data-reactid="714"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="715">Praca Warszawa</a></li><li data-reactid="716"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="717">Praca Kraków</a></li><li data-reactid="718"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="719">Praca Wrocław</a></li><li data-reactid="720"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="721">Praca Łódź</a></li><li data-reactid="722"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="723">Praca Poznań</a></li><li data-reactid="724"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="725">Praca Gdynia</a></li><li data-reactid="726"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="727">Praca Radom</a></li><li data-reactid="728"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="729">Praca Szczecin</a></li><li data-reactid="730"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="731">Praca Katowice</a></li><li data-reactid="732"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="733">Praca Bydgoszcz</a></li><li data-reactid="734"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="735">Praca za granicą</a></li><li data-reactid="736"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="737">Praca w miastach</a></li><li data-reactid="738"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="739">Listy ofert pracy</a></li><li data-reactid="740"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="741">Szukane oferty pracy</a></li><li data-reactid="742"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="743">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="f2bumeFJ" data-reactid="744">Więcej tematów</div></div><div class="f14gugvC" data-reactid="745"><div data-st-area="Footer" class="f29Ld8c- fgXrZGKQ menuFooterDesktop" data-reactid="746"><div class="f1LNJWaA" data-reactid="747"><span data-reactid="748"><!-- react-text: 749 -->© 1995-<!-- /react-text --><!-- react-text: 750 -->2022<!-- /react-text --><!-- react-text: 751 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="752">Reklama</a><a href="http://onas.wp.pl/" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="753">O nas</a><a href="https://holding.wp.pl/poufnosc" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="754">Prywatność</a><a href="http://onas.wp.pl/zasady.html" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="755">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="f2CqoVpR f1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="756">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://wiadomosci.wp.pl/N29yZTdmYVNYGyxnSxZsRhtDeDALT2IQZltgdjsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbWYmBQs7MhFtZiYFCzsyEW1mJgULOzIRbRtVeCFGV2wdS0ptZV1eeQcMS2p7FwUhRRceMzJbHjxEBA4zNQACI11KGjNyBQ46W1YXZz4XAihUHwk2aRQMJV0fD2dhSllsTw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    