
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Ruda Śląska. 64-latek zginął w pożarze. Mają winnego podpalenia - Wiadomości ze Śląska WP</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/slask/ruda-slaska-64-latek-zginal-w-pozarze-maja-winnego-podpalenia-6658084512819776a"/><meta data-react-helmet="true" name="keywords" content="ruda śląska, śląsk, podpalenie, zabójstwo"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/slask/ruda-slaska-64-latek-zginal-w-pozarze-maja-winnego-podpalenia-6658084512819776a"/><meta data-react-helmet="true" property="article:published_time" content="2021-07-05T20:15:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-07-05T20:15:14+02:00"/><meta data-react-helmet="true" property="artice:tag" content="ruda śląska, śląsk, podpalenie, zabójstwo"/><meta data-react-helmet="true" name="news_keywords" content="ruda śląska, śląsk, podpalenie, zabójstwo"/><meta data-react-helmet="true" name="author" content="Michał Sikora"/><meta data-react-helmet="true" name="description" content="34-latek odpowie za zabójstwo 65-letniego mężczyzny i podpalenie domu jednorodzinnego. Grozi mu dożywocie. Decyzją sądu został aresztowany na trzy miesiące."/><meta data-react-helmet="true" property="twitter:description" content="34-latek odpowie za zabójstwo 65-letniego mężczyzny i podpalenie domu jednorodzinnego. Grozi mu dożywocie. Decyzją sądu został aresztowany na trzy miesiące."/><meta data-react-helmet="true" property="og:title" content="Ruda Śląska. 64-latek zginął w pożarze. Mają winnego podpalenia"/><meta data-react-helmet="true" property="og:description" content="34-latek odpowie za zabójstwo 65-letniego mężczyzny i podpalenie domu jednorodzinnego. Grozi mu dożywocie. Decyzją sądu został aresztowany na trzy miesiące."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl55AjdmUwFiDCRdKiYOQSJEKkM6JApGPUQ9XWA1G1hiHHweKz0YQSELNB4qOQlUKUUvB3gxDwd9C2BVLDddHHlSfAFibFkBK0coAX1gCAMrCy8HejFJTA"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl55AjdmUwFiDCRdKiYOQSJEKkM6JApGPUQ9XWA1G1hiHHweKz0YQSELNB4qOQlUKUUvB3gxDwd9C2BVLDddHHlSfAFibFkBK0coAX1gCAMrCy8HejFJTA"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/slask/ruda-slaska-64-latek-zginal-w-pozarze-maja-winnego-podpalenia-6658084512819776a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://wiadomosci.wp.pl/slask/ruda-slaska-64-latek-zginal-w-pozarze-maja-winnego-podpalenia-6658084512819776a","mainEntityOfPage":"https://google.com/article","description":"34-latek odpowie za zabójstwo 65-letniego mężczyzny i podpalenie domu jednorodzinnego. Grozi mu dożywocie. Decyzją sądu został aresztowany na trzy miesiące.","author":{"@type":"Person","name":"Michał Sikora"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":285,"height":60,"url":"https://d.wpimg.pl/1093630438--587690674/logo-wp-wiadomosci.png"}},"datePublished":"2021-07-05T20:15:00+02:00","dateModified":"2021-07-05T20:15:14+02:00","headline":"Ruda Śląska. 64-latek zginął w pożarze. Mają winnego podpalenia","image":"https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl55AjdmUwFiDCRdKiYOQSJEKkM6JApGPUQ9XWA1G1hiHHweKz0YQSELNB4qOQlUKUUvB3gxDwd9C2BVLDddHHlSfAFibFkBK0coAX1gCAMrCy8HejFJTA"}</script>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/slask/ruda-slaska-64-latek-zginal-w-pozarze-maja-winnego-podpalenia-6658084512819776a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >
            div.g2l1fmi {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i2l1gwh {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g2ltghs {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a2ltj1q {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j2ltier {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/dzBtZXl4SxsjFixrQ09GJWBOeAczazslHSsFBzNrOyUdKwUHM2s7JR0rBQczazslHSsFBzNrOyUdKwUHM2s7JR0rBQczazslHSsFBzNrOyUdKwUHM2s7JR0rBQczazslHSsFBzNrOyUdKwUHM2s7JR0rBQczazslHSsFBzNrOyUdKwUHM2s7JR0rBQczazslHSsFBzNrOyUdKwUHM2s7JR0rBQczazslHSsFBzNrOyUdKwUHM2s7JR0rBQczazslHSsFBzNrOyUdKwUHM2s7JR0rBQczazslHSsFBzNrOyUdKwUHM2s7JR0rBQczazslHSsFBzNrOyUdKwUHM2s7JR0rBQczazslHSsFBzNrOyUdKwUHM2s7JR0rBQczazslHSsFBzNrOyUdKwUHM2s7JR0rBQczazslHSsFBzNrOyUdKwV6QBYRWHhWdSsYVRATIVtpdlsaUEJ0Wzc5BVpKGTEHeCU" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/aXA4bDhtTjkgVhR3Rw9DB2MOQBs3Kz4HHms9GzcrPgceaz0bNys-Bx5rPRs3Kz4HHms9GzcrPgceaz0bNys-Bx5rPRs3Kz4HHms9GzcrPgceaz0bNys-Bx5rPRs3Kz4HHms9GzcrPgceaz0bNys-Bx5rPRs3Kz4HHms9GzcrPgceaz0bNys-Bx5rPRs3Kz4HHms9GzcrPgceaz0bNys-Bx5rPRs3Kz4HHms9GzcrPgceaz0bNys-Bx5rPRs3Kz4HHms9GzcrPgceaz0bNys-Bx5rPRs3Kz4HHms9GzcrPgceaz0bNys-Bx5rPRs3Kz4HHms9GzcrPgceaz0bNys-Bx5rPRs3Kz4HHms9GzcrPgceaz0bNys-Bx5rPRs3Kz4HHms9GzcrPnptFhdmUlZOKzVVFi0LW1J2dhpWfF5bUWlxDVMlUEJXO3MCBHVfQAJpdQBQfVBHBWlzBgEiDURPMSJbQDk" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl96SXpjRFVjHT1YIjNFQSFFewN7YV8BeV1gHH1kWgZ-Xn4Ef2dEVywcJFIgOjQAdFg1AHZmRUEjDW9M">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Ylx9SXlkRFVjHT1YIjNFQSFFewN7YV8BeV1gHH1kWgZ-Xn4Ef2dEVywcJFIgOjQAdFg1AHZmRUEjDW9M">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl1_SXhmRFVjHT1YIjNFQSFFewN7YV8BeV1gHH1kWgZ-Xn4Ef2dEVywcJFIgOjQAdFg1AHZmRUEjDW9M">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl17SXhiRFVjHT1YIjNFQSFFewN7YV8BeV1gHH1kWgZ-Xn4Ef2dEVywcJFIgOjQAdFg1AHZmRUEjDW9M">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Ylt8BTdlWgViDmNGPz0GVmMaIR55Zl8EeVp5BmJ5WQF8XX4FfGFbAmIMLEcmNwRfElt0AzdlUgNjGiNWbSk">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Ylt_ATdlWQFiDmNGPz0GVmMaIR55Zl8EeVp5BmJ5WQF8XX4FfGFbAmIMLEcmNwRfElt0AzdlUgNjGiNWbSk">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Ylt5BTdlXwViDmNGPz0GVmMaIR55Zl8EeVp5BmJ5WQF8XX4FfGFbAmIMLEcmNwRfElt0AzdlUgNjGiNWbSk">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Ylt4AzdlXgNiDmNGPz0GVmMaIR55Zl8EeVp5BmJ5WQF8XX4FfGFbAmIMLEcmNwRfElt0AzdlUgNjGiNWbSk">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Ylt1ATdlUwFiDmNGPz0GVmMaIR55Zl8EeVp5BmJ5WQF8XX4FfGFbAmIMLEcmNwRfElt0AzdlUgNjGiNWbSk">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Ylt7SX5iRFVjHT1YIjNFQSFFfAB9YlgCeVx6BmJtXwl_WnsGemxEVywcJFIgOjRFPwsjQj81GVQjHhIAdmYTAHRYY0EhM0lM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yll_SXxmRFVjHT1YIjNFQSFFfAB9YlgCeVx6BmJtXwl_WnsGemxEVywcJFIgOjRFPwsjQj81GVQjHhIAdmYTAHRYY0EhM0lM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-YlN7SXZiRFVjHT1YIjNFQSFFfAB9YlgCeVx6BmJtXwl_WnsGemxEVywcJFIgOjRFPwsjQj81GVQjHhIAdmYTAHRYY0EhM0lM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Ylt7ATdlXQFiDmNGPz0GVmMaIR5-ZVkHfll5B3hjRgh5Un8BeWNeCWIMLEcmNwRfEh4_UCEnG1A_DyNFEGVSAzVbdANhJAVWbxc">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Ylt0AzdlUgNiDmNGPz0GVmMaIR5-ZVkHfll5B3hjRgh5Un8BeWNeCWIMLEcmNwRfEh4_UCEnG1A_DyNFEGVSAzVbdANhJAVWbxc">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Ylt5BTdlXwViDmNGPz0GVmMaIR5-ZVkHfll5B3hjRgh5Un8BeWNeCWIMLEcmNwRfEh4_UCEnG1A_DyNFEGVSAzVbdANhJAVWbxc">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
        </script>
        <meta name="gaf" content="beltprtu">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://wiadomosci.wp.pl/MjM1OTk1YgssUzlnREpvHm8LbSYAE2FIEhN1djRuEjUSbhALNG4SNRJuEAs0bhI1Em4QCzRuEjUSbhALNG4SNRJuEAs0bhI1Em4QCzRuEjUSbhALNG4SNRJuEAs0bhI1Em4QCzRuEjUSbhALNG4SNRJuEAs0bhI1Em4QCzRuEjUSbhALNG4SNRJuEAs0bhI1Em4QCzRuEjUSbhALNG4SNRJuEAs0bhI1Em4QCzRub0ZvRG1uSR4qCysfJSdUQztXfBc8JAJfcAgoXTskGUU4TD9UJD0PQnBYfgV4Z1sXPRgoVyMtVgBrCylHHDgERT5XfQF5cVlyfVt9Fz88H1whVzpYLjAEXCIZLlhhIxsfPQZoA3pmLUIhCz5aamZeAwsYOFUueRhdLBkmUGJiXxwhCzlUJHkRViQELF1iI0ZBIhAsQzUxRlwsACwcOD0FXygNIhw_Ow9BLAYoXyY1Rgd7X3UBd2BeAH9SfAh4Y11Qbxc",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
      </head>
      <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://wiadomosci.wp.pl/OTQ1OGZiYDUwUzl0dRJtIHMLbSQqARAnJVVta3g2bW5zbhAYBTYQCw5uEBgFNhALDm4QGAU2EAsObhAYBTYQCw5uEBgFNhALDm4QGAU2EAsObhAYBTYQCw5uEBgFNhALDm4QGAU2EAsObhAYBTYQCw5uEBgFNhALDm4QGAU2EAsObhAYBTYQCw5uEBgFNhALDm4QGAU2EAsObhAYBTYQCw5uEBgFNhALDm4QGAU2EAsObhAYBTYQCw5uEBgFNhALDm4QGAU2EAsObhAYBTYQCw5uEBgFNhALDm4QGAU2EAsObhAYBTYQCw5uEBgFNhALDm4QGAU2EAsObhAYBTYQCw5uEBgFNhALDm4QGAU2EAsObhAYBTYQCw5uEBgFNhALDm4QGAU2EAsObhAYBTYQCw5uEBgFNhALDm4QGAU2EAsObhAYBTYQCw5uEBgFNhALDm4QGHhFbSFzC21oLRklJz1YLXF1Hj8-Il0mJXcaKDUhHyU0eBQ"></script><script crossorigin defer nomodule id="wpjslib" src="https://wiadomosci.wp.pl/ZTUyMjE0dTU0GztZakt4IHdDbwk1WAUnIR1vRmdveG53JhI1Gm8FCwomEjUabwULCiYSNRpvBQsKJhI1Gm8FCwomEjUabwULCiYSNRpvBQsKJhI1Gm8FCwomEjUabwULCiYSNRpvBQsKJhI1Gm8FCwomEjUabwULCiYSNRpvBQsKJhI1Gm8FCwomEjUabwULCiYSNRpvBQsKJhI1Gm8FCwomEjUabwULCiYSNRpvBQsKJhI1Gm8FCwomEjUabwULCiYSNRpvBQsKJhI1Gm8FCwomEjUabwULCiYSNRpvBQsKJhI1Gm8FCwomEjUabwULCiYSNRpvBQsKJhI1Gm8FCwomEjUabwULCiYSNRpvBQsKJhI1Gm8FCwomEjUabwULCiYSNRpvBQsKJhI1Gm8FCwomEjUabwULCiYSNRpvBQsKJhI1Gm8FCwomEjUabwULCiYSNRoSdnYgW3dIakcqPiYVJAhqRyo-JhUkCGhDPTUlVycZZ00"></script>
          
          
        </div>
    
        <div class="beltprtuh"></div>
        
        <div id="app"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="440096530"><table class="g1z1kLyn g2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong class="avb2c2k24e" data-reactid="7"><strong><strong><i></i></strong></strong></strong><strong class="plq6g0f72e" data-reactid="8"><strong><strong><b></b></strong></strong></strong><strong class="xty68s2p816e" data-reactid="9"><em><i><var></var></i></em></strong><strong class="fbg10k1a120e" data-reactid="10"><strong><em><cite></cite></em></strong></strong><header class="g2dWsoB- header gwpAPPrT" data-reactid="11"><div class="g3OdCjtC g2WU8IRA" style="border-bottom-color:#e1261c;" data-reactid="12"><div data-st-area="Header" class="g1eC5C0Q" data-reactid="13"><div class="g3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="g3IxTUNV" style="background:#e1261c;color:#e1261c;" data-st-area="Header-back" data-reactid="15"><figure class="g2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="gk-0W4yM g3NvS14I g3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="gEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><h2 class="g9-RdI2v" data-reactid="21">WP Wiadomości</h2><div class="gk-0W4yM g3_Qw9eR" style="width:154px;height:21px;" data-reactid="22"><span class="g3NvS14I" style="fill:#e1261c;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="g1BrwK4m g23jlTkc" data-reactid="25"><div class="g3J86BdW gORJE3jl" data-reactid="26"><div class="g3Zc4X11" data-reactid="27"><input type="checkbox" class="g1Ir1_eR" data-reactid="28"/><label class="goYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ gazdhFI5 gk-0W4yM g3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ g3CQMUq3 gk-0W4yM g3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="g1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="g3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="g2nQ3EP5" data-reactid="35"><div class="g2wrgdhI" data-reactid="36"><div class="gp7bUWWX" data-reactid="37"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="g2zQDZey" data-reactid="57"><div class="g2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="g3yDnEn9 g2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="g1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="gDTDDv1a" data-reactid="61"></figure><figure class="gDTDDv1a" data-reactid="62"></figure><figure class="gDTDDv1a" data-reactid="63"></figure><figure class="gDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="g3mu7F3s" data-reactid="68"><figure class="g3NveKDW" data-reactid="69"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl99SXpkRFVjHT1YIjNFQSFFfAR5Z10Iflh9BmJ5WAl7X3sDfmdTHjoDP0Q8eQxDNBo0Hz86DBMw" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="gXGGwcFx" href="/koronawirus" data-reactid="72">Koronawirus informacje</a></li><li class="g3mu7F3s" data-reactid="73"><figure class="g3NveKDW" data-reactid="74"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl99SXpkRFVjHT1YIjNFQSFFfAV_Z1IBeVt5HH5gWgN9WHkAe2REXCwaLB8_OgwTMA" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="gXGGwcFx" href="/koronawirus-mapa" data-reactid="77">Koronawirus mapa</a></li><li class="g3mu7F3s" data-reactid="78"><figure class="g3NveKDW" data-reactid="79"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl99SXpkRFVjHT1YIjNFQSFFeAJ8Zl8JfFh0HGJmWwB_XnoCfGVaHnxTf0l-bVkfPQQqEzI" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="gXGGwcFx" href="/polska" data-reactid="82">Polska</a></li><li class="g3mu7F3s" data-reactid="83"><figure class="g3NveKDW" data-reactid="84"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl99SXpkRFVjHT1YIjNFQSFFfAh-YF4Gel10A2J5WAZ7W34Jd2RbHnxTf0l-bVkfPQQqEzI" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="gXGGwcFx" href="/swiat" data-reactid="87">Świat</a></li><li class="g3mu7F3s" data-reactid="88"><figure class="g3NveKDW" data-reactid="89"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl99SXpkRFVjHT1YIjNFQSFFewh8ZV8CfVt_HH1jUgZ6U38JfntaCH8SfAh9ehtfKkgw" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="gXGGwcFx" href="/spoleczenstwo" data-reactid="92">Społeczeństwo</a></li><li class="g3mu7F3s" data-reactid="93"><figure class="g3NveKDW" data-reactid="94"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl99SXpkRFVjHT1YIjNFQSFFfwF8bVwJe1h0B2JlWwd4X3kEfGNdHnxTf0l-bVkfPQQqEzI" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="gXGGwcFx" href="/polityka" data-reactid="97">Polityka</a></li><!-- react-empty: 98 --><!-- react-empty: 99 --><!-- react-empty: 100 --><li class="g3mu7F3s" data-reactid="101"><figure class="g3NveKDW" data-reactid="102"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="103"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl99SXpkRFVjHT1YIjNFQSFFegd4Y1gJeF10HGJmWgB-XHkHd2BTHnxTf0l-bVkfPQQqEzI" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="104"/></span></figure><a class="gXGGwcFx" href="/nauka" data-reactid="105">Innowacje</a></li><!-- react-empty: 106 --><li class="g3mu7F3s" data-reactid="107"><figure class="g3NveKDW" data-reactid="108"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl99SXpkRFVjHT1YIjNFQSFFfwF3YFIBdFl1A2JjXQR_UnoFensYXSwZJh8_OgwTMA" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="gXGGwcFx" href="/slask" data-reactid="111">Śląsk</a></li><li class="g3mu7F3s" data-reactid="112"><figure class="g3NveKDW" data-reactid="113"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="114"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl99SXpkRFVjHT1YIjNFQSFFewN7bV0HflN7HHZnUwV0WXwHfXsAQywBIkZhJAVWbxc" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="115"/></span></figure><a class="gXGGwcFx" href="/krakow" data-reactid="116">Kraków</a></li><li class="g3mu7F3s" data-reactid="117"><figure class="g3NveKDW" data-reactid="118"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="119"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl99SXpkRFVjHT1YIjNFQSFFfAJ_ZVwHfl97CGJ5WgN7W3UEeWNfBmIaIVAsMQNeIQ4oQ2EkBVZvFw" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="120"/></span></figure><a class="gXGGwcFx" href="/wideo" data-reactid="121">Wideo</a></li><!-- react-empty: 122 --><li class="g3mu7F3s" data-reactid="123"><figure class="g3NveKDW g2-gdLjw" style="background:#e1261c;" data-reactid="124"><span class="gk-0W4yM" data-reactid="125"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/najnowsze" data-reactid="126">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 127 --><!-- react-empty: 128 --><div class="kgl03d0p36e" data-reactid="129"></div><!-- react-empty: 130 --><div class="content g2d9_HLt" data-reactid="131"><div data-reactid="132"><div class="g3gatTWV g3KvVGpi" data-reactid="133"><a href="https://www.wp.pl?src01=20804" class="g1HaiiFQ" style="background:#e1261c;" data-st-area="goToSG" data-reactid="134"><span class="g35LEmnc" data-reactid="135">Przejdź na</span><span style="width:35px;height:28px;" class="gk-0W4yM g3_Qw9eR" data-reactid="136"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="137"><div data-reactid="138"><div class="gEanFVXt" data-reactid="139"><div class="g3s-mP2l" data-reactid="140"><div class="ghiCifJ8 g1JVHGQm" data-reactid="141"><div class="g30SROfM" data-reactid="142"><div class="g3iPBXrb" data-reactid="143"><div class="gRQvycma g2G32N3L" data-st-area="Menu-left" data-reactid="144"><a class="sectionsMenu g1H56GIO" href="/koronawirus" data-reactid="145"><figure class="g3bBevUs" data-reactid="146"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl54SXthRFVjHT1YIjNFQSFFfAR5Z10Iflh9BmJ5WAl7X3sDfmdTHjoDP0Q8eQxDNBo0Hz86DBMw" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="g1lXcfrU" data-reactid="149">Koronawirus informacje</div></a><a class="sectionsMenu g1H56GIO" href="/koronawirus-mapa" data-reactid="150"><figure class="g3bBevUs" data-reactid="151"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl54SXthRFVjHT1YIjNFQSFFfAV_Z1IBeVt5HH5gWgN9WHkAe2REXCwaLB8_OgwTMA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="g1lXcfrU" data-reactid="154">Koronawirus mapa</div></a><a class="sectionsMenu g1H56GIO" href="/polska" data-reactid="155"><figure class="g3bBevUs" data-reactid="156"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl54SXthRFVjHT1YIjNFQSFFeAJ8Zl8JfFh0HGJmWwB_XnoCfGVaHnxTf0l-bVkfPQQqEzI" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="g1lXcfrU" data-reactid="159">Polska</div></a><a class="sectionsMenu g1H56GIO" href="/swiat" data-reactid="160"><figure class="g3bBevUs" data-reactid="161"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl54SXthRFVjHT1YIjNFQSFFfAh-YF4Gel10A2J5WAZ7W34Jd2RbHnxTf0l-bVkfPQQqEzI" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="g1lXcfrU" data-reactid="164">Świat</div></a><a class="sectionsMenu g1H56GIO" href="/spoleczenstwo" data-reactid="165"><figure class="g3bBevUs" data-reactid="166"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl54SXthRFVjHT1YIjNFQSFFewh8ZV8CfVt_HH1jUgZ6U38JfntaCH8SfAh9ehtfKkgw" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="g1lXcfrU" data-reactid="169">Społeczeństwo</div></a><a class="sectionsMenu g1H56GIO" href="/polityka" data-reactid="170"><figure class="g3bBevUs" data-reactid="171"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl54SXthRFVjHT1YIjNFQSFFfwF8bVwJe1h0B2JlWwd4X3kEfGNdHnxTf0l-bVkfPQQqEzI" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="g1lXcfrU" data-reactid="174">Polityka</div></a><a class="sectionsMenu g1H56GIO" href="/nauka" data-reactid="175"><figure class="g3bBevUs" data-reactid="176"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl54SXthRFVjHT1YIjNFQSFFegd4Y1gJeF10HGJmWgB-XHkHd2BTHnxTf0l-bVkfPQQqEzI" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="g1lXcfrU" data-reactid="179">Innowacje</div></a><a class="sectionsMenu g1H56GIO" href="/slask" data-reactid="180"><figure class="g3bBevUs" data-reactid="181"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl54SXthRFVjHT1YIjNFQSFFfwF3YFIBdFl1A2JjXQR_UnoFensYXSwZJh8_OgwTMA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="g1lXcfrU" data-reactid="184">Śląsk</div></a><a class="sectionsMenu g1H56GIO" href="/krakow" data-reactid="185"><figure class="g3bBevUs" data-reactid="186"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl54SXthRFVjHT1YIjNFQSFFewN7bV0HflN7HHZnUwV0WXwHfXsAQywBIkZhJAVWbxc" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="g1lXcfrU" data-reactid="189">Kraków</div></a><a class="sectionsMenu g1H56GIO" href="/wideo" data-reactid="190"><figure class="g3bBevUs" data-reactid="191"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="192"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl54SXthRFVjHT1YIjNFQSFFfAJ_ZVwHfl97CGJ5WgN7W3UEeWNfBmIaIVAsMQNeIQ4oQ2EkBVZvFw" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="193"/></span></figure><div class="g1lXcfrU" data-reactid="194">Wideo</div></a><a class="sectionsMenu g1H56GIO" href="/najnowsze" data-reactid="195"><figure class="g3bBevUs g3TbnkKP" style="background:#e1261c;" data-reactid="196"><span class="gk-0W4yM" data-reactid="197"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="198">Najnowsze</div></a><div data-reactid="199"></div><!-- react-empty: 200 --></div></div></div></div></div><div class="g1t26d10" data-reactid="201"><div class="ghiCifJ8" data-reactid="202"><div class="g30SROfM" data-reactid="203"><article class="article desktop g1CJk4lf g1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="204"><!-- react-empty: 205 --><div data-reactid="206"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl/slask/ruda-slaska-64-latek-zginal-w-pozarze-maja-winnego-podpalenia-6658084512819776a" data-reactid="207"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="208"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="209"><meta itemprop="url" content="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0PE2FIOBN1dkQAfVN-B3xkXwJ1R2AEd2NdCH1cegVgOARWIkc6QWIjAlApBSBePDcCHz0EKhMy" data-reactid="210"/><meta itemprop="width" content="285" data-reactid="211"/><meta itemprop="height" content="60" data-reactid="212"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="213"/></div><meta itemprop="datePublished" content="2021-07-05T20:15:00+02:00" data-reactid="214"/></div><div data-st-area="article-header" data-reactid="215"><div class="g3KaUVlr" data-reactid="216"><div class="g3mfrBxN" data-reactid="217"><div class="g2XbI6sD g2iR_8W5" data-reactid="218"></div></div><a href="/tag/ruda%20%C5%9Bl%C4%85ska" data-reactid="219"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="220">ruda śląska</div></a><div class="g3pj5t1m gThEub2I" data-reactid="221"><div class="g1TS8ZGX g2er1oZR" data-reactid="222"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="223"><!-- react-text: 224 -->+<!-- /react-text --><!-- react-text: 225 -->3<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="226"><div class="g3v0El6z" data-reactid="227"><div class="subjectsList--overlay g3msLBK9" data-reactid="228"><div class="gczXPGR_" data-reactid="229"><a class="subjectsList--link g3c2fokE" href="/tag/%C5%9Bl%C4%85sk" data-reactid="230">śląsk</a><a class="subjectsList--link g3c2fokE" href="/tag/podpalenie" data-reactid="231">podpalenie</a><a class="subjectsList--link g3c2fokE" href="/tag/zab%C3%B3jstwo" data-reactid="232">zabójstwo</a></div></div></div></div></div></div><span data-reactid="233"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="234"><a class="g21Hub9j" href="/autor/michal-micor/6557475327080577" data-reactid="235"><div class="gu7xf8ZL" data-reactid="236"><div class="g1c8pa3s g3uTmmye gF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="237"><div class="g1IDXUQA" data-reactid="238"></div><span class="signature--author g2aU53vl desktop" itemprop="name" data-reactid="239"><!-- react-text: 240 -->oprac. <!-- /react-text --><!-- react-text: 241 -->Michał Sikora<!-- /react-text --></span></div></div></a><div class="signature--when g2VIX-Kh desktop" data-reactid="242"><time datetime="2021-07-05T20:15:00+02:00" data-reactid="243">Dzisiaj, 05-07-2021 20:15</time></div></div><div data-reactid="244"></div></span></div></div><div class="gjOqPE5L" data-reactid="245"><h1 class="article--title g1xAmRvR" itemprop="headline" data-reactid="246"><!-- react-text: 247 -->Ruda Śląska. 64-latek zginął w pożarze. Mają winnego podpalenia<!-- /react-text --></h1><div class="article--lead g1HGmjUl" data-reactid="248"><p>34-latek odpowie za zabójstwo 65-letniego mężczyzny i podpalenie domu jednorodzinnego. Grozi mu dożywocie. Decyzją sądu został aresztowany na trzy miesiące.</p></div><div class="gQ54P8i_" data-reactid="249"><div class="gxU1sB_3 g3hHhfX2" data-reactid="250"><div class="g3V6W5kL" data-reactid="251"><div class="g2QfedaS g4iwoJyx g1sWqqFP" data-reactid="252"><div class="ge9J8nRY gKGjqMdC gWefN3Ww g1H1-_iz g1X5Knx4 g3RyCVKb" data-reactid="253"><div class="g2AbYYLR" data-reactid="254"><div class="g1R30uNZ" data-reactid="255"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="256"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY gKGjqMdC gWefN3Ww g3q1_OVS g1X5Knx4 g3RyCVKb" data-reactid="257"><div class="g2AbYYLR" data-reactid="258"><div class="g1R30uNZ" data-reactid="259"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="260"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g3k3s6kF" data-reactid="261"><div class="g1TiOmT3" data-reactid="262"><div class="gb0slQwY" data-reactid="263"><span style="width:15px;height:15px;" class="gk-0W4yM" data-reactid="264"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="g3V6W5kL g10Vz3r4" data-reactid="265"><div class="g3AREt4b g2pkAVlT g3hLUTND" data-reactid="266"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="267"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="g378s4oy" data-reactid="268"><strong class="wsx67r1k804e" data-reactid="269"><em><i><samp></samp></i></em></strong></div></div><div class="g28w7SDA" data-reactid="270"><figure class="g1O8neci" data-reactid="271"><span class="g218mrNK g1aIqa9K g21iJRJh" style="padding-bottom:63.205417607223474%;width:443px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="272"><img src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl55AjdmUwFiDCRdKiYOQSJEKkM6JApGPUQ9XWA1G1hiHHweKz0YQSELNB4qOQlUKUUvB3gxDwd9C2BVLDddHHlSfAFibFkBK0coAX1gCAMrCy8HejFJTA" width="443" height="280" class="g3BQvntU" alt="Ruda Śląska. Okazało się, że niedany pożar domu jednorodzinnego nie był przypadkowy." data-reactid="273"/><div data-reactid="274"><meta itemprop="url" content="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl55AjdmUwFiDCRdKiYOQSJEKkM6JApGPUQ9XWA1G1hiHHweKz0YQSELNB4qOQlUKUUvB3gxDwd9C2BVLDddHHlSfAFibFkBK0coAX1gCAMrCy8HejFJTA" data-reactid="275"/><meta itemprop="width" content="443" data-reactid="276"/><meta itemprop="height" content="280" data-reactid="277"/></div></span></figure></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="278"><span data-title="Ruda Śląska. Okazało się, że niedany pożar domu jednorodzinnego nie był przypadkowy." data-reactid="279">Ruda Śląska. Okazało się, że niedany pożar domu jednorodzinnego nie był przypadkowy.</span><span data-source="PSP" data-reactid="280"><!-- react-text: 281 -->Źródło: <!-- /react-text --><!-- react-text: 282 -->PSP<!-- /react-text --></span></small><div data-reactid="283"><!-- react-empty: 284 --><div class="g2xUHwx3" data-reactid="285"><div class="b2m48kw d2o3v85" data-reactid="286"><!-- react-empty: 287 --><div class="i2n0m3r b2nl6ew g2l1fmi kgl3d0p36d" data-reactid="288"><div class="d2tj8b9 f2o3myr" data-reactid="289"></div><img width="56" height="45" class="a2n0d52" src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl97SXthRFhjHT0fPzhEUGIDYkI7M0RBJgxiUyh6G18qVX4TMg" alt="d2n16kx" data-reactid="290"/><strong class="kgl3d0p36e" data-reactid="291"><strong><strong><cite></cite></strong></strong></strong></div></div></div><div data-reactid="292"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="293"><p>Przypomnijmy, do zdarzenia doszło w&nbsp;czwartek, 1&nbsp;lipca. Około godziny 21:00 dyżurny rudzkiej komendy został powiadomiony o&nbsp;pożarze starego opuszczonego domu przy ulicy Korfantego. Niezwłocznie na miejsce skierowano patrole, które zabezpieczyły teren akcji gaśniczej.</p></div></div><div data-reactid="294"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="295"><h2 data-reactid="296">Ruda Śląskie. 34-latek z zarzutem zabójstwa</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="297"><p>Po zdławieniu ognia, w&nbsp;trakcie przeszukiwania budynku strażacy znaleźli mężczyznę, którego pomimo reanimacji nie udało się uratować. Ciało decyzją prokuratora zostało zabezpieczone do sekcji zwłok. Policjanci natomiast zajęli się wyjaśnieniem zdarzenia. Na miejscu rozpytywali potencjalnych świadków i&nbsp;zebrali obszerny materiał dowodowy. Wynikało z&nbsp;niego, że pożar nie był przypadkowy, a&nbsp;doszło do celowego podpalenia.</p></div></div><div class="b2m48kw d2o3v85" data-reactid="298"><!-- react-empty: 299 --><div class="i2n0m3r b2nl6ew e2mtqwx i2l1gwh kgl5f2a60d" data-reactid="300"><div class="d2tj8b9 f2o3myr" data-reactid="301"></div><img width="56" height="45" class="a2n0d52" src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl97SXthRFhjHT0fPzhEUGIDYkI7M0RBJgxiUyh6G18qVXgTMg" alt="d2n16kx" data-reactid="302"/><strong class="kgl5f2a60e" data-reactid="303"><strong><strong><var></var></strong></strong></strong></div></div><div data-reactid="304"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="305"><p>- Dzięki doświadczeniu będących na miejscu policjantów od razu wytypowano i&nbsp;zatrzymano osobę mogącą mieć związek z&nbsp;pożarem. Do wyjaśnienia sprawy włączyli się kryminalni z&nbsp;rudzkiej komendy. Poskładali w&nbsp;całość elementy układanki i&nbsp;przedstawili prokuratorowi komplet dokumentów pozwalających na przestawienie 34-latkowi zarzutów zabójstwa 65-latka poprzez<a href="https://wiadomosci.wp.pl/puszcza-notecka-koniec-trwajacej-blisko-miesiac-oblawy-jacek-d-zatrzymany-6436203919779969a" rel="noopener noreferrer" target="_blank"> podpalenie domu jednorodzinnego</a> –&nbsp;podała śląska policja.</p></div></div><div data-reactid="306"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="307"><p><a href="https://wiadomosci.wp.pl/slask/ruda-slaska-dramat-po-domowej-klotni-smiertelny-cios-nozem-w-partnera-6651239958985600a" rel="noopener noreferrer" target="_blank">Rudzki sąd</a> rozpatrzył wniosek o&nbsp;zastosowanie wobec 34-letniego mężczyzny najsurowszego środka zapobiegawczego, jakim jest areszt tymczasowy. Najbliższe trzy miesiące spędzi on w&nbsp;areszcie. O&nbsp;jego dalszym losie zadecyduje w&nbsp;tym czasie sąd. Za zabójstwo grozi mu dożywocie.</p></div></div><div class="g3-XtjyH g1EvE0ES g1699YqJ" data-reactid="308"><h2 class="g2O4Yqk2" data-reactid="309">&quot;Szczyt hipokryzji&quot;. Polityk PiS punktuje wystąpienie Tuska</h2><div id="video-player-2070578-5" data-reactid="310"></div><!-- react-empty: 311 --><!-- react-empty: 312 --></div><div data-reactid="313"><div class="article--text gFQN8OU2 gYwaUr3X g21vc1mc" data-reactid="314"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b2m48kw d2o3v85" data-reactid="315"><!-- react-empty: 316 --><div class="i2n0m3r b2nl6ew g2ltghs avb32h2k384d" data-reactid="317"><div class="d2tj8b9 f2o3myr" data-reactid="318"></div><img width="56" height="45" class="a2n0d52" src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl97SXthRFhjHT0fPzhEUGIDYkI7M0RBJgxiUyh6G18qVX4DbSk" alt="d2n16kx" data-reactid="319"/><strong class="avb32h2k384e" data-reactid="320"><strong><samp><samp></samp></samp></strong></strong></div></div></article></div></div><div class="ghiCifJ8" data-reactid="321"><div class="g30SROfM" data-reactid="322"><div class="g3WA51MZ g1W2VvN5" data-reactid="323"><!-- react-empty: 324 --><div class="gKKDlFpe" data-reactid="325"><div data-reactid="326"><p class="g2D6Fczm" data-reactid="327">Podziel się opinią</p></div><div data-reactid="328"><div class="g2i7kbHv" data-reactid="329"><div class="g2QfedaS g2zYfzyx g1sWqqFP" data-reactid="330"><div class="ge9J8nRY gKGjqMdC gWefN3Ww g1H1-_iz g3RyCVKb" data-reactid="331"><div class="g2AbYYLR" data-reactid="332"><div class="g1R30uNZ" data-reactid="333"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="334"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY gKGjqMdC gWefN3Ww g3q1_OVS g3RyCVKb" data-reactid="335"><div class="g2AbYYLR" data-reactid="336"><div class="g1R30uNZ" data-reactid="337"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="338"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g15YYw7X" data-reactid="339"><div class="g3AREt4b g2pkAVlT" data-reactid="340"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="341"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="g3KHlkO5" data-reactid="342"><div class="g2G6aOIF" data-reactid="343"><div class="g380xAbB" data-reactid="344"><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="345"><div style="width:37px;height:37px;" data-reactid="346"><svg class="g3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="347"><title id="wiadomości" data-reactid="348"><!-- react-text: 349 -->WP <!-- /react-text --><!-- react-text: 350 -->wiadomości<!-- /react-text --></title><circle fill="#e1261c" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="351"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="352"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="353"><tspan x="50%" text-anchor="middle" y="53" data-reactid="354">wiadomości</tspan></text></svg></div></a></div><p class="g2D6Fczm" data-reactid="355">Bądź z nami na bieżąco</p></div><div class="g1_fQNqu" data-reactid="356"><a href="https://www.instagram.com/wirtualnapolska" class="g27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="357"><div class="g3gyVG32" data-reactid="358"><span style="width:16px;height:16px;" class="g-FeE_hr gk-0W4yM" data-reactid="359"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="gGEfdlbT" data-reactid="360">na Instagramie</p></div></a><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="361"><div class="g1KgVJpj" data-reactid="362"><div class="gu_1VZ96" data-reactid="363"><div class="g1Qq9oHQ" data-reactid="364"><div class="g3UuF-p7" data-reactid="365"><span class="g3BtJj7P" data-reactid="366">👍</span><span class="g1K4IV2V" data-reactid="367">Lubię to!</span></div><div class="fb-like g30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/wiadomosciwppl" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="368"></div></div></div><p class="g3OLsf2F" data-reactid="369">na Facebooku</p></div></a></div></div></div><div data-reactid="370"><p class="g2DSIv57" data-reactid="371"><!-- react-text: 372 -->Komentarze<!-- /react-text --><!-- react-text: 373 --><!-- /react-text --></p><a class="g2mhs9Ra" id="comments" data-reactid="374"><div class="gdLGbQpo" data-reactid="375"><div data-reactid="376"><div class="gE0ROtMs g2bpYj8w g2bUm2gQ" data-reactid="377"><div data-reactid="378"><div class="g2QHpjSt" data-reactid="379">Trwa ładowanie</div><div class="gAkCj_Dn" data-reactid="380">.</div><div class="gAkCj_Dn g3EhRzxG" data-reactid="381">.</div><div class="gAkCj_Dn g3b6we4V" data-reactid="382">.</div></div></div></div></div></a></div><div data-reactid="383"><div data-reactid="384"><span data-reactid="385"></span><span data-reactid="386"></span></div></div></div></div></div><div class="g2TqTFZv" data-reactid="387"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="388"><div class="g30SROfM" data-reactid="389"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="390"><div class="g30SROfM" data-reactid="391"><div data-reactid="392"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="393"><div class="b2m48kw b2ynkpa" data-reactid="394"><!-- react-empty: 395 --><div class="i2n0m3r b2nl6ew a2ltj1q qmr36l0f432d" data-reactid="396"><div class="d2tj8b9 f2o3myr" data-reactid="397"></div><img width="56" height="45" class="a2n0d52" src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl97SXthRFhjHT0fPzhEUGIDYkI7M0RBJgxiUyh6G18qVX4HbSk" alt="d2n16kx" data-reactid="398"/><strong class="qmr36l0f432e" data-reactid="399"><strong><var><em></em></var></strong></strong></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="400"><div data-reactid="401"></div></div><div class="g2b9DORP" style="opacity:1;" data-reactid="402"></div><div data-reactid="403"><div style="top:0;z-index:40;" class="e2l2jut" data-reactid="404"><div class="b2m48kw b2ynkpa" data-reactid="405"><!-- react-empty: 406 --><div class="i2n0m3r b2nl6ew d2mmmvf j2ltier fbg35k2a420d" data-reactid="407"><div class="d2tj8b9 f2o3myr" data-reactid="408"></div><img width="56" height="45" class="a2n0d52" src="https://v.wpimg.pl/MjM1OTk1YgssUzlnREpvHm8LbT0CE2FIOBN1dkR-Yl97SXthRFhjHT0fPzhEUGIDYkI7M0RBJgxiUyh6G18qVX4EbSk" alt="d2n16kx" data-reactid="409"/><strong class="fbg35k2a420e" data-reactid="410"><strong><var><strong></strong></var></strong></strong></div></div></div><div class="gVap3Bre" data-reactid="411"></div></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="412"><div class="gEanFVXt" data-reactid="413"><div class="ghiCifJ8" data-reactid="414"><div class="g30SROfM" data-reactid="415"><div data-reactid="416"></div><div data-reactid="417"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="418"><td class="g3Fr7j02" data-reactid="419"><div class="gc1tVLjw" data-reactid="420"><div class="g3j7LEFN" data-reactid="421"><div class="g1Mp9g3C g3Fpble7" data-reactid="422"><a href="https://www.wp.pl?src01=20804" class="gp0ohM7D" data-reactid="423"><span style="width:auto;height:47px;fill:#e1261c;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="424"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="g19Bo85f" href="/" data-reactid="425"><div class="gk-0W4yM g3_Qw9eR" style="width:154px;height:21px;" data-reactid="426"><span class="g3NvS14I" style="fill:#e1261c;" data-reactid="427"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></a></div></div><div class="g1Mp9g3C" data-reactid="428"><div class="g3LkAa1k" data-reactid="429"><div class="g-FgCqGx" data-reactid="430"><div class="gFZ3qpfM" data-reactid="431">Tematy</div><ul data-reactid="432"><li data-reactid="433"><a target="_blank" href="https://wiadomosci.wp.pl/tag/policja" data-reactid="434">Policja</a></li><li data-reactid="435"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus" data-reactid="436">Koronawirus</a></li><li data-reactid="437"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="438">Pogoda na WP</a></li><li data-reactid="439"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="440">Białoruś</a></li><li data-reactid="441"><a target="_blank" href="https://wiadomosci.wp.pl/tag/tomasz%20komenda" data-reactid="442">Tomasz Komenda</a></li><li data-reactid="443"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="444">Sondaż</a></li><li data-reactid="445"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="446">Wypadki</a></li><li data-reactid="447"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="448">Horoskop</a></li><li data-reactid="449"><a target="_blank" href="https://wiadomosci.wp.pl/tag/zmiana%20czasu" data-reactid="450">Zmiana czasu</a></li><li data-reactid="451"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rekonstrukcja%20rz%C4%85du" data-reactid="452">Rekonstrukcja rządu</a></li></ul></div><div class="g-FgCqGx" data-reactid="453"><div class="gFZ3qpfM" data-reactid="454">Najpopularniejsi politycy</div><ul data-reactid="455"><li data-reactid="456"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="457">Jarosław Kaczyński</a></li><li data-reactid="458"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="459">Paweł Kukiz</a></li><li data-reactid="460"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="461">Mateusz Morawiecki</a></li><li data-reactid="462"><a target="_blank" href="https://wiadomosci.wp.pl/mariusz-kaminski-6030162929751169c" data-reactid="463">Mariusz Kamiński</a></li><li data-reactid="464"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-6030174208578177c" data-reactid="465">Małgorzata Kidawa-Błońska</a></li><li data-reactid="466"><a target="_blank" href="https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="467">Angela Merkel</a></li><li data-reactid="468"><a target="_blank" href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-reactid="469">Borys Budka</a></li><li data-reactid="470"><a target="_blank" href="https://wiadomosci.wp.pl/emmanuel-macron-6119282870691457c" data-reactid="471">Emmanuel Marcon</a></li><li data-reactid="472"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="473">Klaudia Jachira</a></li><li data-reactid="474"><a target="_blank" href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" data-reactid="475">Zbigniew Ziobro</a></li><li data-reactid="476"><a target="_blank" href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" data-reactid="477">Andrzej Duda</a></li></ul></div><div class="g-FgCqGx" data-reactid="478"><div class="gFZ3qpfM" data-reactid="479">Wydarzenia w miastach</div><ul data-reactid="480"><li data-reactid="481"><a target="_blank" href="https://wiadomosci.wp.pl/tag/warszawa" data-reactid="482">Warszawa</a></li><li data-reactid="483"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wroc%C5%82aw" data-reactid="484">Wrocław</a></li><li data-reactid="485"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krak%C3%B3w" data-reactid="486">Kraków</a></li><li data-reactid="487"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82%C3%B3d%C5%BA" data-reactid="488">Łódź</a></li><li data-reactid="489"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szczecin" data-reactid="490">Szczecin</a></li><li data-reactid="491"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pozna%C5%84" data-reactid="492">Poznań</a></li><li data-reactid="493"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gda%C5%84sk" data-reactid="494">Gdańsk</a></li><li data-reactid="495"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bydgoszcz" data-reactid="496">Bydgoszcz</a></li><li data-reactid="497"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82ystok" data-reactid="498">Białystok</a></li><li data-reactid="499"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gdynia" data-reactid="500">Gdynia</a></li><li data-reactid="501"><a target="_blank" href="https://wiadomosci.wp.pl/tag/radom" data-reactid="502">Radom</a></li></ul></div><div class="g-FgCqGx" data-reactid="503"><div class="gFZ3qpfM" data-reactid="504">Partie</div><ul data-reactid="505"><li data-reactid="506"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="507">PiS</a></li><li data-reactid="508"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="509">Koalicja obywatelska</a></li><li data-reactid="510"><a target="_blank" href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c" data-reactid="511">Polskie Stronnictwo Ludowe</a></li><li data-reactid="512"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="513">Kukiz &#x27;15</a></li><li data-reactid="514"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="515">Konfederacja</a></li><li data-reactid="516"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wiosna" data-reactid="517">Wiosna Roberta Biedronia</a></li><li data-reactid="518"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="519">Koalicja Polska</a></li><li data-reactid="520"><a href="/katalog-partii-i-organizacji" data-reactid="521">Katalog partii</a></li><li data-reactid="522"><a target="_blank" href="https://wiadomosci.wp.pl/lewica-komitet-wyborczy-sojusz-lewicy-demokratycznej-6420148179413121c" data-reactid="523">Lewica</a></li><li data-reactid="524"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%202050" data-reactid="525">Polska 2050</a></li></ul></div><div class="g-FgCqGx" data-reactid="526"><div class="gFZ3qpfM" data-reactid="527">Wydarzenia w Państwach</div><ul data-reactid="528"><li data-reactid="529"><a target="_blank" href="https://wiadomosci.wp.pl/iran-islamska-republika-iranu-6465490574137473c" data-reactid="530">Iran</a></li><li data-reactid="531"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="532">Rosja</a></li><li data-reactid="533"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="534">USA</a></li><li data-reactid="535"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="536">Francja</a></li><li data-reactid="537"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="538">Niemcy</a></li><li data-reactid="539"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="540">Turcja</a></li><li data-reactid="541"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="542">Chiny</a></li><li data-reactid="543"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="544">Hiszpania</a></li><li data-reactid="545"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ukraina" data-reactid="546">Ukraina</a></li><li data-reactid="547"><a target="_blank" href="https://wiadomosci.wp.pl/tag/liban" data-reactid="548">Liban</a></li><li data-reactid="549"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska" data-reactid="550">Polska</a></li></ul></div><div class="g-FgCqGx" data-reactid="551"><div class="gFZ3qpfM" data-reactid="552">Nasze serwisy</div><ul data-reactid="553"><li data-reactid="554"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="555">Sport</a></li><li data-reactid="556"><a target="_blank" href="https://money.pl" data-reactid="557">Biznes</a></li><li data-reactid="558"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="559">Kobieta</a></li><li data-reactid="560"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="561">Gwiazdy</a></li><li data-reactid="562"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="563">Zdrowie</a></li><li data-reactid="564"><a target="_blank" href="https://parenting.pl" data-reactid="565">Dziecko</a></li><li data-reactid="566"><a target="_blank" href="https://moto.wp.pl" data-reactid="567">Moto</a></li><li data-reactid="568"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="569">WP Wawalove</a></li><li data-reactid="570"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="571">Fitness</a></li><li data-reactid="572"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="573">Pudelek</a></li><li data-reactid="574"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="575">Wawalove</a></li></ul></div><div class="g-FgCqGx" data-reactid="576"><div class="gFZ3qpfM" data-reactid="577">Serwisy tematyczne</div><ul data-reactid="578"><li data-reactid="579"><a target="_blank" href="https://tech.wp.pl" data-reactid="580">Tech</a></li><li data-reactid="581"><a target="_blank" href="https://gry.wp.pl" data-reactid="582">Gry</a></li><li data-reactid="583"><a target="_blank" href="https://opinie.wp.pl" data-reactid="584">Opinie</a></li><li data-reactid="585"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="586">Turystyka</a></li><li data-reactid="587"><a target="_blank" href="https://finanse.wp.pl" data-reactid="588">Finanse</a></li><li data-reactid="589"><a target="_blank" href="https://dom.wp.pl" data-reactid="590">Dom</a></li><li data-reactid="591"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="592">Kuchnia</a></li><li data-reactid="593"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="594">Wrocław WP</a></li><li data-reactid="595"><a target="_blank" href="https://www.o2.pl/" data-reactid="596">O2</a></li><li data-reactid="597"><a target="_blank" href="https://vibez.pl/" data-reactid="598">Vibez</a></li><li data-reactid="599"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="600">Żużel</a></li><li data-reactid="601"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="602">Wynagrodzenia</a></li><li data-reactid="603"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="604">EURO 2020</a></li></ul></div><div class="g-FgCqGx" data-reactid="605"><div class="gFZ3qpfM" data-reactid="606">Popularne osoby</div><ul data-reactid="607"><li data-reactid="608"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="609">Papież Franciszek</a></li><li data-reactid="610"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="611">Donald Trump</a></li><li data-reactid="612"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="613">Donald Tusk</a></li><li data-reactid="614"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wojciech%20cejrowski" data-reactid="615">Wojciech Cejrowski</a></li><li data-reactid="616"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="617">Jerzy Owsiak</a></li><li data-reactid="618"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="619">Lech Wałęsa</a></li><li data-reactid="620"><a target="_blank" href="https://wiadomosci.wp.pl/robert-biedron-6030161665315969c" data-reactid="621">Robert Biedroń</a></li><li data-reactid="622"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="623">Jan Śpiewak</a></li><li data-reactid="624"><a href="/katalog-ludzi" data-reactid="625">Katalog ludzi</a></li><li data-reactid="626"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szymon%20ho%C5%82ownia" data-reactid="627">Szymon Hołownia</a></li><li data-reactid="628"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olga%20tokarczuk" data-reactid="629">Olga Tokarczuk</a></li></ul></div><div class="g-FgCqGx" data-reactid="630"><div class="gFZ3qpfM" data-reactid="631">Organizacje</div><ul data-reactid="632"><li data-reactid="633"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="634">Parlament Europejski</a></li><li data-reactid="635"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="636">ABW</a></li><li data-reactid="637"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="638">CBŚ</a></li><li data-reactid="639"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="640">CBA</a></li><li data-reactid="641"><a target="_blank" href="https://wiadomosci.wp.pl/panstwowa-komisja-wyborcza-pkw-najnowsze-ingormacje-6418368273417857c" data-reactid="642">PKW</a></li><li data-reactid="643"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="644">WOT</a></li><li data-reactid="645"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="646">MON</a></li></ul></div><div class="g-FgCqGx" data-reactid="647"><div class="gFZ3qpfM" data-reactid="648">Inne tematy</div><ul data-reactid="649"><li data-reactid="650"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="651">Wyniki Lotto</a></li><li data-reactid="652"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="653">Kim Dzong Un</a></li><li data-reactid="654"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-gersdorf-6277687087491201c" data-reactid="655">Małgorzata Gersdorf</a></li><li data-reactid="656"><a target="_blank" href="https://wiadomosci.wp.pl/najnowsze" data-reactid="657">Najnowsze informacje</a></li><li data-reactid="658"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rossmann" data-reactid="659">Gazetki Rossmann</a></li><li data-reactid="660"><a target="_blank" href="https://wiadomosci.wp.pl/tag/promocje" data-reactid="661">Promocje</a></li><li data-reactid="662"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lek%20na%20koronawirusa" data-reactid="663">Lek na koronawirusa</a></li><li data-reactid="664"><a target="_blank" href="https://wiadomosci.wp.pl/tag/koronawirus%20szczepionka" data-reactid="665">Koronawirus szczepionka</a></li><li data-reactid="666"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus-mapa" data-reactid="667">Koronawirus mapa</a></li><li data-reactid="668"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="669">Dania na Wielkanoc</a></li></ul></div><div class="g-FgCqGx" data-reactid="670"><div class="gFZ3qpfM" data-reactid="671">Pogoda</div><ul data-reactid="672"><li data-reactid="673"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="674">Pogoda Warszawa</a></li><li data-reactid="675"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="676">Pogoda Wrocław</a></li><li data-reactid="677"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="678">Pogoda Zakopane</a></li><li data-reactid="679"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="680">Pogoda Kraków</a></li><li data-reactid="681"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="682">Pogoda Gdańsk</a></li><li data-reactid="683"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="684">Pogoda Szczecin</a></li><li data-reactid="685"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="686">Pogoda Poznań</a></li><li data-reactid="687"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="688">Wiadomości pogodowe</a></li><li data-reactid="689"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="690">Pogoda w mistach</a></li></ul></div><div class="g-FgCqGx" data-reactid="691"><div class="gFZ3qpfM" data-reactid="692">Praca</div><ul data-reactid="693"><li data-reactid="694"><a target="_blank" href="https://praca.money.pl" data-reactid="695">Praca</a></li><li data-reactid="696"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="697">Oferty pracy</a></li><li data-reactid="698"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="699">Praca Warszawa</a></li><li data-reactid="700"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="701">Praca Kraków</a></li><li data-reactid="702"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="703">Praca Wrocław</a></li><li data-reactid="704"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="705">Praca Łódź</a></li><li data-reactid="706"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="707">Praca Poznań</a></li><li data-reactid="708"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="709">Praca Gdynia</a></li><li data-reactid="710"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="711">Praca Radom</a></li><li data-reactid="712"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="713">Praca Szczecin</a></li><li data-reactid="714"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="715">Praca Katowice</a></li><li data-reactid="716"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="717">Praca Bydgoszcz</a></li><li data-reactid="718"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="719">Praca za granicą</a></li><li data-reactid="720"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="721">Praca w miastach</a></li><li data-reactid="722"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="723">Listy ofert pracy</a></li><li data-reactid="724"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="725">Szukane oferty pracy</a></li><li data-reactid="726"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="727">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="728">Więcej tematów</div></div><div class="g14gugvC" data-reactid="729"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="730"><div class="g1LNJWaA" data-reactid="731"><span data-reactid="732"><!-- react-text: 733 -->© 1995-<!-- /react-text --><!-- react-text: 734 -->2021<!-- /react-text --><!-- react-text: 735 --> Grupa WP<!-- /react-text --></span><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="736">Reklama</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="737">O nas</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="738">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="739">Regulamin</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="740">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
    
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://wiadomosci.wp.pl/MjM1OTk1YgssUzlnREpvHm8LbTAEE2FIOBN1dkRDeFx_BX5gXAN-X2JCJzscHyoDKw48Jh0MOgMsVSA5BEIuA2tQLCACXiNXJ0IgMg0XPQZwQS4_BBc7V3gfe3YW" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
      </body>
    </html>
  