
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">&quot;Skandaliczna&quot; okładka z udziałem Andrzeja Dudy i kochanki Stanisława Pięty. Jest reakcja kancelarii - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/skandaliczna-okladka-z-udzialem-andrzeja-dudy-i-kochanki-stanislawa-piety-jest-reakcja-kancelarii-6259820757325441a"/><meta data-react-helmet="true" name="keywords" content="Andrzej Duda, krzysztof łapiński, radio zet, stanisław pięta, izabela pek"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/skandaliczna-okladka-z-udzialem-andrzeja-dudy-i-kochanki-stanislawa-piety-jest-reakcja-kancelarii-6259820757325441a"/><meta data-react-helmet="true" property="article:published_time" content="2018-06-06T10:27:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-06-06T11:51:38.000Z"/><meta data-react-helmet="true" property="artice:tag" content="Andrzej Duda, krzysztof łapiński, radio zet, stanisław pięta, izabela pek"/><meta data-react-helmet="true" name="news_keywords" content="Andrzej Duda, krzysztof łapiński, radio zet, stanisław pięta, izabela pek"/><meta data-react-helmet="true" name="author" content="Natalia Durman"/><meta data-react-helmet="true" name="description" content="Rzecznik prezydenta Krzysztof Łapiński w mocnych słowach skomentował okładkę &quot;Wprost&quot;. Tygodnik zestawił Andrzeja Dudę z byłą kochanką posła Stanisława Pięty, Izabelą Pek. Łapiński zapewnia, że kobieta"/><meta data-react-helmet="true" property="twitter:description" content="Rzecznik prezydenta Krzysztof Łapiński w mocnych słowach skomentował okładkę &quot;Wprost&quot;. Tygodnik zestawił Andrzeja Dudę z byłą kochanką posła Stanisława Pięty, Izabelą Pek. Łapiński zapewnia, że kobieta"/><meta data-react-helmet="true" property="og:title" content="&quot;Skandaliczna&quot; okładka z udziałem Andrzeja Dudy i kochanki Stanisława Pięty. Jest reakcja kancelarii"/><meta data-react-helmet="true" property="og:description" content="Rzecznik prezydenta Krzysztof Łapiński w mocnych słowach skomentował okładkę &quot;Wprost&quot;. Tygodnik zestawił Andrzeja Dudę z byłą kochanką posła Stanisława Pięty, Izabelą Pek. Łapiński zapewnia, że kobieta"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1608847075--1197898955/izabela-pek.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODYxMzE2JiB2SXtKfQp7c2lPeFdoA359bkB0QnwHemswAiwYIF4uaSkdJlQvQig="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/skandaliczna-okladka-z-udzialem-andrzeja-dudy-i-kochanki-stanislawa-piety-jest-reakcja-kancelarii-6259820757325441a"/>
        <style data-react-helmet="true" >div._3cc9r6 {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._3ccb15 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3d36ea {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3d3719 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3d37o9 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3d4d6e {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3d4dtd {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._3d4cje {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/ODYxMzE2PDA4DCQZagFhc3dMelUoUyYqdxs-CXptchsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiU=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
          window.rekid = '234730';
          window.habahaba = 'strongxixvarxemxbxcitexsamp';
          window.habawide = true;
          window.appVersion = '3.7.47-3.7.47';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6259820757325441","ctype":"article","cdate":"2018-06-06","cpageno":1,"cpagemax":1,"ctags":"Andrzej%20Duda,krzysztof%20%C5%82api%C5%84ski,radio%20zet,stanis%C5%82aw%20pi%C4%99ta,izabela%20pek","ccategory":"POLSKA","cauthor":"Natalia%20Durman","csubtype":"0","ciab":"IAB11-4,IAB12-2,IAB12"}; 
          window.vhb = {"#video-player-2020567":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2020567,"duration":180,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":"Obiegówka"}}}};
          window.__wpApi = [];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wiadomosci.wp.pl/ODYxMzE2PDA4DCQZagFhc3dMelUmXiYhNwxjEDYNEHkGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAb",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script crossorigin src="https://wiadomosci.wp.pl/ODYxMzE2LiB2KgBVB103azpXL1UsXCMtNx1iEyteJio8VToTJFYgKTYLLhN3An5ydxI-RRoPEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIl"></script>
        <script crossorigin id="prebid" src="https://wiadomosci.wp.pl/ODYxMzE2LDQxJz4OIR04NDMLIRMnHTg0MwshEycfPzY8GiQea1g8ewZFEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxI="></script>
        <script crossorigin async id="wpjslib" src="https://wiadomosci.wp.pl/ODYxMzE2LDQxJz4OIR04NDMLIRMnHTg0MwshEycfPzMpFiIQNBwlN2YncCUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxI="></script>
        <script defer src="https://wiadomosci.wp.pl/ODYxMzE2PDA4DCQZagFhc3dMelUtVy4gdxI-RRoPEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAb"></script>
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/ODYxMzE2PDA4DCQZagFhc3dMelVxVHkhbE4vSCQDfnBrHStCd1R5fWtNdE11AX4iaB5-SmtbLCtmJ3AlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUabRAbBicSJRptEBsGJxIlGm0QGwYnEiUa" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JPckp6c3YcYw01WyIjdwghVXMAe3FtSHlNaB99dGhPfk52B393dh4sDCxRICoGSXRIPQN2dncIIx0=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JMdUp5dHYcYw01WyIjdwghVXMAe3FtSHlNaB99dGhPfk52B393dh4sDCxRICoGSXRIPQN2dncIIx0=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JNd0p4dnYcYw01WyIjdwghVXMAe3FtSHlNaB99dGhPfk52B393dh4sDCxRICoGSXRIPQN2dncIIx0=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JNc0p4cnYcYw01WyIjdwghVXMAe3FtSHlNaB99dGhPfk52B393dh4sDCxRICoGSXRIPQN2dncIIx0=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JLdAY3dWhMYh5rRT8tNB9jCikdeXZtTXlKcQViaWtIfE12BnxxaUtiHCREJic2FhJLfAA3dWBKYworVQ==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JLdwI3dWtIYh5rRT8tNB9jCikdeXZtTXlKcQViaWtIfE12BnxxaUtiHCREJic2FhJLfAA3dWBKYworVQ==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JLcQY3dW1MYh5rRT8tNB9jCikdeXZtTXlKcQViaWtIfE12BnxxaUtiHCREJic2FhJLfAA3dWBKYworVQ==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JLcAA3dWxKYh5rRT8tNB9jCikdeXZtTXlKcQViaWtIfE12BnxxaUtiHCREJic2FhJLfAA3dWBKYworVQ==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JLfQI3dWFIYh5rRT8tNB9jCikdeXZtTXlKcQViaWtIfE12BnxxaUtiHCREJic2FhJLfAA3dWBKYworVQ==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JLc0p-cnYcYw01WyIjdwghVXQDfXJqS3lMcgVifW1Af0pzBXp8dh4sDCxRICoGDD8bK0E_JSsdIw4aA3Z2IUl0SGtCISM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JJd0p8dnYcYw01WyIjdwghVXQDfXJqS3lMcgVifW1Af0pzBXp8dh4sDCxRICoGDD8bK0E_JSsdIw4aA3Z2IUl0SGtCISM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JDc0p2cnYcYw01WyIjdwghVXQDfXJqS3lMcgVifW1Af0pzBXp8dh4sDCxRICoGDD8bK0E_JSsdIw4aA3Z2IUl0SGtCISM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JLcwI3dW9IYh5rRT8tNB9jCikdfnVrTn5JcQR4c3RBeUJ3AnlzbEBiHCREJic2FhION1MhNykZPx8rRhB1YEo1S3wAYTQ3Hw==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODYxMzE2Ji12N2JLfAA3dWBKYh5rRT8tNB9jCikdfnVrTn5JcQR4c3RBeUJ3AnlzbEBiHCREJic2FhION1MhNykZPx8rRhB1YEo1S3wAYTQ3Hw==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODYxMzE2Ji12N2JLcQY3dW1MYh5rRT8tNB9jCikdfnVrTn5JcQR4c3RBeUJ3AnlzbEBiHCREJic2FhION1MhNykZPx8rRhB1YEo1S3wAYTQ3Hw==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#e1261c">
        <!-- Hotjar Tracking Code for http://wiadomosci.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289130,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1571666963"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong data-reactid="7"><strong><strong><var></var></strong></strong></strong><strong data-reactid="8"><strong><strong><samp></samp></strong></strong></strong><strong data-reactid="9"><strong><i><em></em></i></strong></strong><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#e1261c;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#e1261c;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Wiadomości</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:154.2px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Quizy</div></a><a href="http://opinie.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">WP Opinie</div></a><a href="https://opinie.wp.pl/historia" class="_3mu7F3s menu--item" target="_blank" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">WP Historia</div></a><div class="N7HB2-- WT8xU9x" data-reactid="45"><div class="_2FyDZeL" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="47"></div><span class="_72-6D3n menuItemDesktop" data-reactid="48">Raporty</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="49"><span class="" data-reactid="50"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-110px;" class="_2rtm9_y menuText-Raporty desktop _3bNYKX_" data-reactid="51"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="52"><a class="_3mu7F3s menu--item" href="/reprywatyzacja-w-warszawie-6031239389065857c" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Reprywatyzacja w Warszawie</span></a><a class="_3mu7F3s menu--item" href="/reforma-edukacji-6028870985970305c" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Reforma edukacji</span></a><a href="https://wiadomosci.wp.pl/afera-amber-gold-6034429950174337c" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Afera Amber Gold</span></a><a class="_3mu7F3s menu--item" href="/wojna-z-panstwem-islamskim-6028864377885313c" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Wojna z Państwem islamskim (ISIS)</span></a><a class="_3mu7F3s menu--item" href="/konflikt-na-ukrainie-6034430469812865c" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Konflikt na Ukrainie</span></a><a class="_3mu7F3s menu--item" href="/burza-wokol-trybunalu-konstytucyjnego-6028862871597697c" data-reactid="68"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="69"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="70">Burza wokół Trybunału Konstytucyjnego</span></a><a class="_3mu7F3s menu--item" href="/uchodzcy-i-imigranci-6028863260541569c" data-reactid="71"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="72"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="73">Uchodźcy i imigranci</span></a><a href="https://wiadomosci.wp.pl/katastrofa-smolenska-6034425535534209c" class="_3mu7F3s menu--item" target="_blank" data-reactid="74"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="75"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="76">Katastrofa Smoleńska</span></a><a class="_3mu7F3s menu--item" href="/raporty" data-reactid="77"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="78"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="79">Wszystkie raporty</span></a><a class="_3mu7F3s menu--item" href="/katalog-ludzi" data-reactid="80"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="81"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="82">Katalog ludzi</span></a><a class="_3mu7F3s menu--item" href="/katalog-partii-i-organizacji" data-reactid="83"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="84"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="85">Katalog partii i organizacji</span></a><a href="https://wiadomosci.wp.pl/matura-6034426097431169c" class="_3mu7F3s menu--item" target="_blank" data-reactid="86"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="87"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="88">Matura</span></a></div></div></div><div class="N7HB2--" data-reactid="89"><div class="_2FyDZeL" data-reactid="90"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="91"></div><span class="_72-6D3n menuItemDesktop" data-reactid="92">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="93"><span class="" data-reactid="94"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="95"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="96"><!-- react-empty: 97 --><!-- react-empty: 98 --><!-- react-empty: 99 --><!-- react-empty: 100 --><!-- react-empty: 101 --><!-- react-empty: 102 --><!-- react-empty: 103 --><!-- react-empty: 104 --><!-- react-empty: 105 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="106"><div class="_1OgoByE undefined" style="background-color:#ca2219;" data-st-area="Header-ListaSerwisow" data-reactid="107"><nav class="dta_phy" data-reactid="108"><ul class="_2w3LUIf" data-reactid="109"><li class="_38GvZfl _1iSEeYv" style="background-color:#e1261c;" data-reactid="110"><span class="_1ynwMQO" data-reactid="111">Wiadomości</span></li><li class="_38GvZfl" data-reactid="112"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="113">Sport</a></li><li class="_38GvZfl" data-reactid="114"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="115">Finanse</a></li><li class="_38GvZfl" data-reactid="116"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="117">Kobieta</a></li><li class="_38GvZfl" data-reactid="118"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="119">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="120"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="121">Zdrowie</a></li><li class="_38GvZfl" data-reactid="122"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="123">Dziecko</a></li><li class="_38GvZfl" data-reactid="124"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="125">Moto</a></li><li class="_38GvZfl" data-reactid="126"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="127">Tech</a></li><li class="_38GvZfl" data-reactid="128"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="129">Gry</a></li><li class="_38GvZfl" data-reactid="130"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="131">Opinie</a></li><li class="_38GvZfl" data-reactid="132"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="133">Turystyka</a></li><li class="_38GvZfl" data-reactid="134"><button class="_1ynwMQO" data-reactid="135">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="136"><div class="_1AaFVhn" data-reactid="137"><div class="_1Xj4d3L" data-reactid="138"><h3 class="oU7NkZI" data-reactid="139">Informacje</h3><ul data-reactid="140"><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="142">Pogoda</a></li><li class="_14bKRgr" data-reactid="143"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="144">Historia</a></li><li class="_14bKRgr" data-reactid="145"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="146">Program TV</a></li><li class="_14bKRgr" data-reactid="147"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="148">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="149"><h3 class="oU7NkZI" data-reactid="150">Sport</h3><ul data-reactid="151"><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="153">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="155">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="157">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="159">Koszykówka</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="161">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="163">Moto</a></li><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="165">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="167">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="169">Siatkówka</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="171">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="173">Sporty walki</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="175">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="177">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="179">Zimowe</a></li><li class="_14bKRgr" data-reactid="180"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="181">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="182"><h3 class="oU7NkZI" data-reactid="183">Finanse</h3><ul data-reactid="184"><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="186">Banki</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="188">BizTok</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="190">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="192">Finanse</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="194">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="196">Giełda</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="198">PIT 2016</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="200">Podatki</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="202">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="204">Praca</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="206">Waluty</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="208">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="209"><h3 class="oU7NkZI" data-reactid="210">Rozrywka i styl</h3><ul data-reactid="211"><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="213">Dom</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="215">Facet</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="217">Film</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="219">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="221">GryOnline</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="223">Gry</a></li><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="225">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="227">Kafeteria</a></li><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="229">Kobieta</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="231">Książki</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="233">Kuchnia</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="235">Moto</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="237">Tech</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="239">Teleshow</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="241">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="242"><h3 class="oU7NkZI" data-reactid="243">Zdrowie i dziecko</h3><ul data-reactid="244"><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="246">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="248">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="250">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="252">Parenting</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="254">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="256">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="258">Trening</a></li><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="260">Zdrowie</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="262">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="263"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="264">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="265"><h3 class="oU7NkZI" data-reactid="266">Turystyka</h3><ul data-reactid="267"><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="269">Turystyka</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="271">Narty</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="273">Wakacje</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="275">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="276"><h3 class="oU7NkZI" data-reactid="277">Zakupy i inne</h3><ul data-reactid="278"><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="280">Allani</a></li><li class="_14bKRgr" data-reactid="281"><a class="_2jw0xn1" href="http://biore.to" data-reactid="282">Biore.to</a></li><li class="_14bKRgr" data-reactid="283"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="284">Ceneo</a></li><li class="_14bKRgr" data-reactid="285"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="286">Domodi</a></li><li class="_14bKRgr" data-reactid="287"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="288">Hosting</a></li><li class="_14bKRgr" data-reactid="289"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="290">Irlandia</a></li><li class="_14bKRgr" data-reactid="291"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="292">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="293"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="294">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="295"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="296">Multikurs</a></li><li class="_14bKRgr" data-reactid="297"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="298">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="299"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="300">Saloon gier</a></li><li class="_14bKRgr" data-reactid="301"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="302">wpFoto</a></li><li class="_14bKRgr" data-reactid="303"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="304">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 305 --><div id="aSlot3" data-reactid="306"></div><div class="content _2d9_HLt" data-reactid="307"><!-- react-empty: 308 --><div data-reactid="309"><div data-reactid="310"><div class="EanFVXt" data-reactid="311"><div class="_3s-mP2l" data-reactid="312"><div class="hiCifJ8" data-reactid="313"><div class="_30SROfM" data-reactid="314"><div class="RQvycma" data-st-area="Menu-left" data-reactid="315"><a class="sectionsMenu _1H56GIO" href="/polska" data-reactid="316"><figure class="_3bBevUs" data-reactid="317"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="318"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYxMzE2Ji12N2JOcEp7cXYcYw01WyIjdwghVXABfHZtQHxIfB9idmlJf05yAXx1aFd8Q3dKfn1rVj0UIg==" class="_17NH_Hy" data-reactid="319"/></span></figure><div class="_1lXcfrU" data-reactid="320">Polska</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="321"><figure class="_3bBevUs" data-reactid="322"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="323"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYxMzE2Ji12N2JOcEp7cXYcYw01WyIjdwghVXQLfnBsT3pNfABiaWpPe0t2Cnd0aVd8Q3dKfn1rVj0UIg==" class="_17NH_Hy" data-reactid="324"/></span></figure><div class="_1lXcfrU" data-reactid="325">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="326"><figure class="_3bBevUs" data-reactid="327"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="328"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYxMzE2Ji12N2JOcEp7cXYcYw01WyIjdwghVXMLfHVtS31Ldx99c2BPekN3Cn5raEF_AnQLfWopFio=" class="_17NH_Hy" data-reactid="329"/></span></figure><div class="_1lXcfrU" data-reactid="330">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/przestepczosc" data-reactid="331"><figure class="_3bBevUs" data-reactid="332"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="333"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYxMzE2Ji12N2JOcEp7cXYcYw01WyIjdwghVXwDfHFgTXxOfB9idWFBf0tzAnp2aFd8Q3dKfn1rVj0UIg==" class="_17NH_Hy" data-reactid="334"/></span></figure><div class="_1lXcfrU" data-reactid="335">Bezpieczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="336"><figure class="_3bBevUs" data-reactid="337"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="338"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYxMzE2Ji12N2JOcEp7cXYcYw01WyIjdwghVXcCfH1uQHtIfARidWlOeE9xB3xzb1d8Q3dKfn1rVj0UIg==" class="_17NH_Hy" data-reactid="339"/></span></figure><div class="_1lXcfrU" data-reactid="340">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/matura" data-reactid="341"><figure class="_3bBevUs" data-reactid="342"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="343"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYxMzE2Ji12N2JOcEp7cXYcYw01WyIjdwghVXcLfHxhTHRPdx98c2lNeEp0C2B1YEo1S3wAYTQ3Hw==" class="_17NH_Hy" data-reactid="344"/></span></figure><div class="_1lXcfrU" data-reactid="345">Edukacja</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="346"><figure class="_3bBevUs" data-reactid="347"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="348"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYxMzE2Ji12N2JOcEp7cXYcYw01WyIjdwghVXIEeHNqQHhNfB9idmhJfkxxBHdwYVd8Q3dKfn1rVj0UIg==" class="_17NH_Hy" data-reactid="349"/></span></figure><div class="_1lXcfrU" data-reactid="350">Innowacje</div></a><a class="sectionsMenu _1H56GIO" href="/tylko-w-wp" data-reactid="351"><figure class="_3bBevUs" data-reactid="352"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="353"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYxMzE2Ji12N2JOcEp7cXYcYw01WyIjdwghVXAGeXBrS3tKcR9ifGlLeUJ2Cntzdkl0SD0DdnZ3CCMd" class="_17NH_Hy" data-reactid="354"/></span></figure><div class="_1lXcfrU" data-reactid="355">Tylko w WP</div></a><a class="sectionsMenu _1H56GIO" href="/dzien-dobry-wp" data-reactid="356"><figure class="_3bBevUs" data-reactid="357"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="358"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODYxMzE2Ji12N2JOcEp7cXYcYw01WyIjdwghVXQGfHFgS3RDcQZiaWhIdUN9AX9yYUhiS3wAN3VgSmMKK1U=" class="_17NH_Hy" data-reactid="359"/></span></figure><div class="_1lXcfrU" data-reactid="360">#DzieńdobryWP</div></a><!-- react-empty: 361 --></div></div></div></div><div class="_1t26d10" data-reactid="362"><div class="hiCifJ8" data-reactid="363"><div class="_30SROfM" data-reactid="364"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="365"><!-- react-empty: 366 --><div data-reactid="367"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl//skandaliczna-okladka-z-udzialem-andrzeja-dudy-i-kochanki-stanislawa-piety-jest-reakcja-kancelarii-6259820757325441a" data-reactid="368"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="369"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="370"><meta itemprop="url" content="https://v.wpimg.pl/ODYxMzE2JiB2SX1DdgR8dG1LdVdoB3dzb0F9THIGYCg2HyJXMkJiMzAZKRUoXTwnMFY9FCI=" data-reactid="371"/><meta itemprop="width" content="285" data-reactid="372"/><meta itemprop="height" content="60" data-reactid="373"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="374"/></div><meta itemprop="datePublished" content="2018-06-06T10:27:00.000Z" data-reactid="375"/></div><div data-st-area="article-header" data-reactid="376"><div class="_3KaUVlr" data-reactid="377"><div class="_3mfrBxN" data-reactid="378"><div class="_2XbI6sD _2iR_8W5" data-reactid="379"></div></div><a href="/tag/andrzej%20duda" data-reactid="380"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="381">Andrzej Duda</div></a><div class="_3pj5t1m ThEub2I" data-reactid="382"><div class="_1TS8ZGX _2er1oZR" data-reactid="383"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="384"><!-- react-text: 385 -->+<!-- /react-text --><!-- react-text: 386 -->4<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="387"><div class="_3v0El6z" data-reactid="388"><div class="subjectsList--overlay _3msLBK9" data-reactid="389"><div class="czXPGR_" data-reactid="390"><a class="subjectsList--link _3c2fokE" href="/tag/krzysztof%20%C5%82api%C5%84ski" data-reactid="391">krzysztof łapiński</a><a class="subjectsList--link _3c2fokE" href="/tag/radio%20zet" data-reactid="392">radio zet</a><a class="subjectsList--link _3c2fokE" href="/tag/stanis%C5%82aw%20pi%C4%99ta" data-reactid="393">stanisław pięta</a><a class="subjectsList--link _3c2fokE" href="/tag/izabela%20pek" data-reactid="394">izabela pek</a></div></div></div></div></div></div><span data-reactid="395"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="396"><a class="_21Hub9j" href="/autor/natalia-durman/6024550913614977" data-reactid="397"><div class="u7xf8ZL" data-reactid="398"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="399"><div class="_3m1D4Gp" data-reactid="400"><div class="_2NCIuTn" data-reactid="401"><div class="QB5kEjV" data-reactid="402"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="403"><img width="25" height="25" alt="" src="https://v.wpimg.pl/ODYxMzE2Ji12N2JIcEp9cXYcYw01WyIjdwghVX0EfnZuSX9OfB9ic2xIdU5zC3twdhYsDiReJiV0HDgIKFMhaikWKg==" class="_3BQvntU _2_iGbjC" data-reactid="404"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="405">Natalia Durman</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="406"><span data-reactid="407">1h temu</span></div></div><div data-reactid="408"></div></span></div></div><div class="jOqPE5L" data-reactid="409"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="410"><!-- react-text: 411 -->&quot;Skandaliczna&quot; okładka z udziałem Andrzeja Dudy i kochanki Stanisława Pięty. Jest reakcja kancelarii<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="412">Rzecznik prezydenta Krzysztof Łapiński w mocnych słowach skomentował okładkę "Wprost". Tygodnik zestawił Andrzeja Dudę z byłą kochanką posła Stanisława Pięty, Izabelą Pek. Łapiński zapewnia, że kobieta nie bywała w Pałacu, zaprzecza też, by "formalnie" ubiegała się o pracę.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="413"><div class="_3caRABC" data-reactid="414"><div class="_2QfedaS _1sWqqFP" data-reactid="415"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="416"><div class="_1tfrDS7" data-reactid="417"><div class="GgQLrpF" data-reactid="418"><div class="_21hwsg8" data-reactid="419"><span class="" data-reactid="420"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="421">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="422"><div class="_1tfrDS7" data-reactid="423"><div class="GgQLrpF" data-reactid="424"><div class="_21hwsg8" data-reactid="425"><span class="" data-reactid="426"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="427">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="428"><div class="_2K3khpQ" data-reactid="429"><div class="yslXS0p" data-reactid="430"><span class="" data-reactid="431"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="432">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="433"><div class="_1TiOmT3 _2yL0woT" data-reactid="434"><div class="_1tZz0d9" data-reactid="435">Opinie</div><div class="b0slQwY" data-reactid="436"><span class="" data-reactid="437"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="438"><figure class="_1O8neci" data-reactid="439"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:75%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="440"><img alt="Izabela Pek z prezydentem Andrzejem Dudą" width="644" src="https://v.wpimg.pl/ODYxMzE2Ji12N2JMcQY3cGFLYh5rRT8tNB9jCikdfnJpQHVOcgJ4cXRVfEt8BXd9YUF4T2pbNSU7HSEbaEIqL3cSPR0=" height="483" class="_3BQvntU" data-reactid="441"/><div data-reactid="442"><meta itemprop="url" content="https://v.wpimg.pl/ODYxMzE2JiB2SXtKfQp7c2lPeFdoA359bkB0QnwHemswAiwYIF4uaSkdJlQvQig=" data-reactid="443"/><meta itemprop="width" content="960" data-reactid="444"/><meta itemprop="height" content="720" data-reactid="445"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="446">Izabela Pek z prezydentem Andrzejem Dudą (Facebook.com)</small><div class="_2xUHwx3" data-reactid="447"><div class="_3e6p3e" data-reactid="448"><!-- react-empty: 449 --><div class="_3ebg8f _3ew0jk _3cc9r6" data-reactid="450"><div class="_3ku2fx" data-reactid="451"></div><img class="_3eb79q" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="452"/><div class="_3p7lb8" data-reactid="453"><strong data-reactid="454"><strong><strong><em></em></strong></strong></strong></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="455"><p><a href="https://wiadomosci.wp.pl/romans-posla-piety-kobieta-chetnie-pokazuje-sie-w-towarzystwie-politykow-6257050958526593g" target="_blank">Jak pisaliśmy w WP</a>, Izabela Pek często pozuje na zdjęciach ze znanymi politykami. Ma sporo zdjęć właśnie m.in. z <a href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c">Andrzejem Dudą</a>. Fotografowała się z przyszłym prezydentem podczas kampanii - w Dudabusie. Korespondowała z nim także na Twitterze.</p></div><!-- react-empty: 456 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="457"><p>Kobieta nie ukrywa, że prezydent jest jej politycznym idolem. <a href="https://wiadomosci.wp.pl/izabela-pek-z-wieloma-politykami-prawicy-lacza-mnie-prywatne-relacje-ale-intymne-tylko-z-pieta-6259133772744321a" target="_blank">W niedawnej rozmowie z WP stwierdziła</a>, że Andrzej Duda to dla niej "męski wzór". Podkreśliła jednak, że intymne relacje łączyły ją tylko z posłem Stanisławem Piętą.</p></div><!-- react-empty: 458 --><div id="secondaryRelatedVideoPlayer" data-reactid="459"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="460"><h3>"Jakaś tam wymiana zdań była i tyle"</h3></div><div class="_3e6p3e" data-reactid="461"><!-- react-empty: 462 --><div class="_3ebg8f _3ew0jk _3e4l1k _3ccb15" data-reactid="463"><div class="_3ku2fx" data-reactid="464"></div><img class="_3eb79q" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="465"/><div class="_3p7lb8" data-reactid="466"><strong data-reactid="467"><strong><strong><cite></cite></strong></strong></strong></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="468"><p>Zamieszanie wokół Andrzeja Dudy i bohaterki seksafery komentował na antenie Radia Zet rzecznik prezydenta Krzysztof Łapiński. Oznajmił, że próby wiązania tej sprawy z Kancelarią Prezydenta są "nieuprawnione".</p></div><!-- react-empty: 469 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="470"><p>Łapiński podkreślił, że w trakcie kampanii Andrzej Duda odwiedzał średnio sześć-siedem miejsc dziennie, a przez Dudabus przewinęło się pół tysiąca-tysiąc osób. - Bardzo często towarzyszyła nam młodzieżówka (...) Był taki zwyczaj, że jak młodzież jechała z prezydentem - to byli wolontariusze, oni za to nie dostawali wynagrodzenia - to jedynie co mogli sobie zrobić, to właśnie selfie z prezydentem. I wiele osób z tego korzystało - komentował. Jak dodał, nie przypomina sobie Izabeli Pek.</p></div><!-- react-empty: 471 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="472"><p>Co do korespondowania na Twitterze, kiedy Andrzej Duda jeszcze nie był prezydentem, skwitował krótko: "Jakaś tam wymiana zdań była i tyle".</p></div><!-- react-empty: 473 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="474"><h3>"Komu zaszkodzi Izabela". Skandaliczna okładka</h3></div><div class="_3e6p3e" data-reactid="475"><!-- react-empty: 476 --><div class="_3ebg8f _3ew0jk _3e1wrw _3e4l1k _3d36ea" data-reactid="477"><div class="_3ku2fx" data-reactid="478"></div><img class="_3eb79q" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="479"/><div class="_3p7lb8" data-reactid="480"><strong data-reactid="481"><strong><i><b></b></i></strong></strong></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="482"><p>Kobieta w towarzystwie prezydenta pojawiła się na okładce tygodnika "Wprost" obok tytułu "Komu zaszkodzi Izabela". -  Ona była wręcz skandaliczna. Ktoś, kto tworzy takie okładki, powinien się pięć razy zastanowić... - komentował Łapiński w Radiu Zet. - To były pewne takie sugestie niewyrażone wprost, ale nawet internauci na Twitterze byli bardzo oburzeni - kontynuował. Jak podkreślił, poważny tygodnik, który mieni się tygodnikiem opinii, powinien bardzo dbać o to, czy okładka ma jakiekolwiek odzwierciedlenie w tekście.</p></div><!-- react-empty: 483 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="484"><h3>Pracowała, czy nie pracowała?</h3></div><!-- react-empty: 485 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="486"><p>Łapiński odniósł się też do spekulacji, by Pek była zatrudniona w Kancelarii Prezydenta. - To było dogłębnie sprawdzone, żadnych takich sytuacji nie było (...). Żadnych aplikacji nie składała, co więcej, nawet nie zarejestrowano żadnej jej bytności w Pałacu Prezydenckim - zapewnił.</p></div><!-- react-empty: 487 --><div class="Of50qDO _22APDV5" data-reactid="488"><div data-reactid="489">
        <div style="display: inline-block;">
          <blockquote class="twitter-tweet" lang="pl">
            <a href="https://twitter.com/Gosc_RadiaZET/status/1004269062464200704"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 490 --><!-- react-empty: 491 --></div><div class="_3e6p3e" data-reactid="492"><!-- react-empty: 493 --><div class="_3ebg8f _3ew0jk _3e1wrw _3e4l1k _3d3719" data-reactid="494"><div class="_3ku2fx" data-reactid="495"></div><img class="_3eb79q" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="496"/><div class="_3p7lb8" data-reactid="497"><strong data-reactid="498"><strong><i><cite></cite></i></strong></strong></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="499"><p>W rozmowie z WP Pek mówiła, że starała się o pracę w kancelarii. - Tak rzeczywiście było. Nigdy tego nie ukrywałam i wszyscy o tym wiedzieli. Nikt mnie nie zablokował, nie wpisano mnie na żadną nieformalną listę osób niepożądanych w otoczeniu prezydenta. A było wręcz przeciwnie. Wszyscy w Kancelarii Prezydenta wiedzieli o moim wsparciu. Cały czas wspierałam Andrzeja Dudę - komentowała.</p></div><!-- react-empty: 500 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="501"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 502 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="503"><p><strong>Zobacz także: Uratował dziecko przed śmiercią. W nagrodę prezydent nagrodził go czymś bezcennym</strong> </p></div><!-- react-empty: 504 --><div class="_3-XtjyH _1EvE0ES" data-reactid="505"><div id="video-player-2020567" data-reactid="506"></div><!-- react-empty: 507 --><!-- react-empty: 508 --></div><div class="_3e6p3e" data-reactid="509"><!-- react-empty: 510 --><div class="_3ebg8f _3ew0jk _3e1wrw _3e4l1k _3d37o9" data-reactid="511"><div class="_3ku2fx" data-reactid="512"></div><img class="_3eb79q" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="513"/><div class="_3p7lb8" data-reactid="514"><strong data-reactid="515"><strong><i><samp></samp></i></strong></strong></div></div></div></div><!-- react-empty: 516 --></article></div></div></div><div class="_2TqTFZv" data-reactid="517"><div class="hiCifJ8 _1ZVNGs5" data-reactid="518"><div class="_30SROfM" data-reactid="519"><div class="hiCifJ8 _1ZVNGs5" data-reactid="520"><div class="_30SROfM" data-reactid="521"><div style="height:745px;position:relative;opacity:0;" data-reactid="522"><div class="_3e6p3e" data-reactid="523"><!-- react-empty: 524 --><div class="_3ebg8f _3ew0jk _3d4d6e" data-reactid="525"><div class="_3ku2fx" data-reactid="526"></div><img class="_3eb79q" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="527"/><div class="_3p7lb8" data-reactid="528"><strong data-reactid="529"><strong><cite><i></i></cite></strong></strong></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="530"><div data-reactid="531"></div></div><div style="opacity:0;" data-reactid="532"><div class="_3cddzg" data-reactid="533"><div data-reactid="534"><div class="_3e6p3e" data-reactid="535"><!-- react-empty: 536 --><div class="_3ebg8f _3ew0jk _3dxh02 _3d4dtd" data-reactid="537"><div class="_3ku2fx" data-reactid="538"></div><img class="_3eb79q" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="539"/><div class="_3p7lb8" data-reactid="540"><strong data-reactid="541"><strong><cite><var></var></cite></strong></strong></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="542"><div class="EanFVXt" data-reactid="543"><div class="_3s-mP2l" data-reactid="544"></div><div class="_1t26d10" data-reactid="545"><div class="hiCifJ8" data-reactid="546"><div class="_30SROfM" data-reactid="547"><div class="_3WA51MZ _1W2VvN5" data-reactid="548"><div data-reactid="549"></div><div class="_1BbcvOI" data-reactid="550"><div class="_1-VIjxl" data-reactid="551"></div><div class="gIyVIC4" data-reactid="552"><div class="_3k3s6kF" data-reactid="553"><div class="_87Fumc_ _1mwAZX3" data-reactid="554"><div class="_2vhwu4j" data-reactid="555">0</div><div class="_1GyBPzT" data-reactid="556"><div class="_1_b-OBg" data-reactid="557">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="558"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="559"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="560"><div data-reactid="561"><div class="_11eOWSB" data-reactid="562"></div></div><div class="_1tfrDS7" data-reactid="563"><div class="GgQLrpF" data-reactid="564"><div class="_21hwsg8" data-reactid="565"><span class="" data-reactid="566"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="567">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="568"><div data-reactid="569"><div class="_11eOWSB" data-reactid="570"></div></div><div class="_1tfrDS7" data-reactid="571"><div class="GgQLrpF" data-reactid="572"><div class="_21hwsg8" data-reactid="573"><span class="" data-reactid="574"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="575">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="576"><div class="_39tMEdf _1bbDOt6" data-reactid="577"><div class="_3ILvni7 kZwcODC" data-reactid="578"><div class="_1cYeTap" data-reactid="579">0</div><div class="_1B4gOH5" data-reactid="580"></div><div class="_2YgLw5O" data-reactid="581"><div class="Qcg0gcw" data-reactid="582">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="583"><div class="_1cYeTap" data-reactid="584">0</div><div class="_1B4gOH5" data-reactid="585"></div><div class="_2YgLw5O" data-reactid="586"><div class="Qcg0gcw" data-reactid="587">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="588"><div class="_1cYeTap" data-reactid="589">0</div><div class="_1B4gOH5" data-reactid="590"></div><div class="_2YgLw5O" data-reactid="591"><div class="Qcg0gcw" data-reactid="592">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="593"><div class="_1cYeTap" data-reactid="594">0</div><div class="_1B4gOH5" data-reactid="595"></div><div class="_2YgLw5O" data-reactid="596"><div class="Qcg0gcw" data-reactid="597">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="598"><div class="dLGbQpo" data-reactid="599"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="600"><div class="_2QHpjSt" data-reactid="601">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="602">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="603">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="604">.</div></div></div></a><div data-reactid="605"></div></div></div></div><div class="FVs88n5" data-reactid="606"><div class="_2ou3Gvs" data-reactid="607"><div class="_3e6p3e" data-reactid="608"><!-- react-empty: 609 --><div class="_3ebg8f _3ew0jk _3dxh02 _3d4cje" data-reactid="610"><div class="_3ku2fx" data-reactid="611"></div><img class="_3eb79q" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="612"/><div class="_3p7lb8" data-reactid="613"><strong data-reactid="614"><strong><cite><strong></strong></cite></strong></strong></div></div></div></div></div><div class="hiCifJ8" data-reactid="615"><div class="_30SROfM" data-reactid="616"><div data-reactid="617"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="618"><div class="_8DDnQAW" data-reactid="619">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="620"><div class="fD_l2T6" data-reactid="621"><div class="_1s4W31U" data-reactid="622">Politycy:</div><ul data-reactid="623"><li data-reactid="624"><a href="/emmanuel-macron-6119282870691457c" data-reactid="625">Emmanuel Macron</a></li><li data-reactid="626"><a href="/donald-tusk-6030131312317057c" data-reactid="627">Donald Tusk</a></li><li data-reactid="628"><a href="/wladimir-putin-6030157634839169c" data-reactid="629">Władimir Putin</a></li><li data-reactid="630"><a href="/grzegorz-schetyna-6030161450332801c" data-reactid="631">Grzegorz Schetyna</a></li><li data-reactid="632"><a href="/antoni-macierewicz-6030155876631169c" data-reactid="633">Antoni Macierewicz</a></li><li data-reactid="634"><a href="/mariusz-blaszczak-6030162438055041c" data-reactid="635">Mariusz Błaszczak</a></li></ul></div><div class="fD_l2T6" data-reactid="636"><div class="_1s4W31U" data-reactid="637">Polityka:</div><ul data-reactid="638"><li data-reactid="639"><a href="/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="640">Prawo i Sprawiedliwość (PiS)</a></li><li data-reactid="641"><a href="/nato-(organizacja-traktatu-p%C3%B3%C5%82nocnoatlantyckiego)-6130285597505153c" data-reactid="642">NATO</a></li><li data-reactid="643"><a href="/po-platforma-obywatelska-6032708608316033c" data-reactid="644">PO</a></li><li data-reactid="645"><a href="/nowoczesna-6032709991109761c" data-reactid="646">Nowoczesna</a></li><li data-reactid="647"><a href="/komisja-europejska-ke-6032696584520833c" data-reactid="648">Komisja Europejska</a></li><li data-reactid="649"><a href="/parlament-europejski-pe-6120411611788929c" data-reactid="650">Parlament Europejski</a></li></ul></div><div class="fD_l2T6" data-reactid="651"><div class="_1s4W31U" data-reactid="652">Wydarzenia</div><ul data-reactid="653"><li data-reactid="654"><a href="/tag/zamach" data-reactid="655">Informacje o zamachach</a></li><li data-reactid="656"><a href="/tag/wypadek%20samochodowy" data-reactid="657">Wypadki samochodowe</a></li><li data-reactid="658"><a href="/tag/policja" data-reactid="659">Policja</a></li><li data-reactid="660"><a href="/msz-ministerstwo-spraw-zagranicznych-6032700066247809c" data-reactid="661">Ministerstwo Spraw Zagranicznych</a></li><li data-reactid="662"><a href="/wielka-orkiestra-swiatecznej-pomocy-6034425979085953c" data-reactid="663">WOŚP</a></li></ul></div><div class="fD_l2T6" data-reactid="664"><div class="_1s4W31U" data-reactid="665">Popularne:</div><ul data-reactid="666"><li data-reactid="667"><a href="/angela-merkel-6030156146201217c" data-reactid="668">Angela Merkel</a></li><li data-reactid="669"><a href="/kontrowersje-wokol-zaplodnienia-in-vitro-6028870639370881c" data-reactid="670">In vitro</a></li><li data-reactid="671"><a href="/kontrowersje-wokol-aborcji-6028871389315713c" data-reactid="672">Aborcja</a></li><li data-reactid="673"><a href="/ryszard-petru-6030156329550465c" data-reactid="674">Ryszard Petru</a></li><li data-reactid="675"><a href="/beata-szydlo-6030130900993153c" data-reactid="676">Beata Szydło</a></li><li data-reactid="677"><a href="/donald-trump-6129261747357825c" data-reactid="678">Donald Trump</a></li></ul></div><div class="fD_l2T6" data-reactid="679"><div class="_1s4W31U" data-reactid="680">Matura</div><ul data-reactid="681"><li data-reactid="682"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="683">Matura z matematyki</a></li><li data-reactid="684"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="685">Matura z języka polskiego</a></li><li data-reactid="686"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="687">Matura z języka angielskiego</a></li><li data-reactid="688"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="689">Matura z biologii</a></li><li data-reactid="690"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="691">Matura z niemieckiego</a></li><li data-reactid="692"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-wiedzy-o-spoleczenstwie-6172470055061121c" data-reactid="693">Matura z WOS-u</a></li><li data-reactid="694"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-chemii-6173087440483969c" data-reactid="695">Matura z chemii</a></li><li data-reactid="696"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-fizyki-6172738306566273c" data-reactid="697">Matura z fizyki</a></li><li data-reactid="698"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-geografii-6172461670774913c" data-reactid="699">Matura z geografii</a></li><li data-reactid="700"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="701">Matura z historii</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="702"><td class="_3Fr7j02" data-reactid="703"><div class="_14gugvC" data-reactid="704"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="705"><div class="_1LNJWaA" data-reactid="706"><span data-reactid="707"><!-- react-text: 708 -->© 1995-<!-- /react-text --><!-- react-text: 709 -->2018<!-- /react-text --><!-- react-text: 710 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="711">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="712">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="713">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="714">Regulamin</a></div></div></div><strong data-reactid="715"><strong><i><i></i></i></strong></strong><strong data-reactid="716"><strong><em><em></em></em></strong></strong><strong data-reactid="717"><strong><em><b></b></em></strong></strong><span data-reactid="718"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://wiadomosci.wp.pl/ODYxMzE2Kyt2CnpIcgZ2d2xAe0tqQScrLlYqEyMNPDYvRToTJFYgKTYLLhNjUywwMBcjRy9BLSg2GyYfIRQ_KGQILBEqFDl5bFZ5";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/ODYxMzE2Kyt2CnpIcgZ2d2xAe0tqQScrLlYqEyMNPDYvRToTJFYgKTYLLhNjUywwMBcjRy9BICI_Xj0WeEIuLzZeO0dwHHs=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  