
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="tugzghbe">
        
        <title data-react-helmet="true">Sinice w Bałtyku. Zamknięte kąpieliska w zachodniopomorskim - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/sinice-w-baltyku-zamkniete-kapieliska-w-zachodniopomorskim-6411274866538625a"/><meta data-react-helmet="true" name="keywords" content="bałtyk, sinice, zamknięte kąpieliska, darłowo, czerwona flaga"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/sinice-w-baltyku-zamkniete-kapieliska-w-zachodniopomorskim-6411274866538625a"/><meta data-react-helmet="true" property="article:published_time" content="2019-08-08T08:29:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-08-08T08:29:05.000Z"/><meta data-react-helmet="true" property="artice:tag" content="bałtyk, sinice, zamknięte kąpieliska, darłowo, czerwona flaga"/><meta data-react-helmet="true" name="news_keywords" content="bałtyk, sinice, zamknięte kąpieliska, darłowo, czerwona flaga"/><meta data-react-helmet="true" name="author" content="oprac. Krystian Winogrodzki"/><meta data-react-helmet="true" name="description" content="Główny Inspektorat Sanitarny poinformował o zamknięciu sześciu kąpielisk w Darłowie. Powodem jest zakwit sinic. Zamknięte zostały również trzy kąpieliska w Gryficach, Koszalinie i Choszcznie."/><meta data-react-helmet="true" property="twitter:description" content="Główny Inspektorat Sanitarny poinformował o zamknięciu sześciu kąpielisk w Darłowie. Powodem jest zakwit sinic. Zamknięte zostały również trzy kąpieliska w Gryficach, Koszalinie i Choszcznie."/><meta data-react-helmet="true" property="og:title" content="Sinice w Bałtyku. Zamknięte kąpieliska w zachodniopomorskim"/><meta data-react-helmet="true" property="og:description" content="Główny Inspektorat Sanitarny poinformował o zamknięciu sześciu kąpielisk w Darłowie. Powodem jest zakwit sinic. Zamknięte zostały również trzy kąpieliska w Gryficach, Koszalinie i Choszcznie."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1887701887--1885432285/sinice-baltyk.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMpEmN2Hlp0SGIBd2xcT35bdQh4eUZJdlJ4BHxmWUB7RT5ZIT0IHWMILFw7LQBWJBoqEjI="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/sinice-w-baltyku-zamkniete-kapieliska-w-zachodniopomorskim-6411274866538625a"/>
        <style data-react-helmet="true" >div._2k7cyj {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._2k7b1k {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._2k7cbj {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2ky7oo {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2kzegs {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2kzf3s {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._2kzdtt {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/sinice-w-baltyku-zamkniete-kapieliska-w-zachodniopomorskim-6411274866538625a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/OTkxNjM0YDUKGjhZYkttC0lCbDUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxFIYRI6dlFaYRk5UTs9CFd9RHoefmJdVyMLJF5hNxgLbBc=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
          window.rekid = '234730';
          window.habahaba = 'strongxixvarxsampxemxbxcite';
          window.habawide = true;
          window.appVersion = '3.7.166-3.7.166';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6411274866538625","ctype":"article","cdate":"2019-08-08","cpageno":1,"cpagemax":1,"ctags":"ba%C5%82tyk,sinice,zamkni%C4%99te%20k%C4%85pieliska,dar%C5%82owo,czerwona%20flaga","ccategory":"polska","cauthor":"oprac.%20Krystian%20Winogrodzki","csubtype":"0","ciab":"IAB12-2,IAB12"};
          
          window.vhb = {"#video-player-2040973":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2040973,"duration":166,"minimalAge":12,"advTags":"IAB1,IAB20","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wiadomosci","bunches":{"index":"234727","category":"234729","author":"234729","article":"234730","articlePremium":"235387","gallery":"234731","galleryVertical":"234732","quizone":"234866","quizindex":"234866","others":"234733","infinity":"234728","liveblog":"234751","collectionrecord":"234742","video":"235526","ranking":"235699"}},"gemius":{"hit":{"index":"0hua0a9q.5Je0xzR7.ZD8pQJfZWGW_OamOmCe71jnwX.R7","najnowsze":"0ig1lK7IOUgj_R82._jHppZzDhspg_bGbAW87inqeyH.27","popularne":"bIib8BiJpKzIynh34lRLFcPJnO5WzgvhYP4j.jsmnnP.F7","inne":"bIiV9BiJSYAodV9uutOHEXa4.DhZ9Mwxpt1zkqqgpjf.W7","polska":"nXqVJ.sBScA6jLp0M9ahd8RpzSVWDgL6CMiVYYz1Uwf.y7","swiat":"ndqbIfuBpCPa3dN9Wxpt43a4LQVZ9MM_gxPlM5cc22P.g7","spoleczenstwo":"B2Y1xGMQOYfPc0.53au8KpZV78Ypp9uiI6yoMhcH2Nf.57","przestepczosc":"nXCVJ.t0ScB0zY.xmfz0t3XWLU9Z0MM6WRZfWHKKW9v.G7","polityka":"bOib8Bf5pK2OGHh3eyXLjna4.BhZ9Mwhpqb5cCn3pkf.O7","ciekawostki":"ndqbwfuBpKPa3dNbI39lK3a4jzNZ9BtWg93SDm_BqGD.X7","nauka":"nXA7Y.t0lDTaIVlyI_1wF3XWj71Z0BtyuSRYXhKPgH7.07","tylko-w-wp":"0sg1NK9YOcgjAx7mt_JH1Za1nA4pZwvxbIepm6pp9lT.i7","dzieje-sie-na-zywo":"bOg70Bf5lHTIYDhfKksLCcPJ.BhWzswhAWT58mtZTqr.77"}}},"mobile":{"dot":{"base":"wiadomosci","bunches":{"index":"234734","category":"234735","author":"234735","article":"234736","articlePremium":"235399","gallery":"234737","galleryVertical":"234738","quizone":"234868","quizindex":"234868","others":"234739","infinity":"234740","liveblog":"234750","collectionrecord":"234741","video":"235528","ranking":"235714"}},"gemius":{"hit":{"index":"bIiVVhiJSTeOiBU5Q0LDNna4rmdZ9CdqRiRsGQHD80n._7","najnowsze":"0iibkq7IpGSJ5p3QQIEu45YTDrEpw_e6bF_cZdKJu5j.B7","popularne":"bIg1NhiJOP8ug9Tes5KLcsPJrmdWzidqAUVsp0O183D.L7","inne":"bOg7Mhf5lCyOsf6Ke3.eEXYYDhtZtObGpk287lKKoxr.57","polska":"bIib8hiJpOQo1T4SOpCexcQL.DhWsswxATz50EM5Jsr.m7","swiat":"bI41lhgrOX7IZNVu4icLUnZ2nO5ZEAvhLEapO1JX9mT.H7","spoleczenstwo":"0ig70q7IlKwjmP46.yDeyZZV.Dgpp8wxRiP50KHzTkb.O7","przestepczosc":"bIibkhiJpGSOwj4iw4gWlsQLrtFWsid2ARzmn0NJcwn.67","polityka":"bI41lBgrOUgufXUj65BjNXZ2rodZECd6zBgGhIKAi0j.S7","ciekawostki":"0ig7MK7Il.WJRf4qQBFWKZZVDpEpp_eqRjoWyHqGu6j.y7","nauka":"bIg7MhiJlCvIyjhP4tQL4cSrrodW8id6YTBsebtIS9P.p7","tylko-w-wp":"bO41lhibOX8onx7WOlLHJnXWDpFZ0Oeqpj_8TVHnoyz.o7","dzieje-sie-na-zywo":"0sKbkq_2pGQjaXiHNwtDXnXWnKRZ0AvlLAxDZVH2Xm3.U7"}}}};
          window.siteVersion = '';
          window.wp_abtest = {"application":{"__notest":""}};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wiadomosci.wp.pl/OTkxNjM0YDUKGjhZYkttC0lCbDUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0J2xGb0VtbklXPR4sRCY3REtgXWMBeWJEGyIDKF47egELbBc=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://wiadomosci.wp.pl/aXc2enU4TjkCUBNdek9DLEEIRxw-Fk16PBBfTAprPgc8bToxCms-BzxtOjEKaz4HPG06MQprPgc8bToxCms-BzxtOjEKaz4HPG06MQprPgc8bToxCms-BzxtOjEKaz4HPG06MQprPgc8bToxCms-BzxtOjEKaz4HPG06MQprPgc8bToxCms-BzxtOjEKaz4HPG06MQprPgc8bToxCms-BzxtOjF3GEMtQQhHQTJVB3YJQVocIwlQfhFXDgcxR1xqUAZSXWUSPmUXRwIUMlwDPUVCDRo4WFwvClMBAThbEjsKHBIee0QNfVF0Fgc7XQI9TkVIDDRYFSEIR0gUNFkKNgpXEQt4XwAoClcJByZfAHUUHx8PNlwOPA1bCh46WQ4qEFkMA3gCVWlSAFJabQJXbVAKU1xgVUcINHM6DzFWBWVFVAkdIVUVMQcPEAAxUQcxDVcBSCZECDZeRhAJL1MJOgYUBAojZw03F0FYXmQEQyU="></script>
        <script crossorigin src="https://wiadomosci.wp.pl/OTkxNjM0YDUKGjhZYkttIElCbAspEmN2NFp0SBJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em9teEkNbFBvHx0ZRDohEmJTYDZEESAGJF4qewIWIgMjVWIjAhkqBSBfPDcCSn5bex4lJ0kF"></script>
        <script crossorigin id="wpjslib" src="https://wiadomosci.wp.pl/MzYyMzNNYhs4GztJYTVvDntDbxk-JhIJLR1vVmwRb0B7JhIlERESJQYmEiURERIlBiYSJREREiUGJhIlERESJQYmEiURERIlBiYSJREREiUGJhIlERESJQYmEiURERIlBiYSJREREiUGJhIlERESJQYmEiURERIlBiYSJREREiUGJhIlERESJQYmEiURERIlBiYSJREREiUGJhIlERESJQYmEiURERIlBiYSJREREiUGJhIlERESJQYmEiURERIlBiYSJREREiUGJhIlERESJQYmEiURERIlBiYSJREREiUGJhIlERESJQYmEiURERIlBiYSJREREiUGJhIlERESJQYmEiURERIlBiYSJREREiUGJhIlERESJQYmEiURERIlBiYSJREREiUGJhIlERESJQYmEiURERIlBiYSJREREiUGJhIlERESJQYmEiURERIlBiYSJRFsYVgsW3dYYTk9ECoVJBhhOT0QKhUkGGM9KhspVycJbDM="></script>
        <script defer src="https://wiadomosci.wp.pl/OTkxNjM0YDUKGjhZYkttC0lCbDUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1bxxtIUlCbEU-RC4gAhthWWMHYWVdTmECKFEregELbBc="></script>
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/OTkxNjM0YDUKGjhZYkttC0lCbDUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEAs0JxE1Em8QCzQnETUSbxALNCcRNRJvEHZHWjtIdxJgJx8ZOgMuH3x6XFZ_XHsfezJdHXtcLwIuZVpMfA8rCH0yXUF8X3QHf2daHn8MfgBhPQgXbBc=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGFcAHtdYlRhIxsRIw1jQCN7XUp6X3kAe2NGVXxafAd8YFhNflliVi4iAhshBBIBdmYTSXdYY0AhM0kF">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGJbAHhaYlRhIxsRIw1jQCN7XUp6X3kAe2NGVXxafAd8YFhNflliVi4iAhshBBIBdmYTSXdYY0AhM0kF">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGNZAHlYYlRhIxsRIw1jQCN7XUp6X3kAe2NGVXxafAd8YFhNflliVi4iAhshBBIBdmYTSXdYY0AhM0kF">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGNdAHlcYlRhIxsRIw1jQCN7XUp6X3kAe2NGVXxafAd8YFhNflliVi4iAhshBBIBdmYTSXdYY0AhM0kF">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGVaTDZbfARgMEUPPgMgV2EkB1d4WHkFe2RfT2NHfwB-Y1hMfV99A2AyCg4nCSJeEGVSSjZbdAJhJAUfbBc=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGVZSDZbfwBgMEUPPgMgV2EkB1d4WHkFe2RfT2NHfwB-Y1hMfV99A2AyCg4nCSJeEGVSSjZbdAJhJAUfbBc=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGVfTDZbeQRgMEUPPgMgV2EkB1d4WHkFe2RfT2NHfwB-Y1hMfV99A2AyCg4nCSJeEGVSSjZbdAJhJAUfbBc=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGVeSjZbeAJgMEUPPgMgV2EkB1d4WHkFe2RfT2NHfwB-Y1hMfV99A2AyCg4nCSJeEGVSSjZbdAJhJAUfbBc=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGVTSDZbdQBgMEUPPgMgV2EkB1d4WHkFe2RfT2NHfwB-Y1hMfV99A2AyCg4nCSJeEGVSSjZbdAJhJAUfbBc=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGVdAH9cYlRhIxsRIw1jQCN7Wkl8XH4De2JcT2NTeQh9ZF1Pe1JiVi4iAhshBBJEPTUFCz4LP1UhIDRJd1g1AXZmRQggDW9N">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGdZAH1YYlRhIxsRIw1jQCN7Wkl8XH4De2JcT2NTeQh9ZF1Pe1JiVi4iAhshBBJEPTUFCz4LP1UhIDRJd1g1AXZmRQggDW9N">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YG1dAHdcYlRhIxsRIw1jQCN7Wkl8XH4De2JcT2NTeQh9ZF1Pe1JiVi4iAhshBBJEPTUFCz4LP1UhIDRJd1g1AXZmRQggDW9N">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGVdSDZbewBgMEUPPgMgV2EkB1d_W38GfGdfTnldYAl7bFlIeF14CGAyCg4nCSJeECAZGSAZPVE9MQUMEVt0AjdlUkpgGiNXbSk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGVSSjZbdAJgMEUPPgMgV2EkB1d_W38GfGdfTnldYAl7bFlIeF14CGAyCg4nCSJeECAZGSAZPVE9MQUMEVt0AjdlUkpgGiNXbSk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGVfTDZbeQRgMEUPPgMgV2EkB1d_W38GfGdfTnldYAl7bFlIeF14CGAyCg4nCSJeECAZGSAZPVE9MQUMEVt0AjdlUkpgGiNXbSk=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cdae4205dd6dd000b4dc383.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1462990043"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong class="dyc2i2q38e" data-reactid="7"><strong><strong><var></var></strong></strong></strong><div class="_2m1qds" data-reactid="8"><!-- react-empty: 9 --><div class="_2m6hit _2mr1ty _2zqii3 _2k7cyj sor6y0x114d" data-reactid="10"><div class="_2sp3qb" data-reactid="11"></div><img class="_2m68k5" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGFdAHpfYllhIxtWPgZiUWA9RAs6DWJAJDJEGilEPV4odhY=" alt="Qaqwqwrqw" data-reactid="12"/><div class="_2x2mln" data-reactid="13"><strong class="sor6y0x114e" data-reactid="14"><strong><strong><cite></cite></strong></strong></strong></div></div></div><strong class="ieh10p1f190e" data-reactid="15"><strong><i><samp></samp></i></strong></strong><strong class="xtw24v0r456e" data-reactid="16"><strong><samp><samp></samp></samp></strong></strong><div class="_1eC5C0Q wpAPPrT" data-reactid="17"><div class="" data-reactid="18"><div class="_1q0aVq- wpAPPrT" style="background-color:#e1261c;" data-reactid="19"><div data-st-area="Header" class="header DNHho_e" style="background-color:#e1261c;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="20"><h2 class="EDSrt49" data-reactid="21"><a data-st-area="Header-logo" href="/" data-reactid="22"><span class="_9-RdI2v" data-reactid="23">WP Wiadomości</span><span class="_1LwKves" data-reactid="24"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="25"><span class="" data-reactid="26"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="27"><div class="k-0W4yM" style="width:154.2px;height:50px;" data-reactid="28"><span class="" data-reactid="29"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="30"><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="32"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="33"><span class="" data-reactid="34"><span class="" data-reactid="35"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="36"><span class="" data-reactid="37"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="38"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="39"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="40"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="41"></div><div class="_2hTb87M menuItemDesktop" data-reactid="42">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="44"></div><div class="_2hTb87M menuItemDesktop" data-reactid="45">Quizy</div></a><a href="http://opinie.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="47"></div><div class="_2hTb87M menuItemDesktop" data-reactid="48">WP Opinie</div></a><a href="https://opinie.wp.pl/historia" class="_3mu7F3s menu--item" target="_blank" data-reactid="49"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="50"></div><div class="_2hTb87M menuItemDesktop" data-reactid="51">WP Historia</div></a><div class="N7HB2-- WT8xU9x" data-reactid="52"><div class="_2FyDZeL" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="54"></div><span class="_72-6D3n menuItemDesktop" data-reactid="55">Raporty</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="56"><span class="" data-reactid="57"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-110px;" class="_2rtm9_y menuText-Raporty desktop _3bNYKX_" data-reactid="58"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="59"><a href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" class="_3mu7F3s menu--item" target="_blank" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Papież Franciszek</span></a><a href="https://wiadomosci.wp.pl/tag/grzegorz%20schetyna" class="_3mu7F3s menu--item" target="_blank" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Grzegorz Schetyna</span></a><a href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" class="_3mu7F3s menu--item" target="_blank" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Andrzej Duda</span></a><a href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" class="_3mu7F3s menu--item" target="_blank" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">Parlament Europejski</span></a><a class="_3mu7F3s menu--item" href="/konflikt-na-ukrainie-6034430469812865c" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Konflikt na Ukrainie</span></a><a href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" class="_3mu7F3s menu--item" target="_blank" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="76"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="77">Zbigniew Ziobro</span></a><a href="https://wiadomosci.wp.pl/rafal-trzaskowski-6030162878858369c" class="_3mu7F3s menu--item" target="_blank" data-reactid="78"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="79"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="80">Rafał Trzaskowski</span></a><a href="https://wiadomosci.wp.pl/janusz-korwin-mikke-6030155104977537c" class="_3mu7F3s menu--item" target="_blank" data-reactid="81"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="82"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="83">Janusz Korwin-Mikke</span></a><a href="https://wiadomosci.wp.pl/wybory-parlamentarne-6028863495438977c" class="_3mu7F3s menu--item" target="_blank" data-reactid="84"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="85"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="86">Wybory parlamentarne 2019</span></a><a class="_3mu7F3s menu--item" href="/raporty" data-reactid="87"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="88"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="89">Wszystkie raporty</span></a><a class="_3mu7F3s menu--item" href="/katalog-ludzi" data-reactid="90"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="91"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="92">Katalog ludzi</span></a><a class="_3mu7F3s menu--item" href="/katalog-partii-i-organizacji" data-reactid="93"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="94"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="95">Katalog partii i organizacji</span></a></div></div></div><div class="N7HB2--" data-reactid="96"><div class="_2FyDZeL" data-reactid="97"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="98"></div><span class="_72-6D3n menuItemDesktop" data-reactid="99">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="100"><span class="" data-reactid="101"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="102"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="103"><!-- react-empty: 104 --><!-- react-empty: 105 --><!-- react-empty: 106 --><!-- react-empty: 107 --><!-- react-empty: 108 --><!-- react-empty: 109 --><!-- react-empty: 110 --><!-- react-empty: 111 --><!-- react-empty: 112 --><!-- react-empty: 113 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="114"><div class="_1OgoByE undefined" style="background-color:#ca2219;" data-st-area="Header-ListaSerwisow" data-reactid="115"><nav class="dta_phy" data-reactid="116"><ul class="_2w3LUIf" data-reactid="117"><li class="_38GvZfl _1iSEeYv" style="background-color:#e1261c;" data-reactid="118"><span class="_1ynwMQO" data-reactid="119">Wiadomości</span></li><li class="_38GvZfl" data-reactid="120"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="121">Sport</a></li><li class="_38GvZfl" data-reactid="122"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="123">Biznes</a></li><li class="_38GvZfl" data-reactid="124"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="125">Kobieta</a></li><li class="_38GvZfl" data-reactid="126"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="127">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="128"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="129">Zdrowie</a></li><li class="_38GvZfl" data-reactid="130"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="131">Dziecko</a></li><li class="_38GvZfl" data-reactid="132"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="133">Moto</a></li><li class="_38GvZfl" data-reactid="134"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="135">Tech</a></li><li class="_38GvZfl" data-reactid="136"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="137">Gry</a></li><li class="_38GvZfl" data-reactid="138"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="139">Opinie</a></li><li class="_38GvZfl" data-reactid="140"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="141">Turystyka</a></li><li class="_38GvZfl" data-reactid="142"><button class="_1ynwMQO" data-reactid="143">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="144"><div class="_1AaFVhn" data-reactid="145"><div class="_1Xj4d3L" data-reactid="146"><h3 class="oU7NkZI" data-reactid="147">Informacje</h3><ul data-reactid="148"><li class="_14bKRgr" data-reactid="149"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="150">Pogoda</a></li><li class="_14bKRgr" data-reactid="151"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="152">Historia</a></li><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="154">Program TV</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="156">Video WP</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="158">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="159"><h3 class="oU7NkZI" data-reactid="160">Sport</h3><ul data-reactid="161"><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="163">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="165">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="167">Koszykówka</a></li><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="169">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="171">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="173">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="175">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="177">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="179">Siatkówka</a></li><li class="_14bKRgr" data-reactid="180"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="181">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="182"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="183">Sporty walki</a></li><li class="_14bKRgr" data-reactid="184"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="185">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="186"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="187">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="189">F1</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="191">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="192"><h3 class="oU7NkZI" data-reactid="193">Finanse</h3><ul data-reactid="194"><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="196">Banki</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://biztok.money.pl" data-reactid="198">BizTok</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="200">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="202">Firma</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="204">Finanse</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="206">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="208">Giełda</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="210">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="212">Chwilówki</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="214">Kursy walut</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="216">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="218">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="220">Podatki</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="222">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="224">Praca</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="226">Waluty</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="228">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="229"><h3 class="oU7NkZI" data-reactid="230">Rozrywka i styl</h3><ul data-reactid="231"><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="233">Dom</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="235">Facet</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="237">Filmy</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="239">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="241">GryOnline</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="243">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="245">Kafeteria</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="247">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="249">Książki</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="251">Kuchnia</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="253">Pudelek</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="255">Seriale</a></li><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="257">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="258"><h3 class="oU7NkZI" data-reactid="259">Zdrowie i dziecko</h3><ul data-reactid="260"><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="262">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="263"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="264">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="265"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="266">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="268">Trening</a></li><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="270">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="272">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="273"><h3 class="oU7NkZI" data-reactid="274">Turystyka</h3><ul data-reactid="275"><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="277">Narty</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="279">Wakacje</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="281">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="282"><h3 class="oU7NkZI" data-reactid="283">Zakupy i inne</h3><ul data-reactid="284"><li class="_14bKRgr" data-reactid="285"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="286">Allani</a></li><li class="_14bKRgr" data-reactid="287"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="288">Domodi</a></li><li class="_14bKRgr" data-reactid="289"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="290">Hosting</a></li><li class="_14bKRgr" data-reactid="291"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="292">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="293"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="294">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="295"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="296">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 297 --><div class="njm03m0y57e" data-reactid="298"></div><div class="content _2d9_HLt" data-reactid="299"><!-- react-empty: 300 --><div data-reactid="301"><div data-reactid="302"><div class="EanFVXt" data-reactid="303"><div class="_3s-mP2l" data-reactid="304"><div class="hiCifJ8" data-reactid="305"><div class="_30SROfM" data-reactid="306"><div class="RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:12,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="307"><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/polska-pro100-6290276510312577c&quot;,&quot;index&quot;:0,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/polska-pro100-6290276510312577c" data-reactid="308"><figure class="_3bBevUs" data-reactid="309"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="310"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGBeAHpfYlRhIxsRIw1jQCN7Wkt-XXoJemZdTGNHfwh9ZFNOdlp1Hz8mBEl-WmBZJDsFGWNbY0AhM0kF" class="_17NH_Hy" data-reactid="311"/></span></figure><div class="_1lXcfrU" data-reactid="312">pro100</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/polska&quot;,&quot;index&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/polska" data-reactid="313"><figure class="_3bBevUs" data-reactid="314"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="315"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGBeAHpfYlRhIxsRIw1jQCN7Xkt9WHkIfmZSVWNYfQF9YFxLfVt8H35tWQB_U38ePzoMWjM=" class="_17NH_Hy" data-reactid="316"/></span></figure><div class="_1lXcfrU" data-reactid="317">Polska</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/swiat&quot;,&quot;index&quot;:2,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/swiat" data-reactid="318"><figure class="_3bBevUs" data-reactid="319"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="320"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGBeAHpfYlRhIxsRIw1jQCN7WkF_XngHeGNSSmNHfgd5ZVhAdlp9H35tWQB_U38ePzoMWjM=" class="_17NH_Hy" data-reactid="321"/></span></figure><div class="_1lXcfrU" data-reactid="322">Świat</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/spoleczenstwo&quot;,&quot;index&quot;:3,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/spoleczenstwo" data-reactid="323"><figure class="_3bBevUs" data-reactid="324"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="325"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGBeAHpfYlRhIxsRIw1jQCN7XUF9W3kDf2VZVXxddAd4bVlAf0V8CX0sWkF8RD1eKHYW" class="_17NH_Hy" data-reactid="326"/></span></figure><div class="_1lXcfrU" data-reactid="327">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/polityka&quot;,&quot;index&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/polityka" data-reactid="328"><figure class="_3bBevUs" data-reactid="329"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="330"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGBeAHpfYlRhIxsRIw1jQCN7WUh9U3oIeWZSTmNbfQZ6YV9NfV17H35tWQB_U38ePzoMWjM=" class="_17NH_Hy" data-reactid="331"/></span></figure><div class="_1lXcfrU" data-reactid="332">Polityka</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/przestepczosc&quot;,&quot;index&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/przestepczosc" data-reactid="333"><figure class="_3bBevUs" data-reactid="334"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="335"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGBeAHpfYlRhIxsRIw1jQCN7Ukl9X3QFfmBSVWNbdQl9ZV1Ie1h8H35tWQB_U38ePzoMWjM=" class="_17NH_Hy" data-reactid="336"/></span></figure><div class="_1lXcfrU" data-reactid="337">Bezpieczeństwo</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/matura&quot;,&quot;index&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/matura" data-reactid="338"><figure class="_3bBevUs" data-reactid="339"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="340"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGBeAHpfYlRhIxsRIw1jQCN7WUF9UnUEdmFZVX1dfQV6ZFpBYVt0AjdlUkpgGiNXbSk=" class="_17NH_Hy" data-reactid="341"/></span></figure><div class="_1lXcfrU" data-reactid="342">Edukacja</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/tylko-w-wp&quot;,&quot;index&quot;:7,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/tylko-w-wp" data-reactid="343"><figure class="_3bBevUs" data-reactid="344"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="345"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGBeAHpfYlRhIxsRIw1jQCN7Xkx4Xn8DeWRfVWNSfQN7bFhAel1iAXZmE0l3WGNAITNJBQ==" class="_17NH_Hy" data-reactid="346"/></span></figure><div class="_1lXcfrU" data-reactid="347">Tylko w WP</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/nauka&quot;,&quot;index&quot;:8,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/nauka" data-reactid="348"><figure class="_3bBevUs" data-reactid="349"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="350"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGBeAHpfYlRhIxsRIw1jQCN7XE55XX4IemNSVWNYfAF8Yl9Odl51H35tWQB_U38ePzoMWjM=" class="_17NH_Hy" data-reactid="351"/></span></figure><div class="_1lXcfrU" data-reactid="352">Innowacje</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/dzien-dobry-wp&quot;,&quot;index&quot;:9,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/dzien-dobry-wp" data-reactid="353"><figure class="_3bBevUs" data-reactid="354"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="355"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGBeAHpfYlRhIxsRIw1jQCN7Wkx9X3QDdm1fTGNHfAB3bVNLflx1AGBlUko2W3QCYSQFH2wX" class="_17NH_Hy" data-reactid="356"/></span></figure><div class="_1lXcfrU" data-reactid="357">#DzieńdobryWP</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/wideo&quot;,&quot;index&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wideo" data-reactid="358"><figure class="_3bBevUs" data-reactid="359"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="360"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGBeAHpfYlRhIxsRIw1jQCN7Wkt-W3oGfGFdQWNHfAJ5ZVNNeF15B2AkBxktDyVfIzAOCmAaI1dtKQ==" class="_17NH_Hy" data-reactid="361"/></span></figure><div class="_1lXcfrU" data-reactid="362">Wideo</div></a><div data-reactid="363"></div><!-- react-empty: 364 --></div></div></div></div><div class="_1t26d10" data-reactid="365"><div class="hiCifJ8" data-reactid="366"><div class="_30SROfM" data-reactid="367"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="368"><!-- react-empty: 369 --><div data-reactid="370"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl/sinice-w-baltyku-zamkniete-kapieliska-w-zachodniopomorskim-6411274866538625a" data-reactid="371"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="372"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="373"><meta itemprop="url" content="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMpEmN2Hlp0SGIBf21YTn1aeQN3eUZNdl17CX9iXExhBiJXIHkcCGMdJFErOwYXPQkkHj86DFoz" data-reactid="374"/><meta itemprop="width" content="285" data-reactid="375"/><meta itemprop="height" content="60" data-reactid="376"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="377"/></div><meta itemprop="datePublished" content="2019-08-08T08:29:00.000Z" data-reactid="378"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="379"><div class="_3KaUVlr" data-reactid="380"><div class="_3mfrBxN" data-reactid="381"><div class="_2XbI6sD _2iR_8W5" data-reactid="382"></div></div><a href="/tag/ba%C5%82tyk" data-reactid="383"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="384">bałtyk</div></a><div class="_3pj5t1m ThEub2I" data-reactid="385"><div class="_1TS8ZGX _2er1oZR" data-reactid="386"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="387"><!-- react-text: 388 -->+<!-- /react-text --><!-- react-text: 389 -->4<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="390"><div class="_3v0El6z" data-reactid="391"><div class="subjectsList--overlay _3msLBK9" data-reactid="392"><div class="czXPGR_" data-reactid="393"><a class="subjectsList--link _3c2fokE" href="/tag/sinice" data-reactid="394">sinice</a><a class="subjectsList--link _3c2fokE" href="/tag/zamkni%C4%99te%20k%C4%85pieliska" data-reactid="395">zamknięte kąpieliska</a><a class="subjectsList--link _3c2fokE" href="/tag/dar%C5%82owo" data-reactid="396">darłowo</a><a class="subjectsList--link _3c2fokE" href="/tag/czerwona%20flaga" data-reactid="397">czerwona flaga</a></div></div></div></div></div></div><span data-reactid="398"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="399"><a class="_21Hub9j" href="/autor/oprac-krystian-winogrodzki/6143807253244033" data-reactid="400"><div class="u7xf8ZL" data-reactid="401"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="402"><div class="_1IDXUQA" data-reactid="403"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="404">oprac. Krystian Winogrodzki</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="405"><time datetime="2019-08-08 10:29" data-reactid="406">17 min. temu</time></div></div><div data-reactid="407"></div></span></div></div><div class="jOqPE5L" data-reactid="408"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="409"><!-- react-text: 410 -->Sinice w Bałtyku. Zamknięte kąpieliska w zachodniopomorskim<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="411">Główny Inspektorat Sanitarny poinformował o zamknięciu sześciu kąpielisk w Darłowie. Powodem jest zakwit sinic. Zamknięte zostały również trzy kąpieliska w Gryficach, Koszalinie i Choszcznie.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="412"><div class="_3caRABC" data-reactid="413"><div class="_2QfedaS _1sWqqFP" data-reactid="414"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="415"><div class="_1tfrDS7" data-reactid="416"><div class="GgQLrpF" data-reactid="417"><div class="_21hwsg8" data-reactid="418"><span class="" data-reactid="419"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="420">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="421"><div class="_1tfrDS7" data-reactid="422"><div class="GgQLrpF" data-reactid="423"><div class="_21hwsg8" data-reactid="424"><span class="" data-reactid="425"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="426">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="427"><div class="_2K3khpQ" data-reactid="428"><div class="yslXS0p" data-reactid="429"><span class="" data-reactid="430"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="431">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="432"><div class="_1TiOmT3 _2yL0woT" data-reactid="433"><div class="_1tZz0d9" data-reactid="434">Opinie</div><div class="b0slQwY" data-reactid="435"><span class="" data-reactid="436"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="437"><figure class="_1O8neci" data-reactid="438"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="439"><img alt="Sześć kąpielisk przy Bałtyku zostało zamkniętych z powodu sinic" width="644" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGJfTDZefwlgMEUPPgMgV2EkB1d_UnUHeGRaQHZdYB1-bFNNell_AndhRAsnBCRTKnkJGSIeNFthPhsfbBc=" height="429" class="_3BQvntU" data-reactid="440"/><div data-reactid="441"><meta itemprop="url" content="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMpEmN2Hlp0SGIBd2xcT35bdQh4eUZJdlJ4BHxmWUB7RT5ZIT0IHWMILFw7LQBWJBoqEjI=" data-reactid="442"/><meta itemprop="width" content="5568" data-reactid="443"/><meta itemprop="height" content="3712" data-reactid="444"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="445">Sześć kąpielisk przy Bałtyku zostało zamkniętych z powodu sinic (PAP, Fot: Adam Warżawa)</small><div class="_2xUHwx3" data-reactid="446"><div class="_2m1qds" data-reactid="447"><!-- react-empty: 448 --><div class="_2m6hit _2mr1ty _2k7b1k njm3m0y57d" data-reactid="449"><div class="_2sp3qb" data-reactid="450"></div><img class="_2m68k5" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGFdAHpfYllhIxtWPgZiUWA9RAs6DWJAJDJEGilEPV4odhY=" alt="Qaqwqwrqw" data-reactid="451"/><div class="_2x2mln" data-reactid="452"><strong class="njm3m0y57e" data-reactid="453"><strong><strong><samp></samp></strong></strong></strong></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="454"><p>Sześć kąpielisk "Darłówko Zachodnie" w Darłowie zostało zamkniętych przez Główny Inspektorat Sanitarny. Woda jest tam niezdatna do kąpieli. Powodem jest zakwit sinic. <br />
W województwie zachodniopomorskim czerwona flaga jest również wywieszona na trzech kąpieliskach śródlądowych. W Gryficach kąpielisko Stawek na jeziorze przy ul. Niechorskiej również jest nieczynne z powodu zakwitu sinic.</p></div><!-- react-empty: 455 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="456"><p>Kąpielisko miejskie Wodna Dolina przy ul. Sybiraków jest niezdane do kąpieli z powodu wykrycia enterokoków. Kąpiel jest również zabroniona na jeziorze Klukom na plaży miejskiej w Choszcznie. Powodem zamknięcia jest skażenie wody nieznanym środkiem chemicznym. </p></div><!-- react-empty: 457 --><!-- react-empty: 458 --><div class="_2m1qds" data-reactid="459"><!-- react-empty: 460 --><div class="_2m6hit _2mr1ty _2lzmbz _2k7cbj njm5u2p95d" data-reactid="461"><div class="_2sp3qb" data-reactid="462"></div><img class="_2m68k5" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGFdAHpfYllhIxtWPgZiUWA9RAs6DWJAJDJEGilEPV4odhY=" alt="Qaqwqwrqw" data-reactid="463"/><div class="_2x2mln" data-reactid="464"><strong class="njm5u2p95e" data-reactid="465"><strong><strong><b></b></strong></strong></strong></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="466"><p>W woj. pomorskim wszystkie kąpieliska są czynne. Masowy rozwój sinic jest zjawiskiem niekorzystnym. Produkowane przez nie toksyny mogą u ludzi powodować wysypkę na skórze, swędzenie i łzawienie oczu oraz bóle mięśni i stawów</p></div><!-- react-empty: 467 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="468"><p>Po połknięciu wody sinice mogą powodować wymioty, gorączkę i biegunkę. Zagrożenie stanowi też wdychanie aerozoli. Dolegliwości mogą występować bezpośrednio lub kilka dni po kąpieli.</p></div><!-- react-empty: 469 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="470"><p><strong>Zobacz także: Reporter WP w pociągu na Pol’and’Rock. „Koncerty to dodatek”</strong> </p></div><!-- react-empty: 471 --><div class="_3-XtjyH _1EvE0ES" data-reactid="472"><div id="video-player-2040973" data-reactid="473"></div><!-- react-empty: 474 --><!-- react-empty: 475 --></div><div class="_2m1qds" data-reactid="476"><!-- react-empty: 477 --><div class="_2m6hit _2mr1ty _2lwy2a _2lzmbz _2ky7oo tps11t2n209d" data-reactid="478"><div class="_2sp3qb" data-reactid="479"></div><img class="_2m68k5" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGFdAHpfYllhIxtWPgZiUWA9RAs6DWJAJDJEGilEPV4odhY=" alt="Qaqwqwrqw" data-reactid="480"/><div class="_2x2mln" data-reactid="481"><strong class="tps11t2n209e" data-reactid="482"><strong><i><em></em></i></strong></strong></div></div></div><!-- react-empty: 483 --><!-- react-empty: 484 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="485"><p>Źródło: gis.gov.pl</p></div><!-- react-empty: 486 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="487"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" data-wplibbox={"type":"textlink","url":"https://dziejesie.wp.pl/","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 488 --></div><div class="_1Qq9oHQ" data-reactid="489"><div class="B0Inlt_ ZTudHEy" data-reactid="490"><div class="_25Y3Zxm" data-reactid="491"><!-- react-text: 492 -->Polub <!-- /react-text --><!-- react-text: 493 -->WP Wiadomości<!-- /react-text --></div><div class="_3XKakPc" data-reactid="494"></div><div class="fb-like" data-href="https://www.facebook.com/wiadomosciwppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="495"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="496"><div class="hiCifJ8 _1ZVNGs5" data-reactid="497"><div class="_30SROfM" data-reactid="498"><div class="hiCifJ8 _1ZVNGs5" data-reactid="499"><div class="_30SROfM" data-reactid="500"><div style="height:745px;position:relative;opacity:0;" data-reactid="501"><div class="_2m1qds" data-reactid="502"><!-- react-empty: 503 --><div class="_2m6hit _2mr1ty _2kzegs tps36t0n684d" data-reactid="504"><div class="_2sp3qb" data-reactid="505"></div><img class="_2m68k5" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGFdAHpfYllhIxtWPgZiUWA9RAs6DWJAJDJEGilEPV4odhY=" alt="Qaqwqwrqw" data-reactid="506"/><div class="_2x2mln" data-reactid="507"><strong class="tps36t0n684e" data-reactid="508"><strong><b><i></i></b></strong></strong></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="509"><div data-reactid="510"></div></div><div style="opacity:0;" data-reactid="511"><div class="_2k8f9v" data-reactid="512"><div data-reactid="513"><div class="_2m1qds" data-reactid="514"><!-- react-empty: 515 --><div class="_2m6hit _2mr1ty _2lsiah _2kzf3s uqt37x1v703d" data-reactid="516"><div class="_2sp3qb" data-reactid="517"></div><img class="_2m68k5" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGFdAHpfYllhIxtWPgZiUWA9RAs6DWJAJDJEGilEPV4odhY=" alt="Qaqwqwrqw" data-reactid="518"/><div class="_2x2mln" data-reactid="519"><strong class="uqt37x1v703e" data-reactid="520"><strong><b><var></var></b></strong></strong></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="521"><div class="EanFVXt" data-reactid="522"><div class="_3s-mP2l" data-reactid="523"></div><div class="_1t26d10" data-reactid="524"><div class="hiCifJ8" data-reactid="525"><div class="_30SROfM" data-reactid="526"><div class="_3WA51MZ _1W2VvN5" data-reactid="527"><!-- react-empty: 528 --><div class="_1BbcvOI" data-reactid="529"><div class="_1-VIjxl" data-reactid="530"></div><div class="gIyVIC4" data-reactid="531"><div class="_3k3s6kF" data-reactid="532"><div class="_87Fumc_ _1mwAZX3" data-reactid="533"><div class="_2vhwu4j" data-reactid="534">0</div><div class="_1GyBPzT" data-reactid="535"><div class="_1_b-OBg" data-reactid="536">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="537"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="538"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="539"><div data-reactid="540"><div class="_11eOWSB" data-reactid="541"></div></div><div class="_1tfrDS7" data-reactid="542"><div class="GgQLrpF" data-reactid="543"><div class="_21hwsg8" data-reactid="544"><span class="" data-reactid="545"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="546">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="547"><div data-reactid="548"><div class="_11eOWSB" data-reactid="549"></div></div><div class="_1tfrDS7" data-reactid="550"><div class="GgQLrpF" data-reactid="551"><div class="_21hwsg8" data-reactid="552"><span class="" data-reactid="553"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="554">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="555"><div class="_39tMEdf _1bbDOt6" data-reactid="556"><div class="_3ILvni7 kZwcODC" data-reactid="557"><div class="_1cYeTap" data-reactid="558">0</div><div class="_1B4gOH5" data-reactid="559"></div><div class="_2YgLw5O" data-reactid="560"><div class="Qcg0gcw" data-reactid="561">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="562"><div class="_1cYeTap" data-reactid="563">0</div><div class="_1B4gOH5" data-reactid="564"></div><div class="_2YgLw5O" data-reactid="565"><div class="Qcg0gcw" data-reactid="566">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="567"><div class="_1cYeTap" data-reactid="568">0</div><div class="_1B4gOH5" data-reactid="569"></div><div class="_2YgLw5O" data-reactid="570"><div class="Qcg0gcw" data-reactid="571">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="572"><div class="_1cYeTap" data-reactid="573">0</div><div class="_1B4gOH5" data-reactid="574"></div><div class="_2YgLw5O" data-reactid="575"><div class="Qcg0gcw" data-reactid="576">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="577"><div class="dLGbQpo" data-reactid="578"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="579"><div class="_2QHpjSt" data-reactid="580">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="581">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="582">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="583">.</div></div></div></a><hr data-reactid="584"/></div></div></div><div class="FVs88n5" data-reactid="585"><div class="_2ou3Gvs" data-reactid="586"><div class="_2m1qds" data-reactid="587"><!-- react-empty: 588 --><div class="_2m6hit _2mr1ty _2lsiah _2kzdtt sor35p2f665d" data-reactid="589"><div class="_2sp3qb" data-reactid="590"></div><img class="_2m68k5" src="https://v.wpimg.pl/OTkxNjM0YDUKGjhZYkttIElCbAMkEmN2Hlp0SGJ_YGFdAHpfYllhIxtWPgZiUWA9RAs6DWJAJDJEGilEPV4odhY=" alt="Qaqwqwrqw" data-reactid="591"/><div class="_2x2mln" data-reactid="592"><strong class="sor35p2f665e" data-reactid="593"><strong><b><strong></strong></b></strong></strong></div></div></div></div></div><div class="hiCifJ8" data-reactid="594"><div class="_30SROfM" data-reactid="595"><div data-reactid="596"></div><div data-reactid="597"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="598"><div class="_8DDnQAW" data-reactid="599">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="600"><div class="fD_l2T6" data-reactid="601"><div class="_1s4W31U" data-reactid="602">Politycy:</div><ul data-reactid="603"><li data-reactid="604"><a href="/emmanuel-macron-6119282870691457c" data-reactid="605">Emmanuel Macron</a></li><li data-reactid="606"><a href="/donald-tusk-6030131312317057c" data-reactid="607">Donald Tusk</a></li><li data-reactid="608"><a href="/wladimir-putin-6030157634839169c" data-reactid="609">Władimir Putin</a></li><li data-reactid="610"><a href="/grzegorz-schetyna-6030161450332801c" data-reactid="611">Grzegorz Schetyna</a></li><li data-reactid="612"><a href="/antoni-macierewicz-6030155876631169c" data-reactid="613">Antoni Macierewicz</a></li><li data-reactid="614"><a href="/mariusz-blaszczak-6030162438055041c" data-reactid="615">Mariusz Błaszczak</a></li></ul></div><div class="fD_l2T6" data-reactid="616"><div class="_1s4W31U" data-reactid="617">Polityka:</div><ul data-reactid="618"><li data-reactid="619"><a href="/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="620">Prawo i Sprawiedliwość (PiS)</a></li><li data-reactid="621"><a href="/nato-(organizacja-traktatu-p%C3%B3%C5%82nocnoatlantyckiego)-6130285597505153c" data-reactid="622">NATO</a></li><li data-reactid="623"><a href="/po-platforma-obywatelska-6032708608316033c" data-reactid="624">PO</a></li><li data-reactid="625"><a href="/nowoczesna-6032709991109761c" data-reactid="626">Nowoczesna</a></li><li data-reactid="627"><a href="/komisja-europejska-ke-6032696584520833c" data-reactid="628">Komisja Europejska</a></li><li data-reactid="629"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/smog" data-reactid="630">Smog</a></li></ul></div><div class="fD_l2T6" data-reactid="631"><div class="_1s4W31U" data-reactid="632">Wydarzenia</div><ul data-reactid="633"><li data-reactid="634"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tlusty-czwartek-2019-kiedy-go-obchodzimy-skad-wziela-sie-ta-tradycja-6353694326528129a" data-reactid="635">Tłusty czwartek 2019</a></li><li data-reactid="636"><a href="/tag/wypadek%20samochodowy" data-reactid="637">Wypadki samochodowe</a></li><li data-reactid="638"><a href="/tag/policja" data-reactid="639">Policja</a></li><li data-reactid="640"><a href="/msz-ministerstwo-spraw-zagranicznych-6032700066247809c" data-reactid="641">Ministerstwo Spraw Zagranicznych</a></li><li data-reactid="642"><a href="/wielka-orkiestra-swiatecznej-pomocy-6034425979085953c" data-reactid="643">WOŚP</a></li></ul></div><div class="fD_l2T6" data-reactid="644"><div class="_1s4W31U" data-reactid="645">Popularne:</div><ul data-reactid="646"><li data-reactid="647"><a href="/angela-merkel-6030156146201217c" data-reactid="648">Angela Merkel</a></li><li data-reactid="649"><a href="/kontrowersje-wokol-zaplodnienia-in-vitro-6028870639370881c" data-reactid="650">In vitro</a></li><li data-reactid="651"><a href="/kontrowersje-wokol-aborcji-6028871389315713c" data-reactid="652">Aborcja</a></li><li data-reactid="653"><a href="/ryszard-petru-6030156329550465c" data-reactid="654">Ryszard Petru</a></li><li data-reactid="655"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="656">Mateusz Morawiecki</a></li><li data-reactid="657"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="658">Rosja</a></li></ul></div><div class="fD_l2T6" data-reactid="659"><div class="_1s4W31U" data-reactid="660">Matura</div><ul data-reactid="661"><li data-reactid="662"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="663">Matura z matematyki</a></li><li data-reactid="664"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="665">Matura z języka polskiego</a></li><li data-reactid="666"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="667">Matura z języka angielskiego</a></li><li data-reactid="668"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="669">Matura z biologii</a></li><li data-reactid="670"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="671">Matura z niemieckiego</a></li><li data-reactid="672"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-wiedzy-o-spoleczenstwie-6172470055061121c" data-reactid="673">Matura z WOS-u</a></li><li data-reactid="674"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-chemii-6173087440483969c" data-reactid="675">Matura z chemii</a></li><li data-reactid="676"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-fizyki-6172738306566273c" data-reactid="677">Matura z fizyki</a></li><li data-reactid="678"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-geografii-6172461670774913c" data-reactid="679">Matura z geografii</a></li><li data-reactid="680"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="681">Matura z historii</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="682"><td class="_3Fr7j02" data-reactid="683"><div class="_14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="684"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="685"><div class="_1LNJWaA" data-reactid="686"><span data-reactid="687"><!-- react-text: 688 -->© 1995-<!-- /react-text --><!-- react-text: 689 -->2019<!-- /react-text --><!-- react-text: 690 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="691">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="692">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="693">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="694">Regulamin</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="695">Regulamin dodawania opinii</a></div></div></div><strong class="njm8h2o152e" data-reactid="696"><strong><i><i></i></i></strong></strong><strong class="ieh25a1a475e" data-reactid="697"><strong><samp><em></em></samp></strong></strong></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wiadomosci.wp.pl/OTkxNjM0YDUKGjhZYkttIElCbA4iEmN2Hlp0SGJCemFcS3teeQl2ZUQLJgU6Hig9DUc9GDsNOD0KHCEHIkMsPU0ZLR4kXyFpAQssBiJTJDEPXj4GcEAuPwReOFd4Hnt2Fg==";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".njm03m0y57e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.dyc2i2q38e','','false');rs(3,'.njm3m0y57e','.njm3m0y57d','false');rs(5,'.njm5u2p95e','.njm5u2p95d','false');rs(6,'.sor6y0x114e','.sor6y0x114d','{"padding":10}');rs(8,'.njm8h2o152e','','false');rs(10,'.ieh10p1f190e','','false');rs(11,'.tps11t2n209e','.tps11t2n209d','false');rs(24,'.xtw24v0r456e','','false');rs(25,'.ieh25a1a475e','','false');rs(35,'.sor35p2f665e','.sor35p2f665d','false');rs(36,'.tps36t0n684e','.tps36t0n684d','false');rs(37,'.uqt37x1v703e','.uqt37x1v703d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            var t = type === 'box' ? 'box' : 'container';
            var elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              var params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(function () { 
                    return window.WP.pwp.registerBox(item, params)
                })
              } else {
                window.WP.push(function () {
                    return window.WP.pwp.registerContainer(params)
                })
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          } 
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion); 
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/OTkxNjM0YDUKGjhZYkttIElCbA4iEmN2Hlp0SGJCemFcS3teeQl2ZUQLJgU6Hig9DUc9GDsNOD0KHCEHIkMsPU0ZLR4kXyFpAQshDCsWPzhWCC8BIhY5aV5Wekgw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  