
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Scheuring-Wielgus broni bezcennego manuskryptu przed wywiezieniem z Polski. Pisze do premiera - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="1468284930049726"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/scheuring-wielgus-broni-zabytkowego-manuskryptu-napisala-do-premiera-6734877130414784a"/><meta data-react-helmet="true" name="keywords" content="joanna scheuring-wielgus, mateusz morawiecki, manuskrypt, zabytki"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/scheuring-wielgus-broni-zabytkowego-manuskryptu-napisala-do-premiera-6734877130414784a"/><meta data-react-helmet="true" property="article:published_time" content="2022-02-07T19:05:05+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-02-07T19:48:18+01:00"/><meta data-react-helmet="true" property="artice:tag" content="joanna scheuring-wielgus, mateusz morawiecki, manuskrypt, zabytki"/><meta data-react-helmet="true" name="news_keywords" content="joanna scheuring-wielgus, mateusz morawiecki, manuskrypt, zabytki"/><meta data-react-helmet="true" name="author" content="Maciej Zubel"/><meta data-react-helmet="true" name="description" content="Polskie władze zdecydowały się przekazać Węgrom bezcenny XV-wieczny manuskrypt. Przeciwko wywiezieniu zabytku z Polski protestuje samorząd, historycy i politycy opozycji. Joanna Scheuring-Wielgus wystosowała"/><meta data-react-helmet="true" property="twitter:description" content="Polskie władze zdecydowały się przekazać Węgrom bezcenny XV-wieczny manuskrypt. Przeciwko wywiezieniu zabytku z Polski protestuje samorząd, historycy i politycy opozycji. Joanna Scheuring-Wielgus wystosowała"/><meta data-react-helmet="true" property="og:title" content="Scheuring-Wielgus broni bezcennego manuskryptu przed wywiezieniem z Polski. Pisze do premiera"/><meta data-react-helmet="true" property="og:description" content="Polskie władze zdecydowały się przekazać Węgrom bezcenny XV-wieczny manuskrypt. Przeciwko wywiezieniu zabytku z Polski protestuje samorząd, historycy i politycy opozycji. Joanna Scheuring-Wielgus wystosowała"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-Yn1zAjZMYgRiIixdKwg0QSJqIkM7CjBGPWo1XWEbIVhiMnQeKhMiQSElPB4rFzNUKWtyUH1NZQQsImgEf0MzHHklIQljGDBSKGkjAigcY1R9diEHKEhzTA"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-Yn1zAjZMYgRiIixdKwg0QSJqIkM7CjBGPWo1XWEbIVhiMnQeKhMiQSElPB4rFzNUKWtyUH1NZQQsImgEf0MzHHklIQljGDBSKGkjAigcY1R9diEHKEhzTA"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/scheuring-wielgus-broni-zabytkowego-manuskryptu-napisala-do-premiera-6734877130414784a"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH4HfXQ9HigTPVQ_ITVeYB0jRD0lMkFgCj0eLDQsHjhLflUkNzVdLwN-VCAmIFVhTTACenBwUChXZAB0JmgFLx5pHC8lJlRjHGJXK3YgAXweZ1d_Zjg" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH4JfXQ9HigTPVQ_ITVeYB0jRD0lMkFgCj0eLDQsHjhLflUkNzVdLwN-VCAmIFVhTTACenBwUChXZAB0JmgFLx5pHC8lJlRjHGJXK3YgAXweZ1d_Zjg" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH4Af3R1SWEcOF0oNiBBIVQ2Qzg0JEY-VCFdYiU1WGEMYB4pLTZBIhsoHigpJ1QqVWZQfnNxBC8cfAR8fSccehs1CWAmJFIrVzcCKyJ3VH5INQcrdmdM" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://wiadomosci.wp.pl/scheuring-wielgus-broni-zabytkowego-manuskryptu-napisala-do-premiera-6734877130414784a","mainEntityOfPage":"https://wiadomosci.wp.pl/scheuring-wielgus-broni-zabytkowego-manuskryptu-napisala-do-premiera-6734877130414784a","description":"Polskie władze zdecydowały się przekazać Węgrom bezcenny XV-wieczny manuskrypt. Przeciwko wywiezieniu zabytku z Polski protestuje samorząd, historycy i politycy opozycji. Joanna Scheuring-Wielgus wystosowała","author":{"@type":"Person","name":"Maciej Zubel","url":"https://wiadomosci.wp.pl/autor/maciej-zubel/6613728741931137"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":285,"height":60,"url":"https://d.wpimg.pl/1093630438--587690674/logo-wp-wiadomosci.png"}},"datePublished":"2022-02-07T19:05:05+01:00","dateModified":"2022-02-07T19:48:18+01:00","headline":"Scheuring-Wielgus broni bezcennego manuskryptu przed wywiezieniem z Polski. Pisze do premiera","image":"https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-Yn1zAjZMYgRiIixdKwg0QSJqIkM7CjBGPWo1XWEbIVhiMnQeKhMiQSElPB4rFzNUKWtyUH1NZQQsImgEf0MzHHklIQljGDBSKGkjAigcY1R9diEHKEhzTA"}</script>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/scheuring-wielgus-broni-zabytkowego-manuskryptu-napisala-do-premiera-6734877130414784a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.gej9nn1 {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.iejaxm3 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.dfa6aqo {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.efa6xq7 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.gfbaiwx {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.afbd2v1 {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.jfbcfvi {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/YnZkaDN4dg87CRd3YU97MXhRQxsRawYxBTQ-GxFrBjEFND4bEWsGMQU0PhsRawYxBTQ-GxFrBjEFND4bEWsGMQU0PhsRawYxBTQ-GxFrBjEFND4bEWsGMQU0PhsRawYxBTQ-GxFrBjEFND4bEWsGMQU0PhsRawYxBTQ-GxFrBjEFND4bEWsGMQU0PhsRawYxBTQ-GxFrBjEFND4bEWsGMQU0PhsRawYxBTQ-GxFrBjEFND4bEWsGMQU0PhsRawYxBTQ-GxFrBjEFND4bEWsGMQU0PhsRawYxBTQ-GxFrBjEFND4bEWsGMQU0PhsRawYxBTQ-GxFrBjEFND4bEWsGMQU0PhsRawYxBTQ-GxFrBjEFND4bEWsGMQU0PhsRawYxBTQ-GxFrBjEFND4bEWsGMQU0PhsRawYxBTQ-GxFrBjEFND5mYhYsTGBJTjc6VS0HOURSankabFloRAwlJ1p3DSkYQzk" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/YjdueWs0dgsFFxNkXEt7NUZPRwgsbwY1Oyo6CCxvBjU7KjoILG8GNTsqOggsbwY1Oyo6CCxvBjU7KjoILG8GNTsqOggsbwY1Oyo6CCxvBjU7KjoILG8GNTsqOggsbwY1Oyo6CCxvBjU7KjoILG8GNTsqOggsbwY1Oyo6CCxvBjU7KjoILG8GNTsqOggsbwY1Oyo6CCxvBjU7KjoILG8GNTsqOggsbwY1Oyo6CCxvBjU7KjoILG8GNTsqOggsbwY1Oyo6CCxvBjU7KjoILG8GNTsqOggsbwY1Oyo6CCxvBjU7KjoILG8GNTsqOggsbwY1Oyo6CCxvBjU7KjoILG8GNTsqOggsbwY1Oyo6CCxvBjU7KjoILG8GNTsqOggsbwY1Oyo6CCxvBkhIVxB1SRJ2GRAUET4QH2pEU1tQYEEfaVtUTFQ2SwZvCVZDA2ZEBDpbUEFXbksDPVtWRwYxFgB3AwcaRyo" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnFySXtNflVjMzVYIx1_QSFrcwN6T2UBeXNoHHxKYAZ-cHYEfkl-VywyLFIhFA4AdHY9AHdIf0EjI2dM">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnJ1SXhKflVjMzVYIx1_QSFrcwN6T2UBeXNoHHxKYAZ-cHYEfkl-VywyLFIhFA4AdHY9AHdIf0EjI2dM">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnN3SXlIflVjMzVYIx1_QSFrcwN6T2UBeXNoHHxKYAZ-cHYEfkl-VywyLFIhFA4AdHY9AHdIf0EjI2dM">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnNzSXlMflVjMzVYIx1_QSFrcwN6T2UBeXNoHHxKYAZ-cHYEfkl-VywyLFIhFA4AdHY9AHdIf0EjI2dM">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnV0BTZLYAViIGtGPhM8VmM0KR54SGUEeXRxBmNXYwF8c3YFfU9hAmIiJEcnGT5fEnV8AzZLaANjNCtWbAc">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnV3ATZLYwFiIGtGPhM8VmM0KR54SGUEeXRxBmNXYwF8c3YFfU9hAmIiJEcnGT5fEnV8AzZLaANjNCtWbAc">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnVxBTZLZQViIGtGPhM8VmM0KR54SGUEeXRxBmNXYwF8c3YFfU9hAmIiJEcnGT5fEnV8AzZLaANjNCtWbAc">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnVwAzZLZANiIGtGPhM8VmM0KR54SGUEeXRxBmNXYwF8c3YFfU9hAmIiJEcnGT5fEnV8AzZLaANjNCtWbAc">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnV9ATZLaQFiIGtGPhM8VmM0KR54SGUEeXRxBmNXYwF8c3YFfU9hAmIiJEcnGT5fEnV8AzZLaANjNCtWbAc">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnVzSX9MflVjMzVYIx1_QSFrdAB8TGICeXJyBmNDZQl_dHMGe0J-VywyLFIhFA5FPyUrQj4bI1QjMBoAd0gpAHR2a0EgHXNM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-Ynd3SX1IflVjMzVYIx1_QSFrdAB8TGICeXJyBmNDZQl_dHMGe0J-VywyLFIhFA5FPyUrQj4bI1QjMBoAd0gpAHR2a0EgHXNM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-Yn1zSXdMflVjMzVYIx1_QSFrdAB8TGICeXJyBmNDZQl_dHMGe0J-VywyLFIhFA5FPyUrQj4bI1QjMBoAd0gpAHR2a0EgHXNM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnVzATZLZwFiIGtGPhM8VmM0KR5_S2MHfndxB3lNfAh5fHcBeE1kCWIiJEcnGT5fEjA3UCAJIVA_IStFEUtoAzV1fANgCj9Wbzk">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnV8AzZLaANiIGtGPhM8VmM0KR5_S2MHfndxB3lNfAh5fHcBeE1kCWIiJEcnGT5fEjA3UCAJIVA_IStFEUtoAzV1fANgCj9Wbzk">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnVxBTZLZQViIGtGPhM8VmM0KR5_S2MHfndxB3lNfAh5fHcBeE1kCWIiJEcnGT5fEjA3UCAJIVA_IStFEUtoAzV1fANgCj9Wbzk">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>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</script>
        <meta name="gaf" content="bfijqkdk">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://wiadomosci","wp","pl/MDE1NzQ1YiUkUzhJfkpvMGcLbAg6E2FmGhN0WA5uEhsabhElDm4SGxpuESUObhIbGm4RJQ5uEhsabhElDm4SGxpuESUObhIbGm4RJQ5uEhsabhElDm4SGxpuESUObhIbGm4RJQ5uEhsabhElDm4SGxpuESUObhIbGm4RJQ5uEhsabhElDm4SGxpuESUObhIbGm4RJQ5uEhsabhElDm4SGxpuESUObhIbGm4RJQ5uEhsaE2JYJBN3ZmpWLxx_Wz57N0dzS3dCPS0rDCwcOFs8LyFaaAg0WiQgNgx8SWUGfnRjQTwfN100eXQXLx4nYiErMUJzSmEHaHYGAX9Kd0ElMChdcw04UCkrKF49GTgfOjRrQSJfYwR_AjZSJh8kQyQqIhw5EzRdKjE2HCwIPl8kaT9QLAMlWiIzIFYhVzxQIzE2WjwDIUU4aStQPhMiUCElaFUhVyFDKCksVDwbfAd6d3EJeU1gAn1wdAV5QmVQbzk"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://wiadomosci.wp.pl/YTU2YmNldjU0UC9eYRd7IHcIew4-BAYnIVZ7QWwze253bQYyETMGCwptBjIRMwYLCm0GMhEzBgsKbQYyETMGCwptBjIRMwYLCm0GMhEzBgsKbQYyETMGCwptBjIRMwYLCm0GMhEzBgsKbQYyETMGCwptBjIRMwYLCm0GMhEzBgsKbQYyETMGCwptBjIRMwYLCm0GMhEzBgsKbQYyETMGCwptBjIRMwYLCm0GMhEzBgsKbQYyETMGCwptBjIRMwYLCm0GMhEzBgsKbQYyETMGCwptBjIRMwYLCm0GMhEzBgsKbQYyETMGCwptBjIRMwYLCm0GMhEzBgsKbQYyETMGCwptBjIRMwYLCm0GMhEzBgsKbQYyETMGCwptBjIRMwYLCm0GMhEzBgsKbQYyETMGCwptBjIRMwYLCm0GMhEzBgsKbQYyETMGCwptBjIRMwYLCm0GMmxAeyF3CHtCORwzJzlbO1thGyk-Jl4wD2MfPjUlHDMebBE"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://wiadomosci.wp.pl/MzY2YzhiYhs4UC9JRxJvDnsIexkYARIJLVZ7Vko2b0B7bQYlNzYSJQZtBiU3NhIlBm0GJTc2EiUGbQYlNzYSJQZtBiU3NhIlBm0GJTc2EiUGbQYlNzYSJQZtBiU3NhIlBm0GJTc2EiUGbQYlNzYSJQZtBiU3NhIlBm0GJTc2EiUGbQYlNzYSJQZtBiU3NhIlBm0GJTc2EiUGbQYlNzYSJQZtBiU3NhIlBm0GJTc2EiUGbQYlNzYSJQZtBiU3NhIlBm0GJTc2EiUGbQYlNzYSJQZtBiU3NhIlBm0GJTc2EiUGbQYlNzYSJQZtBiU3NhIlBm0GJTc2EiUGbQYlNzYSJQZtBiU3NhIlBm0GJTc2EiUGbQYlNzYSJQZtBiU3NhIlBm0GJTc2EiUGbQYlNzYSJQZtBiU3NhIlBm0GJTc2EiUGbQYlNzYSJQZtBiU3NhIlBm0GJTdLYVgsEGNYRx49ECpeMBhHHj0QKl4wGEUaKhspHDMJShQ"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfijqkdkh"></div>
    
        <div id="app"><div class="c1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1749850370"><div class="c1z1kLyn c2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><samp class="cvv2c2o18e" data-reactid="5"><samp><samp><i></i></samp></samp></samp><samp class="rll6g0r54e" data-reactid="6"><samp><samp><em></em></samp></samp></samp><samp class="att68s2b612e" data-reactid="7"><b><i><cite></cite></i></b></samp><samp class="hbb10k1u90e" data-reactid="8"><samp><b><var></var></b></samp></samp><div class="c13J4OTS" data-reactid="9"><samp class="gaa24y0s216e" data-reactid="10"><samp><var><var></var></var></samp></samp></div><header class="c2dWsoB- header cwpAPPrT" data-reactid="11"><div class="c3OdCjtC c2WU8IRA" style="border-bottom-color:#e1261c;" data-reactid="12"><div data-st-area="Header" class="c1eC5C0Q" style="border-bottom-color:#e1261c;" data-reactid="13"><div class="c3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="c3IxTUNV" style="background:#e1261c;color:#e1261c;" data-st-area="Header-back" data-reactid="15"><figure class="c2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ck-0W4yM c3NvS14I c3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="cEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><span class="c9-RdI2v" data-reactid="21">WP Wiadomości</span><div class="ck-0W4yM c3_Qw9eR" style="width:154px;height:21px;" data-reactid="22"><span class="c3NvS14I" style="fill:#e1261c;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="c1BrwK4m c23jlTkc" data-reactid="25"><div class="c3J86BdW cORJE3jl" data-reactid="26"><div class="c3Zc4X11" data-reactid="27"><input type="checkbox" class="c1Ir1_eR" data-reactid="28"/><label class="coYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="cf9-ynMQ cazdhFI5 ck-0W4yM c3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="cf9-ynMQ c3CQMUq3 ck-0W4yM c3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="c1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="c3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="c2nQ3EP5" data-reactid="35"><div class="c2wrgdhI" data-reactid="36"><div class="cp7bUWWX" data-reactid="37"><a class="c3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="c3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="c3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="c2zQDZey" data-reactid="57"><div class="c2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="c3yDnEn9 c2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="c1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="cDTDDv1a" data-reactid="61"></figure><figure class="cDTDDv1a" data-reactid="62"></figure><figure class="cDTDDv1a" data-reactid="63"></figure><figure class="cDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="c3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="c3mu7F3s" data-reactid="68"><figure class="c3NveKDW" data-reactid="69"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnF1SXtKflVjMzVYIx1_QSFrdAR4SWcIfnZ1BmNXYgl7cXMDf0lpHjotN0Q9VzZDNDQ8Hz4UNhMw" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="cXGGwcFx" href="/koronawirus" data-reactid="72">Koronawirus informacje</a></li><li class="c3mu7F3s" data-reactid="73"><figure class="c3NveKDW" data-reactid="74"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnF1SXtKflVjMzVYIx1_QSFrdAV-SWgBeXVxHH9OYAN9dnEAekp-XCw0JB8-FDYTMA" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="cXGGwcFx" href="/koronawirus-mapa" data-reactid="77">Koronawirus mapa</a></li><li class="c3mu7F3s" data-reactid="78"><figure class="c3NveKDW" data-reactid="79"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnF1SXtKflVjMzVYIx1_QSFrcAJ9SGUJfHZ8HGNIYQB_cHICfUtgHnx9d0l_Q2MfPSoiEzM" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="cXGGwcFx" href="/polska" data-reactid="82">Polska</a></li><li class="c3mu7F3s" data-reactid="83"><figure class="c3NveKDW" data-reactid="84"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnF1SXtKflVjMzVYIx1_QSFrdAh_TmQGenN8A2NXYgZ7dXYJdkphHnx9d0l_Q2MfPSoiEzM" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="cXGGwcFx" href="/swiat" data-reactid="87">Świat</a></li><li class="c3mu7F3s" data-reactid="88"><figure class="c3NveKDW" data-reactid="89"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnF1SXtKflVjMzVYIx1_QSFrcwh9S2UCfXV3HHxNaAZ6fXcJf1VgCH88dAh8VCFfKmY4" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="cXGGwcFx" href="/spoleczenstwo" data-reactid="92">Społeczeństwo</a></li><li class="c3mu7F3s" data-reactid="93"><figure class="c3NveKDW" data-reactid="94"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnF1SXtKflVjMzVYIx1_QSFrdwF9Q2YJe3Z8B2NLYQd4cXEEfU1nHnx9d0l_Q2MfPSoiEzM" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="cXGGwcFx" href="/polityka" data-reactid="97">Polityka</a></li><!-- react-empty: 98 --><!-- react-empty: 99 --><!-- react-empty: 100 --><li class="c3mu7F3s" data-reactid="101"><figure class="c3NveKDW" data-reactid="102"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="103"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnF1SXtKflVjMzVYIx1_QSFrcgd5TWIJeHN8HGNIYAB-cnEHdk5pHnx9d0l_Q2MfPSoiEzM" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="104"/></span></figure><a class="cXGGwcFx" href="/nauka" data-reactid="105">Innowacje</a></li><!-- react-empty: 106 --><li class="c3mu7F3s" data-reactid="107"><figure class="c3NveKDW" data-reactid="108"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnF1SXtKflVjMzVYIx1_QSFrdwF2TmgBdHd9A2NNZwR_fHIFe1UiXSw3Lh8-FDYTMA" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="cXGGwcFx" href="/slask" data-reactid="111">Śląsk</a></li><li class="c3mu7F3s" data-reactid="112"><figure class="c3NveKDW" data-reactid="113"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="114"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnF1SXtKflVjMzVYIx1_QSFrcwN6Q2cHfn1zHHdJaQV0d3QHfFU6QywvKkZgCj9Wbzk" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="115"/></span></figure><a class="cXGGwcFx" href="/krakow" data-reactid="116">Kraków</a></li><li class="c3mu7F3s" data-reactid="117"><figure class="c3NveKDW" data-reactid="118"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="119"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnF1SXtKflVjMzVYIx1_QSFrdAJ-S2YHfnFzCGNXYAN7dX0EeE1lBmI0KVAtHzleISAgQ2AKP1ZvOQ" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="120"/></span></figure><a class="cXGGwcFx" href="/wideo" data-reactid="121">Wideo</a></li><!-- react-empty: 122 --><li class="c3mu7F3s" data-reactid="123"><figure class="c3NveKDW" data-reactid="124"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnF1SXtKflckKCBDKwo-Hyo2MEEvDSEfPShqUD4Tfkd8ayFYPQo9UDRrIFwsHzUeLHN8BytCN1JgInwGe1dlAH1yaFMqS2Acenx3AnxMMwcoJnQHbAc" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="126"/></span></figure><a class="cXGGwcFx" href="/trojmiasto" data-reactid="127">Trójmiasto</a></li><li class="c3mu7F3s" data-reactid="128"><figure class="c3NveKDW" data-reactid="129"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnF1SXtKflckKCBDKwo-Hyo2MEEvDSEfPShqUD4Tfkd8ayFYPQo9UDRrIFwsHzUeLCB1V3tPYQNgcHFVLFdlVygmaFAtQmgceX19VXweaFd5dyQHbAc" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="131"/></span></figure><a class="cXGGwcFx" href="/strefa-premium" data-reactid="132">Strefa Premium</a></li><!-- react-empty: 133 --><li class="c3mu7F3s" data-reactid="134"><figure class="c3NveKDW c2-gdLjw" style="background:#e1261c;" data-reactid="135"><span class="ck-0W4yM" data-reactid="136"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/najnowsze" data-reactid="137">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 138 --><!-- react-empty: 139 --><div class="mgg03d0v27e" data-reactid="140"></div><div class="content c2d9_HLt" data-reactid="141"><!-- react-empty: 142 --><div data-reactid="143"><div class="c3gatTWV c3KvVGpi" data-reactid="144"><!-- react-empty: 145 --><a href="https://www.wp.pl?src01=20804" class="c1HaiiFQ" style="background:#e1261c;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="146"><span class="c35LEmnc" data-reactid="147">Przejdź na</span><span style="width:40px;height:27px;" class="ck-0W4yM c3_Qw9eR" data-reactid="148"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="149"><div data-reactid="150"><div class="cEanFVXt" data-reactid="151"><div class="c3s-mP2l" data-reactid="152"><div class="chiCifJ8 c1JVHGQm" data-reactid="153"><div class="c30SROfM" data-reactid="154"><div class="c3iPBXrb" data-reactid="155"><div class="cRQvycma c2G32N3L" data-st-area="Menu-left" data-reactid="156"><a class="sectionsMenu c1H56GIO" href="/koronawirus" data-reactid="157"><figure class="c3bBevUs" data-reactid="158"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnBwSXpPflVjMzVYIx1_QSFrdAR4SWcIfnZ1BmNXYgl7cXMDf0lpHjotN0Q9VzZDNDQ8Hz4UNhMw" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="160"/></span></figure><div class="c1lXcfrU" data-reactid="161">Koronawirus informacje</div></a><a class="sectionsMenu c1H56GIO" href="/koronawirus-mapa" data-reactid="162"><figure class="c3bBevUs" data-reactid="163"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnBwSXpPflVjMzVYIx1_QSFrdAV-SWgBeXVxHH9OYAN9dnEAekp-XCw0JB8-FDYTMA" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="165"/></span></figure><div class="c1lXcfrU" data-reactid="166">Koronawirus mapa</div></a><a class="sectionsMenu c1H56GIO" href="/polska" data-reactid="167"><figure class="c3bBevUs" data-reactid="168"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnBwSXpPflVjMzVYIx1_QSFrcAJ9SGUJfHZ8HGNIYQB_cHICfUtgHnx9d0l_Q2MfPSoiEzM" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="170"/></span></figure><div class="c1lXcfrU" data-reactid="171">Polska</div></a><a class="sectionsMenu c1H56GIO" href="/swiat" data-reactid="172"><figure class="c3bBevUs" data-reactid="173"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnBwSXpPflVjMzVYIx1_QSFrdAh_TmQGenN8A2NXYgZ7dXYJdkphHnx9d0l_Q2MfPSoiEzM" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="175"/></span></figure><div class="c1lXcfrU" data-reactid="176">Świat</div></a><a class="sectionsMenu c1H56GIO" href="/spoleczenstwo" data-reactid="177"><figure class="c3bBevUs" data-reactid="178"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnBwSXpPflVjMzVYIx1_QSFrcwh9S2UCfXV3HHxNaAZ6fXcJf1VgCH88dAh8VCFfKmY4" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="180"/></span></figure><div class="c1lXcfrU" data-reactid="181">Społeczeństwo</div></a><a class="sectionsMenu c1H56GIO" href="/polityka" data-reactid="182"><figure class="c3bBevUs" data-reactid="183"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnBwSXpPflVjMzVYIx1_QSFrdwF9Q2YJe3Z8B2NLYQd4cXEEfU1nHnx9d0l_Q2MfPSoiEzM" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="185"/></span></figure><div class="c1lXcfrU" data-reactid="186">Polityka</div></a><a class="sectionsMenu c1H56GIO" href="/nauka" data-reactid="187"><figure class="c3bBevUs" data-reactid="188"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="189"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnBwSXpPflVjMzVYIx1_QSFrcgd5TWIJeHN8HGNIYAB-cnEHdk5pHnx9d0l_Q2MfPSoiEzM" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="190"/></span></figure><div class="c1lXcfrU" data-reactid="191">Innowacje</div></a><a class="sectionsMenu c1H56GIO" href="/slask" data-reactid="192"><figure class="c3bBevUs" data-reactid="193"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="194"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnBwSXpPflVjMzVYIx1_QSFrdwF2TmgBdHd9A2NNZwR_fHIFe1UiXSw3Lh8-FDYTMA" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="195"/></span></figure><div class="c1lXcfrU" data-reactid="196">Śląsk</div></a><a class="sectionsMenu c1H56GIO" href="/krakow" data-reactid="197"><figure class="c3bBevUs" data-reactid="198"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="199"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnBwSXpPflVjMzVYIx1_QSFrcwN6Q2cHfn1zHHdJaQV0d3QHfFU6QywvKkZgCj9Wbzk" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="200"/></span></figure><div class="c1lXcfrU" data-reactid="201">Kraków</div></a><a class="sectionsMenu c1H56GIO" href="/trojmiasto" data-reactid="202"><figure class="c3bBevUs" data-reactid="203"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="204"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnBwSXpPflckKCBDKwo-Hyo2MEEvDSEfPShqUD4Tfkd8ayFYPQo9UDRrIFwsHzUeLHN8BytCN1JgInwGe1dlAH1yaFMqS2Acenx3AnxMMwcoJnQHbAc" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="205"/></span></figure><div class="c1lXcfrU" data-reactid="206">Trójmiasto</div></a><a class="sectionsMenu c1H56GIO" href="/wideo" data-reactid="207"><figure class="c3bBevUs" data-reactid="208"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="209"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnBwSXpPflVjMzVYIx1_QSFrdAJ-S2YHfnFzCGNXYAN7dX0EeE1lBmI0KVAtHzleISAgQ2AKP1ZvOQ" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="210"/></span></figure><div class="c1lXcfrU" data-reactid="211">Wideo</div></a><a class="sectionsMenu c1H56GIO" href="/strefa-premium" data-reactid="212"><figure class="c3bBevUs" data-reactid="213"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="214"><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnBwSXpPfkYkJSFeIxUiUiRqMkEtHj8fPShqVDgfI1Y_ISBfYR8nVD8jN1QrFA4AdHE9AHdPf1s9I2dM" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="215"/></span></figure><div class="c1lXcfrU" data-reactid="216">Strefa Premium</div></a><a class="sectionsMenu c1H56GIO" href="/najnowsze" data-reactid="217"><figure class="c3bBevUs c3TbnkKP" style="background:#e1261c;" data-reactid="218"><span class="ck-0W4yM" data-reactid="219"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="220">Najnowsze</div></a><div data-reactid="221"></div><!-- react-empty: 222 --></div></div></div></div></div><div class="c1t26d10" data-reactid="223"><div class="chiCifJ8" data-reactid="224"><div class="c30SROfM" data-reactid="225"><article class="article desktop c1CJk4lf c1b86Rja" data-st-area="article-article" data-reactid="226"><!-- react-empty: 227 --><div data-st-area="article-header" data-reactid="228"><div class="c3KaUVlr" data-reactid="229"><div class="c3mfrBxN" data-reactid="230"><div class="c2XbI6sD c2iR_8W5" data-reactid="231"></div></div><a href="https://wiadomosci.wp.pl/joanna-scheuringwielgus-6129274648250497c" data-reactid="232"><div class="teaserSubject article desktop c3fecl-B c2yI96rU c2sMRd9I" data-reactid="233">joanna scheuring-wielgus</div></a><div class="c3pj5t1m cThEub2I" data-reactid="234"><div class="c1TS8ZGX c2er1oZR" data-reactid="235"><div class="subjectsList--btn desktop c2fyxbJu" data-reactid="236"><!-- react-text: 237 -->+<!-- /react-text --><!-- react-text: 238 -->3<!-- /react-text --></div><div class="c2rfnHBj" data-reactid="239"><div class="c3v0El6z" data-reactid="240"><div class="subjectsList--overlay c3msLBK9" data-reactid="241"><div class="cczXPGR_" data-reactid="242"><a class="subjectsList--link c3c2fokE" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="243">mateusz morawiecki</a><a class="subjectsList--link c3c2fokE" href="/tag/manuskrypt" data-reactid="244">manuskrypt</a><a class="subjectsList--link c3c2fokE" href="/tag/zabytki" data-reactid="245">zabytki</a></div></div></div></div></div></div><span data-reactid="246"><div class="c2OP5BaX c2H_x0a9 signature" data-reactid="247"><a class="c21Hub9j" href="/autor/maciej-zubel/6613728741931137" data-reactid="248"><div class="cu7xf8ZL" data-reactid="249"><div class="c1c8pa3s c3uTmmye cF2GAGkh" data-reactid="250"><div class="c1IDXUQA" data-reactid="251"></div><span class="signature--author c2aU53vl desktop" data-reactid="252"><!-- react-text: 253 -->oprac. <!-- /react-text --><!-- react-text: 254 -->Maciej Zubel<!-- /react-text --></span></div></div></a><div class="signature--when c2VIX-Kh desktop" data-reactid="255"><time datetime="2022-02-07T19:05:05+01:00" data-reactid="256">Dzisiaj, 07-02-2022 19:05</time></div></div><div data-reactid="257"></div></span></div></div><div class="cjOqPE5L" data-reactid="258"><h1 class="article--title c1xAmRvR" data-reactid="259"><!-- react-text: 260 -->Scheuring-Wielgus broni bezcennego manuskryptu przed wywiezieniem z Polski. Pisze do premiera<!-- /react-text --></h1><div class="article--lead c1HGmjUl" data-reactid="261"><p>Kontrowersyjny prezent dla Węgrów od Polaków to bezcenny XV-wieczny manuskrypt. PiS chce go przekazać Węgrom, ale przeciwko wywiezieniu zabytku z Polski protestują samorządowcy, historycy i politycy opozycji. Joanna Scheuring-Wielgus wystosowała już petycję do Mateusza Morawieckiego. </p></div><div class="cQ54P8i_" data-reactid="262"><div class="cxU1sB_3 c3hHhfX2" data-reactid="263"><div class="c3V6W5kL" data-reactid="264"><div class="c2QfedaS c4iwoJyx c1sWqqFP" data-reactid="265"><div class="ce9J8nRY cKGjqMdC cWefN3Ww c1H1-_iz c1X5Knx4 c3RyCVKb" data-reactid="266"><div class="c2AbYYLR" data-reactid="267"><div class="c1R30uNZ" data-reactid="268"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="269"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ce9J8nRY cKGjqMdC cWefN3Ww c3q1_OVS c1X5Knx4 c3RyCVKb" data-reactid="270"><div class="c2AbYYLR" data-reactid="271"><div class="c1R30uNZ" data-reactid="272"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="273"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="c3k3s6kF" data-reactid="274"><div class="c1TiOmT3" data-reactid="275"><div class="cb0slQwY" data-reactid="276"><span style="width:15px;height:15px;" class="ck-0W4yM" data-reactid="277"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="c3V6W5kL c10Vz3r4" data-reactid="278"><div class="c3AREt4b c2pkAVlT c3hLUTND" data-reactid="279"><span style="width:15px;height:15px;" class="c28uAksm ck-0W4yM" data-reactid="280"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="c1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:66%;" data-reactid="281"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH4HfXQ9HigTPVQ_ITVeYB0jRD0lMkFgCj0eLDQsHjhLflUkNzVdLwN-VCAmIFVhTTACenBwUChXZAB0JmgFLx5pHC8lJlRjHGJXK3YgAXweZ1d_Zjg" data-reactid="282"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH4JfXQ9HigTPVQ_ITVeYB0jRD0lMkFgCj0eLDQsHjhLflUkNzVdLwN-VCAmIFVhTTACenBwUChXZAB0JmgFLx5pHC8lJlRjHGJXK3YgAXweZ1d_Zjg" data-reactid="283"/><img src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH4Af3R1SWEcOF0oNiBBIVQ2Qzg0JEY-VCFdYiU1WGEMYB4pLTZBIhsoHigpJ1QqVWZQfnNxBC8cfAR8fSccehs1CWAmJFIrVzcCKyJ3VH5INQcrdmdM" alt="Scheuring-Wielgus broni zabytkowego manuskryptu. Napisała do premiera (East News)" class="c2M9GK-e" style="width:100%;height:auto;" data-reactid="284"/><!-- react-empty: 285 --></picture><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="286"><span data-title="Scheuring-Wielgus broni zabytkowego manuskryptu. Napisała do premiera (East News)" class="cb3ZJrzb" data-reactid="287">Scheuring-Wielgus broni zabytkowego manuskryptu. Napisała do premiera (East News)</span></small><div data-reactid="288"><!-- react-empty: 289 --><div class="c2xUHwx3" data-reactid="290"><div class="bfm2m12 dhlp99a" data-reactid="291"><!-- react-empty: 292 --><div class="igig4vv bh30g0s gej9nn1 mgg3d0v27d" data-reactid="293"><div class="dn12ce4 fhlgzvi" data-reactid="294"></div><img width="56" height="45" class="agi7679" src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnFzSXpPflhjMzUfPhZ-UGItakI6HX5BJiJqUylUIV8qe3YTMw" alt="dgj0m22" data-reactid="295"/><samp class="mgg3d0v27e" data-reactid="296"><samp><samp><var></var></samp></samp></samp></div></div></div><div data-reactid="297"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="298"><p>Chodzi o&nbsp;jedno z&nbsp;dzieł renesansowego pisarza Naldusa Naldius, które znajduje się w&nbsp;Toruniu od XVI w. Liczący 62 strony manuskrypt, zdobiony iluminacjami florenckiego miniaturzysty Attavantego degli Attavantiego, jest jednym z&nbsp;najcenniejszych dzieł Wojewódzkiej Biblioteki Publicznej -&nbsp;Książnicy Kopernikańskiej. </p></div></div><div data-reactid="299"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="300"><p>Do Sejmu wpłynął projekt autorstwa posła PiS Piotra Babinetza, który umożliwi najpierw wykupienie tego bezcennego zabytku od samorządu za kwotę 25 mln złotych, a&nbsp;następnie przekazanie go Węgrom. Polskie władze chcą w&nbsp;ten sposób odwdzięczyć się za <a href="https://ksiazki.wp.pl/zbroja-zygmunta-ii-augusta-wrocila-do-polski-to-podarunek-od-wegrow-6609889946614656a" rel="noopener noreferrer" target="_blank">podarowanie nam dziecięcej zbroi Zygmunta II Augusta.</a></p></div></div><div data-reactid="301"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="302"><p>Decyzja ta budzi jednak spore kontrowersje. W&nbsp;petycji skierowanej do premiera, posłanka Joanna Scheuring-Wielgus podkreśliła, że kodeks pergaminowy to bezcenny zabytek nie tylko dla regionu Pomorza i&nbsp;Kujaw, ale całej Polski.</p></div></div><div class="bfm2m12 dhlp99a" data-reactid="303"><!-- react-empty: 304 --><div class="igig4vv bh30g0s egbky1f iejaxm3 mgg5f2k45d" data-reactid="305"><div class="dn12ce4 fhlgzvi" data-reactid="306"></div><img width="56" height="45" class="agi7679" src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnFzSXpPflhjMzUfPhZ-UGItakI6HX5BJiJqUylUIV8qe3ATMw" alt="dgj0m22" data-reactid="307"/><samp class="mgg5f2k45e" data-reactid="308"><samp><samp><cite></cite></samp></samp></samp></div></div><div data-reactid="309"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="310"><p><strong>Zobacz też: PiS odejdzie od "dogmatu o&nbsp;nieomylności Jarosława Kaczyńskiego"?</strong></p></div></div><div class="c3-XtjyH c1EvE0ES" data-reactid="311"><div id="video-player-2078598-5" data-reactid="312"></div><!-- react-empty: 313 --><!-- react-empty: 314 --></div><div data-reactid="315"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="316"><h2 data-reactid="317">Posłanka pisze do premiera. Żąda zmiany decyzji ws. bezcennego manuskryptu </h2></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="318"><p>"Nic nie usprawiedliwia chęci ani pomysłu oddania go Węgrom! Dlatego zwracam się z&nbsp;prośbą i&nbsp;żądaniem do Pana Premiera o&nbsp;wycofanie się z&nbsp;tej lekkomyślnej decyzji i&nbsp;wycofanie ustawy z&nbsp;obrad Sejmu" -&nbsp;napisała Joanna Scheuring-Wielgus, nawiązując do projektu posła Babinetza:</p></div></div><div class="cOf50qDO c22APDV5" data-reactid="319"><div data-reactid="320">
        <div>
          <blockquote class="twitter-tweet" lang="pl" ">
            <a href="https://twitter.com/JoankaSW/status/1490663901301809157"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 321 --><!-- react-empty: 322 --></div><div data-reactid="323"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="324"><p>"Przekazanie manuskryptu Węgrom bez zgody właściciela, w&nbsp;tym wypadku Książnicy Kopernikańskiej w&nbsp;Toruniu, jest nie tylko niepowetowaną stratą dla Torunia, Pomorza i&nbsp;Kujaw, ale dla całego kraju" -&nbsp;czytamy w&nbsp;piśmie posłanki.</p></div></div><div class="bfm2m12 dhlp99a" data-reactid="325"><!-- react-empty: 326 --><div class="igig4vv bh30g0s egbky1f dfa6aqo smm11l2c99d" data-reactid="327"><div class="dn12ce4 fhlgzvi" data-reactid="328"></div><img width="56" height="45" class="agi7679" src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnFzSXpPflhjMzUfPhZ-UGItakI6HX5BJiJqUylUIV8qe3QAbAc" alt="dgj0m22" data-reactid="329"/><samp class="smm11l2c99e" data-reactid="330"><samp><b><strong></strong></b></samp></samp></div></div><div data-reactid="331"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="332"><p>Na Twitterze Scheuring-Wielgus zachęca też, by pod petycją do szefa rządu podpisywać się za pośrednictwem internetu.</p></div></div><div data-reactid="333"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="334"><h2 data-reactid="335">Rząd chce oddać manuskrypt. &quot;Nie ma ścisłego związku z historią Polski&quot;</h2></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="336"><p><a href="https://ksiazki.wp.pl/polska-odda-wegrom-bezcenny-manuskrypt-kontrowersyjny-prezent-dla-orabana-6734043089210080a" rel="noopener noreferrer" target="_blank">Zdaniem autora projektu, posła Piotra Babinetza</a>, XV-wieczny rękopis, choć cenny, to "nie ma ścisłego związku z&nbsp;historią Polski, natomiast dla Węgier pozostaje szczególnie cennym świadectwem dziedzictwa kulturowego i&nbsp;narodowego, związanym z&nbsp;osobą króla Macieja Korwina".</p></div></div><div data-reactid="337"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="338"><p>Przekazanie manuskryptu ma przyczynić się do "dalszego umocnienia i&nbsp;rozwoju wielowiekowej tradycji przyjaźni między Narodami Polskim i&nbsp;Węgierskim" -&nbsp;ocenia poseł PiS. Nie bez znaczenia jest też chęć odwdzięczenia się Węgrom, jak wspomnieliśmy, za przekazaną w&nbsp;ubiegłym roku Polsce dziecięcą zbroję Zygmunta II Augusta.</p></div></div><div data-reactid="339"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="340"><h2 data-reactid="341">Bezcenny manuskrypt z Torunia dla Węgrów? Właściciel protestuje</h2></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="342"><p>Przeciwko przekazaniu toruńskiego manuskryptu Węgrom stanowczo protestuje jego właściciel. "Projekt ustawy jest próbą zagarnięcia bezcennego dziedzictwa kulturowego Rzeczypospolitej Polskiej, wobec czego jeszcze raz wyrażamy stanowczy sprzeciw" –&nbsp;czytamy w&nbsp;stanowisku przedstawicieli Książnicy Kopernikańskiej.</p></div></div><div class="bfm2m12 dhlp99a" data-reactid="343"><!-- react-empty: 344 --><div class="igig4vv bh30g0s egbky1f efa6xq7 tnn12m0j108d" data-reactid="345"><div class="dn12ce4 fhlgzvi" data-reactid="346"></div><img width="56" height="45" class="agi7679" src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnFzSXpPflhjMzUfPhZ-UGItakI6HX5BJiJqUylUIV8qe3QDbAc" alt="dgj0m22" data-reactid="347"/><samp class="tnn12m0j108e" data-reactid="348"><samp><b><cite></cite></b></samp></samp></div></div><div data-reactid="349"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="350"><p>Jak podkreślają władze biblioteki, przekazanie Węgrom XV-wiecznego manuskryptu będzie niepowetowaną stratą nie tylko dla tamtejszych zbiorów, ale i&nbsp;całej polskiej kultury.</p></div></div><div data-reactid="351"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="352"><p>Co więcej, rodzi się obawa, że tego typu gest otworzy drogę niebezpiecznemu precedensowi. Toruńska biblioteka zauważa też, że jakakolwiek zadeklarowana przez Skarb Państwa kwota "nie zrekompensuje poniesionej straty dla polskiego dziedzictwa kulturowego". </p></div></div><div data-reactid="353"><div class="article--text cFQN8OU2 cYwaUr3X c21vc1mc" data-reactid="354"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div><div class="c2eZEh2q" data-reactid="355"><div class="c2LFIxqj" data-reactid="356"><div class="c1zfFZMH" data-reactid="357"><span style="width:28px;height:15px;" class="ck-0W4yM" data-reactid="358"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="c20d5IRp" data-reactid="359"><div class="c1vF-9Ct" data-reactid="360"><span data-reactid="361">Oceń jakość naszego artykułu:</span></div><div class="c367eKXi" data-reactid="362">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="cRe-x3WY" data-reactid="363"><span data-reactid="364"><span class="" data-reactid="365"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="366"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="367"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="368"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="369"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="370"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="371"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="372"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="373"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="374"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></div></div><div class="bfm2m12 dhlp99a" data-reactid="375"><!-- react-empty: 376 --><div class="igig4vv bh30g0s gfbaiwx cvv32h2y288d" data-reactid="377"><div class="dn12ce4 fhlgzvi" data-reactid="378"></div><img width="56" height="45" class="agi7679" src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnFzSXpPflhjMzUfPhZ-UGItakI6HX5BJiJqUylUIV8qe3YDbAc" alt="dgj0m22" data-reactid="379"/><samp class="cvv32h2y288e" data-reactid="380"><samp><strong><strong></strong></strong></samp></samp></div></div></article></div></div><div class="chiCifJ8" data-reactid="381"><div class="c30SROfM" data-reactid="382"><div class="c3WA51MZ c1W2VvN5" data-reactid="383"><!-- react-empty: 384 --><div class="cKKDlFpe" data-reactid="385"><div data-reactid="386"><p class="c2D6Fczm" data-reactid="387">Podziel się opinią</p></div><div data-reactid="388"><div class="c2i7kbHv" data-reactid="389"><div class="c2QfedaS c2zYfzyx c1sWqqFP" data-reactid="390"><div class="ce9J8nRY cKGjqMdC cWefN3Ww c1H1-_iz c3RyCVKb" data-reactid="391"><div class="c2AbYYLR" data-reactid="392"><div class="c1R30uNZ" data-reactid="393"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="394"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ce9J8nRY cKGjqMdC cWefN3Ww c3q1_OVS c3RyCVKb" data-reactid="395"><div class="c2AbYYLR" data-reactid="396"><div class="c1R30uNZ" data-reactid="397"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="398"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="c15YYw7X" data-reactid="399"><div class="c3AREt4b c2pkAVlT" data-reactid="400"><span style="width:15px;height:15px;" class="c28uAksm ck-0W4yM" data-reactid="401"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="c3KHlkO5" data-reactid="402"><div class="c2G6aOIF" data-reactid="403"><div class="c380xAbB" data-reactid="404"><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="405"><div style="width:37px;height:37px;" data-reactid="406"><svg class="c3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="407"><title id="wiadomości" data-reactid="408"><!-- react-text: 409 -->WP <!-- /react-text --><!-- react-text: 410 -->wiadomości<!-- /react-text --></title><circle fill="#e1261c" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="411"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="412"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="413"><tspan x="50%" text-anchor="middle" y="53" data-reactid="414">wiadomości</tspan></text></svg></div></a></div><p class="c2D6Fczm" data-reactid="415">Bądź z nami na bieżąco</p></div><div class="c1_fQNqu" data-reactid="416"><a href="https://www.instagram.com/wirtualnapolska" class="c27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="417"><div class="c3gyVG32" data-reactid="418"><span style="width:16px;height:16px;" class="c-FeE_hr ck-0W4yM" data-reactid="419"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="cGEfdlbT" data-reactid="420">na Instagramie</p></div></a><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="421"><div class="c1KgVJpj" data-reactid="422"><div class="cu_1VZ96" data-reactid="423"><div class="c1Qq9oHQ" data-reactid="424"><div class="c3UuF-p7" data-reactid="425"><span class="c3BtJj7P" data-reactid="426">👍</span><span class="c1K4IV2V" data-reactid="427">Lubię to!</span></div></div></div><p class="c3OLsf2F" data-reactid="428">na Facebooku</p></div></a></div></div></div><div data-reactid="429"><p class="c2DSIv57" data-reactid="430"><!-- react-text: 431 -->Komentarze<!-- /react-text --><!-- react-text: 432 --><!-- /react-text --></p><span class="c2mhs9Ra" id="comments" data-reactid="433"><div class="cdLGbQpo" data-reactid="434"><div data-reactid="435"><div class="cE0ROtMs c2bpYj8w c2bUm2gQ" data-reactid="436"><div data-reactid="437"><div class="c2QHpjSt" data-reactid="438">Trwa ładowanie</div><div class="cAkCj_Dn" data-reactid="439">.</div><div class="cAkCj_Dn c3EhRzxG" data-reactid="440">.</div><div class="cAkCj_Dn c3b6we4V" data-reactid="441">.</div></div></div></div></div></span></div><div data-reactid="442"><div data-reactid="443"><span data-reactid="444"></span><span data-reactid="445"></span></div></div></div></div></div><div class="c2TqTFZv" data-reactid="446"><div class="chiCifJ8 c1ZVNGs5" data-reactid="447"><div class="c30SROfM" data-reactid="448"><div class="chiCifJ8 c1ZVNGs5" data-reactid="449"><div class="c30SROfM" data-reactid="450"><div data-reactid="451"></div><div class="c-x0SWlN" data-reactid="452"><samp class="yss67r1t603e" data-reactid="453"><b><i><strong></strong></i></b></samp></div><div style="height:745px;position:relative;opacity:1;" data-reactid="454"><div class="bfm2m12 bs5eqem" data-reactid="455"><!-- react-empty: 456 --><div class="igig4vv bh30g0s afbd2v1 smm36l0c324d" data-reactid="457"><div class="dn12ce4 fhlgzvi" data-reactid="458"></div><img width="56" height="45" class="agi7679" src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnFzSXpPflhjMzUfPhZ-UGItakI6HX5BJiJqUylUIV8qe3YHbAc" alt="dgj0m22" data-reactid="459"/><samp class="smm36l0c324e" data-reactid="460"><samp><cite><b></b></cite></samp></samp></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="461"><div data-reactid="462"></div></div><div class="c2b9DORP" style="opacity:1;" data-reactid="463"></div><div data-reactid="464"><div style="top:0;z-index:40;" class="eekdvxb" data-reactid="465"><div class="bfm2m12 bs5eqem" data-reactid="466"><!-- react-empty: 467 --><div class="igig4vv bh30g0s dg4gwje jfbcfvi hbb35k2u315d" data-reactid="468"><div class="dn12ce4 fhlgzvi" data-reactid="469"></div><img width="56" height="45" class="agi7679" src="https://v.wpimg.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbBM4E2FmMBN0WH5-YnFzSXpPflhjMzUfPhZ-UGItakI6HX5BJiJqUylUIV8qe3YEbAc" alt="dgj0m22" data-reactid="470"/><samp class="hbb35k2u315e" data-reactid="471"><samp><cite><samp></samp></cite></samp></samp></div></div></div><div class="cVap3Bre" data-reactid="472"></div></div></div></div></div></div></div></div><div class="c1jIbOo6" data-reactid="473"><div class="cEanFVXt" data-reactid="474"><div class="chiCifJ8" data-reactid="475"><div class="c30SROfM" data-reactid="476"><div data-reactid="477"></div><div data-reactid="478"></div></div></div></div></div></div></div></div></div><div class="c3Fr7j02" data-reactid="479"><div class="cc1tVLjw" data-reactid="480"><div class="c3j7LEFN" data-reactid="481"><div class="c1Mp9g3C c3Fpble7" data-reactid="482"><a href="https://www.wp.pl?src01=20804" class="cp0ohM7D" data-reactid="483"><span style="width:auto;height:47px;fill:#e1261c;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="484"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="c19Bo85f" href="/" data-reactid="485"><div class="ck-0W4yM c3_Qw9eR" style="width:154px;height:21px;" data-reactid="486"><span class="c3NvS14I" style="fill:#e1261c;" data-reactid="487"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></a></div></div><div class="c1Mp9g3C" data-reactid="488"><div class="c3LkAa1k" data-reactid="489"><div class="c-FgCqGx" data-reactid="490"><div class="cFZ3qpfM" data-reactid="491">Popularne tematy</div><ul data-reactid="492"><li data-reactid="493"><a target="_blank" href="https://wiadomosci.wp.pl/tag/policja" data-reactid="494">Policja</a></li><li data-reactid="495"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus" data-reactid="496">COVID 19</a></li><li data-reactid="497"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="498">Pogoda na WP</a></li><li data-reactid="499"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="500">Kryzys na granicy</a></li><li data-reactid="501"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="502">Sondaż wyborczy</a></li><li data-reactid="503"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="504">Wypadki</a></li><li data-reactid="505"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="506">Horoskop</a></li><li data-reactid="507"><a target="_blank" href="https://wiadomosci.wp.pl/polityka" data-reactid="508">Polityka</a></li><li data-reactid="509"><a target="_blank" href="https://wiadomosci.wp.pl/tag/obostrzenia" data-reactid="510">Obostrzenia</a></li><li data-reactid="511"><a target="_blank" href="https://wiadomosci.wp.pl/tag/500%2B" data-reactid="512">500+</a></li><li data-reactid="513"><a target="_blank" href="https://wiadomosci.wp.pl/tag/unia%20europejska" data-reactid="514">Unia Europejska</a></li></ul></div><div class="c-FgCqGx" data-reactid="515"><div class="cFZ3qpfM" data-reactid="516">Popularni polscy politycy</div><ul data-reactid="517"><li data-reactid="518"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="519">Jarosław Kaczyński</a></li><li data-reactid="520"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="521">Paweł Kukiz</a></li><li data-reactid="522"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="523">Mateusz Morawiecki</a></li><li data-reactid="524"><a target="_blank" href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-reactid="525">Borys Budka</a></li><li data-reactid="526"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="527">Klaudia Jachira</a></li><li data-reactid="528"><a target="_blank" href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" data-reactid="529">Zbigniew Ziobro</a></li><li data-reactid="530"><a target="_blank" href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" data-reactid="531">Andrzej Duda</a></li><li data-reactid="532"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="533">Donald Tusk</a></li><li data-reactid="534"><a target="_blank" href="https://wiadomosci.wp.pl/szymon-holownia-6484896477550209c" data-reactid="535">Szymon Hołownia</a></li><li data-reactid="536"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82ukasz%20mejza" data-reactid="537">Łukasz Mejza</a></li><li data-reactid="538"><a target="_blank" href="https://wiadomosci.wp.pl/tag/przemys%C5%82aw%20czarnek" data-reactid="539">Przemysław Czarnek</a></li><li data-reactid="540"><a target="_blank" href="https://wiadomosci.wp.pl/tag/micha%C5%82%20dworczyk" data-reactid="541">Michał Dworczyk</a></li><li data-reactid="542"><a target="_blank" href="https://wiadomosci.wp.pl/krystyna-pawlowicz-6030156624778369c" data-reactid="543">Krystyna Pawłowicz</a></li><li data-reactid="544"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82odzimierz%20czarzasty" data-reactid="545">Włodzimierz Czarzasty</a></li><li data-reactid="546"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adys%C5%82aw%20kosiniak-kamysz" data-reactid="547">Władysław Kosiniak-Kamysz</a></li><li data-reactid="548"><a target="_blank" href="https://wiadomosci.wp.pl/tag/adam%20niedzielski" data-reactid="549">Adam Niedzielski</a></li><li data-reactid="550"><a target="_blank" href="https://wiadomosci.wp.pl/beata-szydlo-6030130900993153c" data-reactid="551">Beata Szydło</a></li><li data-reactid="552"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="553">Lech Wałęsa</a></li><li data-reactid="554"><a target="_blank" href="https://wiadomosci.wp.pl/tag/jacek%20kurski" data-reactid="555">Jacek Kurski</a></li></ul></div><div class="c-FgCqGx" data-reactid="556"><div class="cFZ3qpfM" data-reactid="557">Wydarzenia w Polsce</div><ul data-reactid="558"><li data-reactid="559"><a target="_blank" href="https://wiadomosci.wp.pl/tag/warszawa" data-reactid="560">Warszawa</a></li><li data-reactid="561"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wroc%C5%82aw" data-reactid="562">Wrocław</a></li><li data-reactid="563"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krak%C3%B3w" data-reactid="564">Kraków</a></li><li data-reactid="565"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82%C3%B3d%C5%BA" data-reactid="566">Łódź</a></li><li data-reactid="567"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szczecin" data-reactid="568">Szczecin</a></li><li data-reactid="569"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pozna%C5%84" data-reactid="570">Poznań</a></li><li data-reactid="571"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gda%C5%84sk" data-reactid="572">Gdańsk</a></li><li data-reactid="573"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bydgoszcz" data-reactid="574">Bydgoszcz</a></li><li data-reactid="575"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82ystok" data-reactid="576">Białystok</a></li><li data-reactid="577"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gdynia" data-reactid="578">Gdynia</a></li><li data-reactid="579"><a target="_blank" href="https://wiadomosci.wp.pl/tag/radom" data-reactid="580">Radom</a></li><li data-reactid="581"><a target="_blank" href="https://wiadomosci.wp.pl/tag/katowice" data-reactid="582">Katowice</a></li><li data-reactid="583"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rzesz%C3%B3w" data-reactid="584">Rzeszów</a></li><li data-reactid="585"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lublin" data-reactid="586">Lublin</a></li></ul></div><div class="c-FgCqGx" data-reactid="587"><div class="cFZ3qpfM" data-reactid="588">Partie polityczne</div><ul data-reactid="589"><li data-reactid="590"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="591">PiS</a></li><li data-reactid="592"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="593">Koalicja obywatelska</a></li><li data-reactid="594"><a target="_blank" href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c" data-reactid="595">Polskie Stronnictwo Ludowe</a></li><li data-reactid="596"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="597">Kukiz &#x27;15</a></li><li data-reactid="598"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="599">Konfederacja</a></li><li data-reactid="600"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="601">Koalicja Polska</a></li><li data-reactid="602"><a target="_blank" href="https://wiadomosci.wp.pl/lewica-komitet-wyborczy-sojusz-lewicy-demokratycznej-6420148179413121c" data-reactid="603">Lewica</a></li><li data-reactid="604"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%202050" data-reactid="605">Polska 2050</a></li><li data-reactid="606"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%20partia%20socjalistyczna" data-reactid="607">PPS</a></li><li data-reactid="608"><a target="_blank" href="https://wiadomosci.wp.pl/tag/partia%20republika%C5%84ska" data-reactid="609">Partia Republikańska</a></li></ul></div><div class="c-FgCqGx" data-reactid="610"><div class="cFZ3qpfM" data-reactid="611">Wydarzenia na świecie</div><ul data-reactid="612"><li data-reactid="613"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="614">Rosja</a></li><li data-reactid="615"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="616">USA</a></li><li data-reactid="617"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="618">Francja</a></li><li data-reactid="619"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="620">Niemcy</a></li><li data-reactid="621"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="622">Turcja</a></li><li data-reactid="623"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="624">Chiny</a></li><li data-reactid="625"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="626">Hiszpania</a></li><li data-reactid="627"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ukraina" data-reactid="628">Ukraina</a></li><li data-reactid="629"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska" data-reactid="630">Polska</a></li><li data-reactid="631"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wielka%20brytania" data-reactid="632">Wielka Brytania</a></li><li data-reactid="633"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="634">Białoruś</a></li><li data-reactid="635"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82ochy" data-reactid="636">Włochy</a></li></ul></div><div class="c-FgCqGx" data-reactid="637"><div class="cFZ3qpfM" data-reactid="638">Nasze serwisy</div><ul data-reactid="639"><li data-reactid="640"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="641">Sport</a></li><li data-reactid="642"><a target="_blank" href="https://money.pl" data-reactid="643">Biznes</a></li><li data-reactid="644"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="645">Kobieta</a></li><li data-reactid="646"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="647">Gwiazdy</a></li><li data-reactid="648"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="649">Zdrowie</a></li><li data-reactid="650"><a target="_blank" href="https://parenting.pl" data-reactid="651">Dziecko</a></li><li data-reactid="652"><a target="_blank" href="https://moto.wp.pl" data-reactid="653">Moto</a></li><li data-reactid="654"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="655">WP Wawalove</a></li><li data-reactid="656"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="657">Fitness</a></li><li data-reactid="658"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="659">Pudelek</a></li><li data-reactid="660"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="661">Wawalove</a></li></ul></div><div class="c-FgCqGx" data-reactid="662"><div class="cFZ3qpfM" data-reactid="663">Serwisy tematyczne</div><ul data-reactid="664"><li data-reactid="665"><a target="_blank" href="https://tech.wp.pl" data-reactid="666">Tech</a></li><li data-reactid="667"><a target="_blank" href="https://gry.wp.pl" data-reactid="668">Gry</a></li><li data-reactid="669"><a target="_blank" href="https://opinie.wp.pl" data-reactid="670">Opinie</a></li><li data-reactid="671"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="672">Turystyka</a></li><li data-reactid="673"><a target="_blank" href="https://finanse.wp.pl" data-reactid="674">Finanse</a></li><li data-reactid="675"><a target="_blank" href="https://dom.wp.pl" data-reactid="676">Dom</a></li><li data-reactid="677"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="678">Kuchnia</a></li><li data-reactid="679"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="680">Wrocław WP</a></li><li data-reactid="681"><a target="_blank" href="https://www.o2.pl/" data-reactid="682">O2</a></li><li data-reactid="683"><a target="_blank" href="https://vibez.pl/" data-reactid="684">Vibez</a></li><li data-reactid="685"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="686">Żużel</a></li><li data-reactid="687"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="688">Wynagrodzenia</a></li></ul></div><div class="c-FgCqGx" data-reactid="689"><div class="cFZ3qpfM" data-reactid="690">Popularne osoby</div><ul data-reactid="691"><li data-reactid="692"><a href="/katalog-ludzi" data-reactid="693">Katalog osób</a></li><li data-reactid="694"><a target="_blank" href="https://wiadomosci.wp.pl/tag/joe%20biden" data-reactid="695">Joe Biden</a></li><li data-reactid="696"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="697">Donald Trump</a></li><li data-reactid="698"><a target="_blank" href="https://wiadomosci.wp.pl/tag/boris%20johnson" data-reactid="699">Boris Johnson</a></li><li data-reactid="700"><a href=" https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="701">Angela Merkel</a></li><li data-reactid="702"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ursula%20von%20der%20leyen" data-reactid="703">Ursula von der Leyen</a></li><li data-reactid="704"><a target="_blank" href="https://wiadomosci.wp.pl/tag/emmanuel%20marcon" data-reactid="705">Emmanuel Macron</a></li><li data-reactid="706"><a target="_blank" href="https://wiadomosci.wp.pl/tag/w%C5%82adimir%20putin" data-reactid="707">Władimir Putin</a></li><li data-reactid="708"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="709">Kim Dzong Un</a></li><li data-reactid="710"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olaf%20scholz" data-reactid="711">Olaf Scholz</a></li><li data-reactid="712"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="713">Papież Franciszek</a></li><li data-reactid="714"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="715">Jerzy Owsiak</a></li><li data-reactid="716"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="717">Jan Śpiewak</a></li><li data-reactid="718"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olga%20tokarczuk" data-reactid="719">Olga Tokarczuk</a></li><li data-reactid="720"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krzysztof%20simon" data-reactid="721">Prof. Krzysztof Simon</a></li><li data-reactid="722"><a target="_blank" href="https://wiadomosci.wp.pl/tag/piotr%20kra%C5%9Bko" data-reactid="723">Piotr Kraśko</a></li><li data-reactid="724"><a target="_blank" href="https://wiadomosci.wp.pl/tag/danuta%20holecka" data-reactid="725">Danuta Holecka</a></li></ul></div><div class="c-FgCqGx" data-reactid="726"><div class="cFZ3qpfM" data-reactid="727">Organizacje</div><ul data-reactid="728"><li data-reactid="729"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="730">Parlament Europejski</a></li><li data-reactid="731"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="732">ABW</a></li><li data-reactid="733"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="734">CBŚ</a></li><li data-reactid="735"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="736">CBA</a></li><li data-reactid="737"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="738">WOT</a></li><li data-reactid="739"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="740">MON</a></li><li data-reactid="741"><a target="_blank" href="https://wiadomosci.wp.pl/tag/who" data-reactid="742">WHO</a></li><li data-reactid="743"><a target="_blank" href="https://wiadomosci.wp.pl/tag/onz" data-reactid="744">ONZ</a></li><li data-reactid="745"><a target="_blank" href="https://wiadomosci.wp.pl/tag/caritas" data-reactid="746">Caritas</a></li><li data-reactid="747"><a target="_blank" href="https://wiadomosci.wp.pl/tag/grupa%20wyszehradzka" data-reactid="748">Grupa Wyszechradzka</a></li><li data-reactid="749"><a target="_blank" href="https://wiadomosci.wp.pl/tag/nato" data-reactid="750">Nato</a></li></ul></div><div class="c-FgCqGx" data-reactid="751"><div class="cFZ3qpfM" data-reactid="752">Inne tematy</div><ul data-reactid="753"><li data-reactid="754"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="755">Wyniki Lotto</a></li><li data-reactid="756"><a target="_blank" href="https://wiadomosci.wp.pl/tag/horoskop" data-reactid="757">Horoskop</a></li><li data-reactid="758"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niedziele%20handlowe" data-reactid="759">Niedziele handlowe</a></li></ul></div><div class="c-FgCqGx" data-reactid="760"><div class="cFZ3qpfM" data-reactid="761">Pogoda</div><ul data-reactid="762"><li data-reactid="763"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="764">Pogoda Warszawa</a></li><li data-reactid="765"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="766">Pogoda Wrocław</a></li><li data-reactid="767"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="768">Pogoda Zakopane</a></li><li data-reactid="769"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="770">Pogoda Kraków</a></li><li data-reactid="771"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="772">Pogoda Gdańsk</a></li><li data-reactid="773"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="774">Pogoda Szczecin</a></li><li data-reactid="775"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="776">Pogoda Poznań</a></li><li data-reactid="777"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="778">Wiadomości pogodowe</a></li><li data-reactid="779"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="780">Pogoda w mistach</a></li></ul></div><div class="c-FgCqGx" data-reactid="781"><div class="cFZ3qpfM" data-reactid="782">Praca</div><ul data-reactid="783"><li data-reactid="784"><a target="_blank" href="https://praca.money.pl" data-reactid="785">Praca</a></li><li data-reactid="786"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="787">Oferty pracy</a></li><li data-reactid="788"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="789">Praca Warszawa</a></li><li data-reactid="790"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="791">Praca Kraków</a></li><li data-reactid="792"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="793">Praca Wrocław</a></li><li data-reactid="794"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="795">Praca Łódź</a></li><li data-reactid="796"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="797">Praca Poznań</a></li><li data-reactid="798"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="799">Praca Gdynia</a></li><li data-reactid="800"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="801">Praca Radom</a></li><li data-reactid="802"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="803">Praca Szczecin</a></li><li data-reactid="804"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="805">Praca Katowice</a></li><li data-reactid="806"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="807">Praca Bydgoszcz</a></li><li data-reactid="808"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="809">Praca za granicą</a></li><li data-reactid="810"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="811">Praca w miastach</a></li><li data-reactid="812"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="813">Listy ofert pracy</a></li><li data-reactid="814"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="815">Szukane oferty pracy</a></li><li data-reactid="816"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="817">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="c2bumeFJ" data-reactid="818">Więcej tematów</div></div><div class="c14gugvC" data-reactid="819"><div data-st-area="Footer" class="c29Ld8c- cgXrZGKQ menuFooterDesktop" data-reactid="820"><div class="c1LNJWaA" data-reactid="821"><span data-reactid="822"><!-- react-text: 823 -->© 1995-<!-- /react-text --><!-- react-text: 824 -->2022<!-- /react-text --><!-- react-text: 825 --> Grupa WP<!-- /react-text --></span><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="826">Reklama</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="827">O nas</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="828">Prywatność</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="829">Regulamin</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="830">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://wiadomosci.wp.pl/MDE1NzQ1YiUkUzhJfkpvMGcLbB4-E2FmMBN0WH5DfXxyBnxNYgh-d2pCJhUmHyotIw49CCcMOi0kVSEXPkIuLWNQLQ44XiN5L0IhHDcXPSh4QS8RPhc7eXAfelgs" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    