
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="frdovyxk">
        
        <title data-react-helmet="true">Koronawirus w Polsce. Obywatele RP manifestują mimo kwarantanny - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/koronawirus-w-polsce-obywatele-rp-manifestuja-mimo-kwarantanny-6493066563982977a"/><meta data-react-helmet="true" name="keywords" content="koronawirus, obywatele rp"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/koronawirus-w-polsce-obywatele-rp-manifestuja-mimo-kwarantanny-6493066563982977a"/><meta data-react-helmet="true" property="article:published_time" content="2020-03-26T11:34:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-03-26T11:34:51.000Z"/><meta data-react-helmet="true" property="artice:tag" content="koronawirus, obywatele rp"/><meta data-react-helmet="true" name="news_keywords" content="koronawirus, obywatele rp"/><meta data-react-helmet="true" name="author" content="oprac. Maciej Deja"/><meta data-react-helmet="true" name="description" content="Koronawirus w Polsce zmusił władze do wprowadzenia ograniczeń w przemieszczaniu się. Mimo obostrzeń, przed Sejmem pojawili się Obywatele RP. Apelowali do opozycji, by nie ulegała szantażowi rządzących i"/><meta data-react-helmet="true" property="twitter:description" content="Koronawirus w Polsce zmusił władze do wprowadzenia ograniczeń w przemieszczaniu się. Mimo obostrzeń, przed Sejmem pojawili się Obywatele RP. Apelowali do opozycji, by nie ulegała szantażowi rządzących i"/><meta data-react-helmet="true" property="og:title" content="Koronawirus w Polsce. Obywatele RP manifestują mimo kwarantanny"/><meta data-react-helmet="true" property="og:description" content="Koronawirus w Polsce zmusił władze do wprowadzenia ograniczeń w przemieszczaniu się. Mimo obostrzeń, przed Sejmem pojawili się Obywatele RP. Apelowali do opozycji, by nie ulegała szantażowi rządzących i"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SERIYktxTH8SWkh_Q2oeYx0bESAdawohRVlJf01yS35bWU9gSHVKf1hZS31PahEiGAQWLA0sCDgZRhcvAzIbOQ8HHWAINVQnGgxaMA=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SERIYktxTH8SWkh_Q2oeYx0bESAdawohRVlJf01yS35bWU9gSHVKf1hZS31PahEiGAQWLA0sCDgZRhcvAzIbOQ8HHWAINVQnGgxaMA=="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/koronawirus-w-polsce-obywatele-rp-manifestuja-mimo-kwarantanny-6493066563982977a"/>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/koronawirus-w-polsce-obywatele-rp-manifestuja-mimo-kwarantanny-6493066563982977a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j9ou8yj {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.aagclm4 {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g9osbzy {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i9otlz0 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.gagt79u {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.aagvr7y {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.jagv48f {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/MzEzMjkxYhskGDtZRANvJWdAbzU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRJIR1o4WH9YYhkfGTkTJlV-RFxWf0J8VSALAhZjGTYJbxc=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/MzEzMjkxYhskGDtZRANvJWdAbzU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnEiUaJRI1NCcSJRolEjU0JxIlGiUSNTQnElhpWDhIUVpiCTEbOQMIV35UclR_UlJXfUt1Q3wLU057GXdMK1tcTC5LcU5_U1NLKUt3SC4MDkhjEyYVbxc=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk9yAnhdRBxjDTUTIA1FCCFVc0h5X19IeU1oV39aWk9-TnZPfVlEHiwMLBkiBDRJdEg9S3RYRQgjHWcH">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Ykx1AntaRBxjDTUTIA1FCCFVc0h5X19IeU1oV39aWk9-TnZPfVlEHiwMLBkiBDRJdEg9S3RYRQgjHWcH">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk13AnpYRBxjDTUTIA1FCCFVc0h5X19IeU1oV39aWk9-TnZPfVlEHiwMLBkiBDRJdEg9S3RYRQgjHWcH">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk1zAnpcRBxjDTUTIA1FCCFVc0h5X19IeU1oV39aWk9-TnZPfVlEHiwMLBkiBDRJdEg9S3RYRQgjHWcH">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Ykt0TjVbWkxiHmsNPQMGH2MKKVV7WF9NeUpxTWBHWUh8TXZOfl9bS2IcJAwkCQQWEkt8SDVbUkpjCisdbxc=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Ykt3SjVbWUhiHmsNPQMGH2MKKVV7WF9NeUpxTWBHWUh8TXZOfl9bS2IcJAwkCQQWEkt8SDVbUkpjCisdbxc=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3YktxTjVbX0xiHmsNPQMGH2MKKVV7WF9NeUpxTWBHWUh8TXZOfl9bS2IcJAwkCQQWEkt8SDVbUkpjCisdbxc=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3YktwSDVbXkpiHmsNPQMGH2MKKVV7WF9NeUpxTWBHWUh8TXZOfl9bS2IcJAwkCQQWEkt8SDVbUkpjCisdbxc=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Ykt9SjVbU0hiHmsNPQMGH2MKKVV7WF9NeUpxTWBHWUh8TXZOfl9bS2IcJAwkCQQWEkt8SDVbUkpjCisdbxc=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3YktzAnxcRBxjDTUTIA1FCCFVdEt_XFhLeUxyTWBTX0B_SnNNeFJEHiwMLBkiBDQMPxsrCT0LGR0jDhpLdFgTSXRIawojDUkF">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Ykl3An5YRBxjDTUTIA1FCCFVdEt_XFhLeUxyTWBTX0B_SnNNeFJEHiwMLBkiBDQMPxsrCT0LGR0jDhpLdFgTSXRIawojDUkF">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3YkNzAnRcRBxjDTUTIA1FCCFVdEt_XFhLeUxyTWBTX0B_SnNNeFJEHiwMLBkiBDQMPxsrCT0LGR0jDhpLdFgTSXRIawojDUkF">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3YktzSjVbXUhiHmsNPQMGH2MKKVV8W1lOfklxTHpdRkF5QndKe11eQGIcJAwkCQQWEg43GyMZGxk_HysOEltSSjVLfEhjGgUfbwc=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Ykt8SDVbUkpiHmsNPQMGH2MKKVV8W1lOfklxTHpdRkF5QndKe11eQGIcJAwkCQQWEg43GyMZGxk_HysOEltSSjVLfEhjGgUfbwc=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3YktxTjVbX0xiHmsNPQMGH2MKKVV8W1lOfklxTHpdRkF5QndKe11eQGIcJAwkCQQWEg43GyMZGxk_HysOEltSSjVLfEhjGgUfbwc=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://wiadomosci.wp.pl/NWU1dTVrYTY0UxJneQlsI3cLRiY9UGJ1ChNedgktEQgKbjsLCS0RCApuOwsJLREICm47CwktEQgKbjsLCS0RCApuOwsJLREICm47CwktEQgKbjsLCS0RCApuOwsJLREICm47CwktEQgKbjsLCS0RCApuOwsJLREICm47CwktEQgKbjsLCS0RCApuOwsJLREICm47CwktEQgKbjsLCS0RCApuOwsJLRF1eRMRdmxQYTA0V0o-JU08IWgAQiYzGSczJgxWZ2JFfWdzblkyJBYhISxJD3ImGjo6OQwTPTcWITo6Qgc9eAU-eSVdQWYQGSElOl8FIz8AOyR4RkkkOR49NDAcCzYvBS8jMF0BeSQCYzo0Xw0yMwE6Ij9QSTk_HyF6PkYFJjccOjY7Xx15YEZ3ZGUHUmFgQXdvZwhTYzdUHgAUbgUwNBZzZ3NXCCciEzo-MQxUciUCJzloVxYwOQQ3Lz4XBTAgISI4IUJZZGdCbCo="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://wiadomosci.wp.pl/MzY2OTNNYhs4UDlnYTVvDnsIbTc-JhIJLVZteGwRb0B7bRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QC2xibw97CG17OT4nCTVbLWJhOT0QKl4mNmM9KhspHCUnbDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://wiadomosci.wp.pl/MzY2OTNNYhs4UDlnYTVvDnsIbTc-JhIJLVZteGwRb0B7bRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxEREiUGbRALERESJQZtEAsRERIlBm0QCxFsYVgsEHV2YTk9ECpeJjZhOT0QKl4mNmM9KhspHCUnbDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1853229037"><table class="j1z1kLyn j2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td class="" data-reactid="5"><!-- react-empty: 6 --><em class="byw2i2c64e" data-reactid="7"><em><em><b></b></em></em></em><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="ibnyt8s bc8j4dp ep7zsig j9ou8yj bom6y0g192d" data-reactid="10"><div class="di6l0r1" data-reactid="11"></div><img class="abnpuk6" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk9zAnlfRBFjDTVUPQZEGWITagk5DUQIJhxqGCpEGxYqWDg=" alt="dbojaez" data-reactid="12"/><div data-reactid="13"><em class="bom6y0g192e" data-reactid="14"><em><em><i></i></em></em></em></div></div></div><header class="j2dWsoB- header jwpAPPrT" data-reactid="15"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#e1261c;" data-reactid="16"><div data-st-area="Header" class="j1eC5C0Q" data-reactid="17"><div class="j3TeSS9P" data-reactid="18"><figure class="j2WN26Gj" style="border-color:#e1261c;" data-reactid="19"></figure><a href="https://wp.pl" class="j3IxTUNV" style="background:#e1261c;" data-st-area="Header-back" data-reactid="20"><div class="jk-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="jEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="j9-RdI2v" data-reactid="25">WP Wiadomości</h2><div class="jk-0W4yM" style="width:154.2px;height:50px;" data-reactid="26"><span class="j3NvS14I" style="fill:#e1261c;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></a></div></div><div class="j2nQ3EP5" data-reactid="28"><div class="j2wrgdhI" data-reactid="29"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="j3yDnEn9 j2mk8_1e" data-reactid="49"><div class="j1gmo6aw" data-reactid="50"><figure class="jDTDDv1a" data-reactid="51"></figure><figure class="jDTDDv1a" data-reactid="52"></figure><figure class="jDTDDv1a" data-reactid="53"></figure><figure class="jDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="j3mu7F3s" data-reactid="58"><figure class="j3NveKDW" data-reactid="59"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk91AnhaRBxjDTUTIA1FCCFVdE97WV1Bfkh1TWBHWEB7T3NIfFlTVzoTNw8-RwwKNAo8VD0EDFow" class="j17NH_Hy" data-reactid="61"/></span></figure><a class="jXGGwcFx" href="/koronawirus-mapa" data-reactid="62">Koronawirus mapa</a></li><li class="j3mu7F3s" data-reactid="63"><figure class="j3NveKDW" data-reactid="64"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk91AnhaRBxjDTUTIA1FCCFVcEl-WF9AfEh8V2BYW0l_TnJJfltaV3xDdwJ8U1lWPRQiWDA=" class="j17NH_Hy" data-reactid="66"/></span></figure><a class="jXGGwcFx" href="/polska" data-reactid="67">Polska</a></li><li class="j3mu7F3s" data-reactid="68"><figure class="j3NveKDW" data-reactid="69"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk91AnhaRBxjDTUTIA1FCCFVdEN8Xl5Pek18SGBHWE97S3ZCdVpbV3xDdwJ8U1lWPRQiWDA=" class="j17NH_Hy" data-reactid="71"/></span></figure><a class="jXGGwcFx" href="/swiat" data-reactid="72">Świat</a></li><li class="j3mu7F3s" data-reactid="73"><figure class="j3NveKDW" data-reactid="74"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk91AnhaRBxjDTUTIA1FCCFVc0N-W19LfUt3V39dUk96Q3dCfEVaQX8CdEN_RBsWKlg4" class="j17NH_Hy" data-reactid="76"/></span></figure><a class="jXGGwcFx" href="/spoleczenstwo" data-reactid="77">Społeczeństwo</a></li><li class="j3mu7F3s" data-reactid="78"><figure class="j3NveKDW" data-reactid="79"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk91AnhaRBxjDTUTIA1FCCFVd0p-U1xAe0h8TGBbW054T3FPfl1dV3xDdwJ8U1lWPRQiWDA=" class="j17NH_Hy" data-reactid="81"/></span></figure><a class="jXGGwcFx" href="/polityka" data-reactid="82">Polityka</a></li><li class="j3mu7F3s" data-reactid="83"><figure class="j3NveKDW" data-reactid="84"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk91AnhaRBxjDTUTIA1FCCFVfEt-X1JNfE58V2BbU0F_S3NKeFhaV3xDdwJ8U1lWPRQiWDA=" class="j17NH_Hy" data-reactid="86"/></span></figure><a class="jXGGwcFx" href="/przestepczosc" data-reactid="87">Bezpieczeństwo</a></li><li class="j3mu7F3s" data-reactid="88"><figure class="j3NveKDW" data-reactid="89"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk91AnhaRBxjDTUTIA1FCCFVd0N-UlNMdE93V35dW014SnRDYltSSjVLfEhjGgUfbwc=" class="j17NH_Hy" data-reactid="91"/></span></figure><a class="jXGGwcFx" href="/matura" data-reactid="92">Edukacja</a></li><li class="j3mu7F3s" data-reactid="93"><figure class="j3NveKDW" data-reactid="94"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk91AnhaRBxjDTUTIA1FCCFVcE57XllLe0pxV2BSW0t5QnZCeV1ESXRIPUt0WEUIIx1nBw==" class="j17NH_Hy" data-reactid="96"/></span></figure><a class="jXGGwcFx" href="/tylko-w-wp" data-reactid="97">Tylko w WP</a></li><li class="j3mu7F3s" data-reactid="98"><figure class="j3NveKDW" data-reactid="99"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk91AnhaRBxjDTUTIA1FCCFVckx6XVhAeE18V2BYWkl-THFMdV5TV3xDdwJ8U1lWPRQiWDA=" class="j17NH_Hy" data-reactid="101"/></span></figure><a class="jXGGwcFx" href="/nauka" data-reactid="102">Innowacje</a></li><li class="j3mu7F3s" data-reactid="103"><figure class="j3NveKDW" data-reactid="104"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk91AnhaRBxjDTUTIA1FCCFVdE5-X1JLdENxTmBHWkh1Q31JfVxTSGJLfEg1W1JKYworHW8X" class="j17NH_Hy" data-reactid="106"/></span></figure><a class="jXGGwcFx" href="/dzien-dobry-wp" data-reactid="107">#DzieńdobryWP</a></li><li class="j3mu7F3s" data-reactid="108"><figure class="j3NveKDW" data-reactid="109"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk91AnhaRBxjDTUTIA1FCCFVdEl9W1xOfk9zQ2BHWkp7S31Pe11fT2IKKRsuDwMXIR4gCGMaBR9vBw==" class="j17NH_Hy" data-reactid="111"/></span></figure><a class="jXGGwcFx" href="/wideo" data-reactid="112">Wideo</a></li><!-- react-empty: 113 --><li class="j3mu7F3s" data-reactid="114"><figure class="j3NveKDW j2-gdLjw" style="background:#e1261c;" data-reactid="115"><span class="" data-reactid="116"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="117">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 118 --><div class="bjh03m0d96e" data-reactid="119"></div><div class="content j2d9_HLt" data-reactid="120"><div data-reactid="121"><div class="j3gatTWV j3KvVGpi" data-reactid="122"><a href="https://www.wp.pl" class="j1HaiiFQ" style="background:#e1261c;" data-st-area="goToSG" data-reactid="123"><span class="j35LEmnc" data-reactid="124">Przejdź na</span><span style="height:28px;" class="" data-reactid="125"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="126"><div data-reactid="127"><div class="jEanFVXt" data-reactid="128"><div class="j3s-mP2l" data-reactid="129"><div class="jhiCifJ8" data-reactid="130"><div class="j30SROfM" data-reactid="131"><div class="jRQvycma" data-st-area="Menu-left" data-reactid="132"><a class="sectionsMenu j1H56GIO" href="/koronawirus-mapa" data-reactid="133"><figure class="j3bBevUs" data-reactid="134"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk5wAnlfRBxjDTUTIA1FCCFVdE97WV1Bfkh1TWBHWEB7T3NIfFlTVzoTNw8-RwwKNAo8VD0EDFow" class="j17NH_Hy" data-reactid="136"/></span></figure><div class="j1lXcfrU" data-reactid="137">Koronawirus mapa</div></a><a class="sectionsMenu j1H56GIO" href="/polska" data-reactid="138"><figure class="j3bBevUs" data-reactid="139"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk5wAnlfRBxjDTUTIA1FCCFVcEl-WF9AfEh8V2BYW0l_TnJJfltaV3xDdwJ8U1lWPRQiWDA=" class="j17NH_Hy" data-reactid="141"/></span></figure><div class="j1lXcfrU" data-reactid="142">Polska</div></a><a class="sectionsMenu j1H56GIO" href="/swiat" data-reactid="143"><figure class="j3bBevUs" data-reactid="144"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="145"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk5wAnlfRBxjDTUTIA1FCCFVdEN8Xl5Pek18SGBHWE97S3ZCdVpbV3xDdwJ8U1lWPRQiWDA=" class="j17NH_Hy" data-reactid="146"/></span></figure><div class="j1lXcfrU" data-reactid="147">Świat</div></a><a class="sectionsMenu j1H56GIO" href="/spoleczenstwo" data-reactid="148"><figure class="j3bBevUs" data-reactid="149"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="150"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk5wAnlfRBxjDTUTIA1FCCFVc0N-W19LfUt3V39dUk96Q3dCfEVaQX8CdEN_RBsWKlg4" class="j17NH_Hy" data-reactid="151"/></span></figure><div class="j1lXcfrU" data-reactid="152">Społeczeństwo</div></a><a class="sectionsMenu j1H56GIO" href="/polityka" data-reactid="153"><figure class="j3bBevUs" data-reactid="154"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="155"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk5wAnlfRBxjDTUTIA1FCCFVd0p-U1xAe0h8TGBbW054T3FPfl1dV3xDdwJ8U1lWPRQiWDA=" class="j17NH_Hy" data-reactid="156"/></span></figure><div class="j1lXcfrU" data-reactid="157">Polityka</div></a><a class="sectionsMenu j1H56GIO" href="/przestepczosc" data-reactid="158"><figure class="j3bBevUs" data-reactid="159"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="160"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk5wAnlfRBxjDTUTIA1FCCFVfEt-X1JNfE58V2BbU0F_S3NKeFhaV3xDdwJ8U1lWPRQiWDA=" class="j17NH_Hy" data-reactid="161"/></span></figure><div class="j1lXcfrU" data-reactid="162">Bezpieczeństwo</div></a><a class="sectionsMenu j1H56GIO" href="/matura" data-reactid="163"><figure class="j3bBevUs" data-reactid="164"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="165"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk5wAnlfRBxjDTUTIA1FCCFVd0N-UlNMdE93V35dW014SnRDYltSSjVLfEhjGgUfbwc=" class="j17NH_Hy" data-reactid="166"/></span></figure><div class="j1lXcfrU" data-reactid="167">Edukacja</div></a><a class="sectionsMenu j1H56GIO" href="/tylko-w-wp" data-reactid="168"><figure class="j3bBevUs" data-reactid="169"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="170"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk5wAnlfRBxjDTUTIA1FCCFVcE57XllLe0pxV2BSW0t5QnZCeV1ESXRIPUt0WEUIIx1nBw==" class="j17NH_Hy" data-reactid="171"/></span></figure><div class="j1lXcfrU" data-reactid="172">Tylko w WP</div></a><a class="sectionsMenu j1H56GIO" href="/nauka" data-reactid="173"><figure class="j3bBevUs" data-reactid="174"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="175"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk5wAnlfRBxjDTUTIA1FCCFVckx6XVhAeE18V2BYWkl-THFMdV5TV3xDdwJ8U1lWPRQiWDA=" class="j17NH_Hy" data-reactid="176"/></span></figure><div class="j1lXcfrU" data-reactid="177">Innowacje</div></a><a class="sectionsMenu j1H56GIO" href="/dzien-dobry-wp" data-reactid="178"><figure class="j3bBevUs" data-reactid="179"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="180"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk5wAnlfRBxjDTUTIA1FCCFVdE5-X1JLdENxTmBHWkh1Q31JfVxTSGJLfEg1W1JKYworHW8X" class="j17NH_Hy" data-reactid="181"/></span></figure><div class="j1lXcfrU" data-reactid="182">#DzieńdobryWP</div></a><a class="sectionsMenu j1H56GIO" href="/wideo" data-reactid="183"><figure class="j3bBevUs" data-reactid="184"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="185"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk5wAnlfRBxjDTUTIA1FCCFVdEl9W1xOfk9zQ2BHWkp7S31Pe11fT2IKKRsuDwMXIR4gCGMaBR9vBw==" class="j17NH_Hy" data-reactid="186"/></span></figure><div class="j1lXcfrU" data-reactid="187">Wideo</div></a><a class="sectionsMenu j1H56GIO" href="/najnowsze" data-reactid="188"><figure class="j3bBevUs j3TbnkKP" style="background:#e1261c;" data-reactid="189"><span class="" data-reactid="190"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="191">Najnowsze</div></a><div data-reactid="192"></div><div class="j2MDbV6M" data-reactid="193"><div class="e9pwka8" data-reactid="194"><div data-reactid="195"><div class="" data-reactid="196"><!-- react-empty: 197 --><div class="ibnyt8s bc8j4dp jbefcpr db9zkwb aagclm4 dge27i0c864d" data-reactid="198"><div class="di6l0r1" data-reactid="199"></div><img class="abnpuk6" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk9zAnlfRBFjDTVUPQZEGWITagk5DUQIJhxqGCpEGxYqWDg=" alt="dbojaez" data-reactid="200"/><div data-reactid="201"><em class="dge27i0c864e" data-reactid="202"><em><cite><i></i></cite></em></em></div></div></div></div></div></div></div></div></div></div><div class="j1t26d10" data-reactid="203"><div class="jhiCifJ8" data-reactid="204"><div class="j30SROfM" data-reactid="205"><article class="article desktop j1CJk4lf j1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="206"><!-- react-empty: 207 --><div data-reactid="208"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl/koronawirus-w-polsce-obywatele-rp-manifestuja-mimo-kwarantanny-6493066563982977a" data-reactid="209"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="210"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="211"><meta itemprop="url" content="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMPWmFYMFh3SERJfUN2TH5aX0t1V2hPdV1dQX1Mck5iBgQfIlcyCmAdAhkpFSgVPgkCVj0UIlgw" data-reactid="212"/><meta itemprop="width" content="285" data-reactid="213"/><meta itemprop="height" content="60" data-reactid="214"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="215"/></div><meta itemprop="datePublished" content="2020-03-26T12:34:00+01:00" data-reactid="216"/></div><div data-st-area="article-header" data-reactid="217"><div class="j3KaUVlr" data-reactid="218"><div class="j3mfrBxN" data-reactid="219"><div class="j2XbI6sD j2iR_8W5" data-reactid="220"></div></div><a href="/tag/koronawirus" data-reactid="221"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="222">koronawirus</div></a><div class="j3pj5t1m jThEub2I" data-reactid="223"><div class="j1TS8ZGX j2er1oZR" data-reactid="224"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="225"><!-- react-text: 226 -->+<!-- /react-text --><!-- react-text: 227 -->1<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="228"><div class="j3v0El6z" data-reactid="229"><div class="subjectsList--overlay j3msLBK9" data-reactid="230"><div class="jczXPGR_" data-reactid="231"><a class="subjectsList--link j3c2fokE" href="/tag/obywatele%20rp" data-reactid="232">obywatele rp</a></div></div></div></div></div></div><span data-reactid="233"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="234"><a class="j21Hub9j" href="/autor/oprac-maciej-deja/6273992135563393" data-reactid="235"><div class="ju7xf8ZL" data-reactid="236"><div class="j1c8pa3s j3uTmmye jF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="237"><div class="j1IDXUQA" data-reactid="238"></div><span class="signature--author j2aU53vl desktop" itemprop="name" data-reactid="239">oprac. Maciej Deja</span></div></div></a><div class="signature--when j2VIX-Kh j3SMfGnh desktop" data-reactid="240"><time datetime="2020-03-26 12:34" data-reactid="241">20 min. temu</time></div></div><div data-reactid="242"></div></span></div></div><div class="jjOqPE5L" data-reactid="243"><h1 class="article--title j1xAmRvR" itemprop="headline" data-reactid="244"><!-- react-text: 245 -->Koronawirus w Polsce. Obywatele RP manifestują mimo kwarantanny<!-- /react-text --></h1><div class="article--lead j1HGmjUl" data-reactid="246">Koronawirus w Polsce zmusił władze do wprowadzenia ograniczeń w przemieszczaniu się. Mimo obostrzeń, przed Sejmem pojawili się Obywatele RP. Apelowali do opozycji, by nie ulegała szantażowi rządzących i by w obliczu epidemii  wysunęła propozycję współpracy.</div><div class="jxU1sB_3 j3hHhfX2" data-reactid="247"><div class="j3caRABC" data-reactid="248"><div class="j2QfedaS j1sWqqFP" data-reactid="249"><div class="je9J8nRY j1H1-_iz jKGjqMdC j3RyCVKb" data-reactid="250"><div class="j1tfrDS7" data-reactid="251"><div data-reactid="252"><div class="j21hwsg8" data-reactid="253"><span class="" data-reactid="254"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="j2s0Qnur" data-reactid="255">Głosuj</strong></div></div></div><div class="je9J8nRY j3q1_OVS jKGjqMdC j3RyCVKb" data-reactid="256"><div class="j1tfrDS7" data-reactid="257"><div data-reactid="258"><div class="j21hwsg8" data-reactid="259"><span class="" data-reactid="260"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="j2s0Qnur" data-reactid="261">Głosuj</strong></div></div></div></div><div class="j1t9YzVA j3e11efl jQC0mhTN" data-reactid="262"><div class="j2K3khpQ" data-reactid="263"><div class="jyslXS0p" data-reactid="264"><span class="" data-reactid="265"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="j3zY3dS3" data-reactid="266">Podziel się</strong></div></div></div><div class="j3k3s6kF" data-reactid="267"><div class="j1TiOmT3 j2yL0woT" data-reactid="268"><div class="j1tZz0d9" data-reactid="269">Opinie</div><div class="jb0slQwY" data-reactid="270"><span class="" data-reactid="271"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="j28w7SDA" data-reactid="272"><figure class="j1O8neci" data-reactid="273"><span class="j218mrNK j1aIqa9K j21iJRJh" style="padding-bottom:70.3416149068323%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="274"><img alt="Koronawirus w Polsce. Obywatele RP manifestują mimo kwarantanny" width="644" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3YkxxTjVeXktiHmsNPQMGH2MKKVV_W1lPekt2S39dRkp9SndIf1lbTWIRKggiBAoPJAgwCWAFCQE6GzEfIQ9GCj1ULwoqSBY=" height="453" class="j3BQvntU" data-reactid="275"/><div data-reactid="276"><meta itemprop="url" content="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3YkxxTjVeXktiHmsNPQMGH2MKKVV_W1lPekt2S39dRkp9SndIf1lbTWIRKggiBAoPJAgwCWAFCQE6GzEfIQ9GCj1ULwoqSBY=" data-reactid="277"/><meta itemprop="width" content="1462" data-reactid="278"/><meta itemprop="height" content="1029" data-reactid="279"/></div></span></figure></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="280">Koronawirus w Polsce. Obywatele RP manifestują mimo kwarantanny (Facebook.com, Fot: Obywatele RP)</small><div data-reactid="281"><div class="j2xUHwx3" data-reactid="282"><div class="" data-reactid="283"><!-- react-empty: 284 --><div class="ibnyt8s bc8j4dp g9osbzy bjh3m0d96d" data-reactid="285"><div class="di6l0r1" data-reactid="286"></div><img class="abnpuk6" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk9zAnlfRBFjDTVUPQZEGWITagk5DUQIJhxqGCpEGxYqWDg=" alt="dbojaez" data-reactid="287"/><div data-reactid="288"><em class="bjh3m0d96e" data-reactid="289"><em><em><cite></cite></em></em></em></div></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="290"><p>Koronawirus w Polsce zdaniem Obywateli RP wymaga "lojalnego współdziałania wszystkich ze wszystkimi". W czwartek członkowie organizacji zjawili się przed Sejmem, by zamanifestować swój przekaz. Stojąc w bezpiecznej odległości od siebie, trzymali duży transparent z hasłem "żądamy politycznego rozejmu w walce z koronawirusem".</p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="291"><p>- Dziś stawiamy swoje żądania głównie do opozycji. Nie ulegajcie szantażowi partii rządzącej. Nie dajcie się wciągnąć w głosowanie nad niekonstytucyjnymi ustawami - powiedział lider Obywateli RP Paweł Kacprzak. Zaapelował do polityków opozycji, by postawili minimalne warunki współpracy z PiS, która jest niezbędna na czas epidemii.</p></div><div class="jOf50qDO j22APDV5" data-reactid="292"><div class="fb-video" data-href="https://www.facebook.com/ObywateleRP.org/videos/588408558381398/" data-reactid="293"></div><!-- react-empty: 294 --><!-- react-empty: 295 --></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="296"><h2>Koronawirus w Polsce. Obywatele RP manifestują mimo kwarantanny</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="297"><p>- To będzie właśnie poszanowanie konstytucji. Przekaz władzy jest dziś odwrotny. Cytuje się Małgorzatę Kidawę-Błońską, która rzekomo miała powiedzieć, że konstytucja jest ważniejsza niż życie. Otóż nie. Konstytucja jest tak ważna dlatego, że chroni ludzi, jak nic innego. Również w takiej sytuacji - powiedział Kacprzak.</p></div><div class="" data-reactid="298"><!-- react-empty: 299 --><div class="ibnyt8s bc8j4dp ebh3mec i9otlz0 gjh5u2f160d" data-reactid="300"><div class="di6l0r1" data-reactid="301"></div><img class="abnpuk6" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk9zAnlfRBFjDTVUPQZEGWITagk5DUQIJhxqGCpEGxYqWDg=" alt="dbojaez" data-reactid="302"/><div data-reactid="303"><em class="gjh5u2f160e" data-reactid="304"><em><em><var></var></em></em></em></div></div></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="305"><p><strong>Zobacz też: Jak uchronić się przed koronawirusem? Najważniejsze rady</strong> </p></div><div class="j3-XtjyH j1EvE0ES" data-reactid="306"><div id="video-player-2049849" data-reactid="307"></div><!-- react-empty: 308 --><!-- react-empty: 309 --></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="310"><p><strong>Czytaj też: <a href="https://wiadomosci.wp.pl/koronawirus-raport-z-frontu-dzien-piaty-po-omacku-6492345522456193a">Koronawirus. Raport z frontu, dzień piąty. Po omacku</a></strong></p></div><!-- react-empty: 311 --><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="312"><p><strong><a href="https://forms.freshmail.io/f/iq49y6ialu/nycti8qg5d/index.html" rel="nofollow">Zapisz się</a> na nasz specjalny newsletter o koronawirusie.</strong></p></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="313"><p><strong>Masz news, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/">dziejesie.wp.pl</a></strong></p></div></div></div><div class="" data-reactid="314"><!-- react-empty: 315 --><div class="ibnyt8s bc8j4dp gagt79u byw32d2h1024d" data-reactid="316"><div class="di6l0r1" data-reactid="317"></div><img class="abnpuk6" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk9zAnlfRBFjDTVUPQZEGWITagk5DUQIJhxqGCpEGxYqWDg=" alt="dbojaez" data-reactid="318"/><div data-reactid="319"><em class="byw32d2h1024e" data-reactid="320"><em><strong><strong></strong></strong></em></em></div></div></div></article></div></div><div class="jhiCifJ8" data-reactid="321"><div class="j30SROfM" data-reactid="322"><div class="j3WA51MZ j1W2VvN5" data-reactid="323"><!-- react-empty: 324 --><div class="jKKDlFpe" data-reactid="325"><div data-reactid="326"><p class="j2D6Fczm" data-reactid="327">Podziel się opinią</p></div><div data-reactid="328"><div class="j2i7kbHv" data-reactid="329"><div class="j2QfedaS j2zYfzyx j1sWqqFP" data-reactid="330"><div class="je9J8nRY j1H1-_iz j_l8cQ3o jKGjqMdC j3RyCVKb" data-reactid="331"><div class="j2AbYYLR" data-reactid="332"><div class="j1R30uNZ" data-reactid="333"><span style="width:17px;height:16px;fill:#fff;" class="j3NvS14I" data-reactid="334"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY j3q1_OVS j_l8cQ3o jKGjqMdC j3RyCVKb" data-reactid="335"><div class="j2AbYYLR" data-reactid="336"><div class="j1R30uNZ" data-reactid="337"><span style="width:17px;height:16px;fill:#fff;" class="j3NvS14I" data-reactid="338"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j15YYw7X" data-reactid="339"><div class="j3AREt4b j2pkAVlT" data-reactid="340"><span style="width:15px;height:15px;" class="j28uAksm" data-reactid="341"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="j3KHlkO5" data-reactid="342"><div class="j2G6aOIF" data-reactid="343"><div class="j380xAbB" data-reactid="344"><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="345"><div style="width:37px;height:37px;" data-reactid="346"><svg width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="347"><title id="wiadomości" data-reactid="348"><!-- react-text: 349 -->WP <!-- /react-text --><!-- react-text: 350 -->wiadomości<!-- /react-text --></title><circle fill="#e1261c" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="351"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="352"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="353"><tspan x="50%" text-anchor="middle" y="53" data-reactid="354">wiadomości</tspan></text></svg></div></a></div><p class="j2D6Fczm" data-reactid="355">Bądź z nami na bieżąco</p></div><div class="j1_fQNqu" data-reactid="356"><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="357"><div class="j1KgVJpj" data-reactid="358"><div class="ju_1VZ96" data-reactid="359"><div class="j1Qq9oHQ" data-reactid="360"><div class="j3UuF-p7" data-reactid="361"><span class="j3BtJj7P" data-reactid="362">👍</span><span class="j1K4IV2V" data-reactid="363">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/wiadomosciwppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="364"></div></div></div><p class="j3OLsf2F" data-reactid="365">na Facebooku</p></div></a></div></div></div><div data-reactid="366"><p class="j2DSIv57" data-reactid="367"><!-- react-text: 368 -->Komentarze<!-- /react-text --><!-- react-text: 369 --><!-- /react-text --></p><a class="j2mhs9Ra" id="comments" data-reactid="370"><div class="jdLGbQpo" data-reactid="371"><div data-reactid="372"><div class="jE0ROtMs j2bpYj8w j2bUm2gQ" data-reactid="373"><div data-reactid="374"><div class="j2QHpjSt" data-reactid="375">Trwa ładowanie</div><div class="jAkCj_Dn" data-reactid="376">.</div><div class="jAkCj_Dn j3EhRzxG" data-reactid="377">.</div><div class="jAkCj_Dn j3b6we4V" data-reactid="378">.</div></div></div></div></div></a></div><div data-reactid="379"><div data-reactid="380"><span data-reactid="381"></span><span data-reactid="382"></span></div><br data-reactid="383"/></div></div></div></div><div class="j2TqTFZv" data-reactid="384"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="385"><div class="j30SROfM" data-reactid="386"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="387"><div class="j30SROfM" data-reactid="388"><div data-reactid="389"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="390"><div class="" data-reactid="391"><!-- react-empty: 392 --><div class="ibnyt8s bc8j4dp aagvr7y mpn36t0l1152d" data-reactid="393"><div class="di6l0r1" data-reactid="394"></div><img class="abnpuk6" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk9zAnlfRBFjDTVUPQZEGWITagk5DUQIJhxqGCpEGxYqWDg=" alt="dbojaez" data-reactid="395"/><div data-reactid="396"><em class="mpn36t0l1152e" data-reactid="397"><em><var><samp></samp></var></em></em></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="398"><div data-reactid="399"><br data-reactid="400"/></div></div><div class="j2b9DORP" style="opacity:1;" data-reactid="401"></div><div data-reactid="402"><div class="e9pwka8" data-reactid="403"><div data-reactid="404"><div class="" data-reactid="405"><!-- react-empty: 406 --><div class="ibnyt8s bc8j4dp db9zkwb jagv48f bec35p2k1120d" data-reactid="407"><div class="di6l0r1" data-reactid="408"></div><img class="abnpuk6" src="https://v.wpimg.pl/MzEzMjkxYhskGDtZRANvDmdAbwMCWmFYMFh3SEQ3Yk9zAnlfRBFjDTVUPQZEGWITagk5DUQIJhxqGCpEGxYqWDg=" alt="dbojaez" data-reactid="409"/><div data-reactid="410"><em class="bec35p2k1120e" data-reactid="411"><em><var><em></em></var></em></em></div></div></div></div></div><div class="jVap3Bre" data-reactid="412"></div></div></div></div></div></div></div></div><div class="j1jIbOo6" data-reactid="413"><div class="jEanFVXt" data-reactid="414"><div class="jhiCifJ8" data-reactid="415"><div class="j30SROfM" data-reactid="416"><div data-reactid="417"></div><div data-reactid="418"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="419"><td class="j3Fr7j02" data-reactid="420"><div class="jc1tVLjw" data-reactid="421"><div class="j3j7LEFN" data-reactid="422"><div class="j1Mp9g3C j3Fpble7" data-reactid="423"><a href="https://www.wp.pl" class="jp0ohM7D" data-reactid="424"><span style="height:47px;fill:#e1261c;" class="j3NvS14I" data-reactid="425"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="426"><div class="jk-0W4yM" style="width:92.52px;height:30px;" data-reactid="427"><span class="j3NvS14I" style="fill:#e1261c;" data-reactid="428"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></a></div></div><div class="j1Mp9g3C" data-reactid="429"><div class="j3LkAa1k" data-reactid="430"><div class="j-FgCqGx" data-reactid="431"><div class="jFZ3qpfM" data-reactid="432">Aktualności</div><ul data-reactid="433"><li data-reactid="434"><a target="_blank" href="https://wiadomosci.wp.pl/sedzia-pawel-juszczyszyn-ukaral-szefowa-kancelarii-sejmu-chodzi-o-listy-poparcia-krs-6471106704279681a" data-reactid="435">Paweł Juszczyszyn</a></li><li data-reactid="436"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus-sars-cov-2-6488498507569281c" data-reactid="437">Koronawirus</a></li><li data-reactid="438"><a target="_blank" href="https://wiadomosci.wp.pl/tag/joanna%20lichocka" data-reactid="439">Joanna Lichocka</a></li><li data-reactid="440"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wybory%20prezydenckie" data-reactid="441">Wybory Prezydenckie 2020</a></li><li data-reactid="442"><a target="_blank" href="https://wiadomosci.wp.pl/wybory-prezydenckie-2020-szymon-holownia-przedstawil-kolejnego-doradce-prawica-oburzona-6469757495834241a" data-reactid="443">MIrosław Różański</a></li><li data-reactid="444"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="445">Pogoda </a></li><li data-reactid="446"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niedziela%20handlowa" data-reactid="447">Niedziele Handlowe 2020</a></li><li data-reactid="448"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="449">Sondaż Prezydencki</a></li><li data-reactid="450"><a target="_blank" href="https://wiadomosci.wp.pl/tag/child%20alert" data-reactid="451">Child Alert</a></li><li data-reactid="452"><a target="_blank" href="https://wiadomosci.wp.pl/kontrowersyjny-film-z-polskim-watkiem-w-yad-vashem-marcin-horala-to-manipulacja-6471123115247233v" data-reactid="453">Marcin Horała</a></li><li data-reactid="454"><a target="_blank" href="https://wiadomosci.wp.pl/archive" data-reactid="455">Wszystkie aktualności</a></li></ul></div><div class="j-FgCqGx" data-reactid="456"><div class="jFZ3qpfM" data-reactid="457">Wydarzenia</div><ul data-reactid="458"><li data-reactid="459"><a target="_blank" href="https://wiadomosci.wp.pl/iran-islamska-republika-iranu-6465490574137473c" data-reactid="460">Iran</a></li><li data-reactid="461"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="462">Rosja</a></li><li data-reactid="463"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="464">USA</a></li><li data-reactid="465"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="466">Wypadki samochodowe</a></li><li data-reactid="467"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="468">Francja</a></li><li data-reactid="469"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="470">Niemcy</a></li><li data-reactid="471"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="472">Turcja</a></li><li data-reactid="473"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="474">Chiny</a></li><li data-reactid="475"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="476">Hiszpania</a></li></ul></div><div class="j-FgCqGx" data-reactid="477"><div class="jFZ3qpfM" data-reactid="478">Pogoda</div><ul data-reactid="479"><li data-reactid="480"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="481">Pogoda</a></li><li data-reactid="482"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="483">Pogoda Warszawa</a></li><li data-reactid="484"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="485">Pogoda Wrocław</a></li><li data-reactid="486"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="487">Pogoda Zakopane</a></li><li data-reactid="488"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="489">Pogoda Kraków</a></li><li data-reactid="490"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="491">Pogoda Gdańsk</a></li><li data-reactid="492"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="493">Pogoda Szczecin</a></li><li data-reactid="494"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="495">Pogoda Lublin</a></li><li data-reactid="496"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="497">Pogoda Poznań</a></li><li data-reactid="498"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lodz/3093133" data-reactid="499">Pogoda Łódź</a></li><li data-reactid="500"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/kielce/769250" data-reactid="501">Pogoda Kielce</a></li><li data-reactid="502"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/katowice/3096472" data-reactid="503">Pogoda Katowice</a></li><li data-reactid="504"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bydgoszcz/3102014" data-reactid="505">Pogoda Bydgoszcz</a></li><li data-reactid="506"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/rzeszow/759734" data-reactid="507">Pogoda Rzeszów</a></li><li data-reactid="508"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/bialystok/776069" data-reactid="509">Pogoda Białystok</a></li><li data-reactid="510"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdynia/3099424" data-reactid="511">Pogoda Gdynia</a></li><li data-reactid="512"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/opole/3090048" data-reactid="513">Pogoda Opole</a></li></ul></div><div class="j-FgCqGx" data-reactid="514"><div class="jFZ3qpfM" data-reactid="515">Lifestyle</div><ul data-reactid="516"><li data-reactid="517"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="518">Sport</a></li><li data-reactid="519"><a target="_blank" href="https://money.pl" data-reactid="520">Biznes</a></li><li data-reactid="521"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="522">Kobieta</a></li><li data-reactid="523"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="524">Gwiazdy</a></li><li data-reactid="525"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="526">Zdrowie</a></li><li data-reactid="527"><a target="_blank" href="https://parenting.pl" data-reactid="528">Dziecko</a></li><li data-reactid="529"><a target="_blank" href="https://moto.wp.pl" data-reactid="530">Moto</a></li><li data-reactid="531"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="532">Wawalove</a></li></ul></div><div class="j-FgCqGx" data-reactid="533"><div class="jFZ3qpfM" data-reactid="534">Serwisy tematyczne</div><ul data-reactid="535"><li data-reactid="536"><a target="_blank" href="https://tech.wp.pl" data-reactid="537">Tech</a></li><li data-reactid="538"><a target="_blank" href="https://gry.wp.pl" data-reactid="539">Gry</a></li><li data-reactid="540"><a target="_blank" href="https://opinie.wp.pl" data-reactid="541">Opinie</a></li><li data-reactid="542"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="543">Turystyka</a></li><li data-reactid="544"><a target="_blank" href="https://finanse.wp.pl" data-reactid="545">Finanse</a></li><li data-reactid="546"><a target="_blank" href="https://dom.wp.pl" data-reactid="547">Dom</a></li><li data-reactid="548"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="549">Kuchnia</a></li><li data-reactid="550"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="551">Wrocław WP</a></li><li data-reactid="552"><a target="_blank" href="https://www.o2.pl/" data-reactid="553">o2</a></li><li data-reactid="554"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="555">Fitness</a></li></ul></div><div class="j-FgCqGx" data-reactid="556"><div class="jFZ3qpfM" data-reactid="557">Najpopularniejsi politycy</div><ul data-reactid="558"><li data-reactid="559"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="560">Jarosław Kaczyński</a></li><li data-reactid="561"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="562">Paweł Kukiz</a></li><li data-reactid="563"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="564">Mateusz Morawiecki</a></li><li data-reactid="565"><a target="_blank" href="https://wiadomosci.wp.pl/mariusz-kaminski-6030162929751169c" data-reactid="566">Mariusz Kamiński</a></li><li data-reactid="567"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-6030174208578177c" data-reactid="568">Małgorzata Kidawa-Błońska</a></li><li data-reactid="569"><a target="_blank" href="https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="570">Angela Merkel</a></li><li data-reactid="571"><a target="_blank" href="https://wiadomosci.wp.pl/grzegorz-schetyna-6030161450332801c" data-reactid="572">Grzegorz Schetyna</a></li><li data-reactid="573"><a target="_blank" href="https://wiadomosci.wp.pl/emmanuel-macron-6119282870691457c" data-reactid="574">Emmanuel Marcon</a></li><li data-reactid="575"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="576">Klaudia Jachira</a></li></ul></div><div class="j-FgCqGx" data-reactid="577"><div class="jFZ3qpfM" data-reactid="578">Popularne tematy</div><ul data-reactid="579"><li data-reactid="580"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="581">Horoskop</a></li><li data-reactid="582"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="583">Wyniki Lotto</a></li><li data-reactid="584"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="585">Kim Dzong Un</a></li><li data-reactid="586"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-gersdorf-6277687087491201c" data-reactid="587">Małgorzata Gersdorf</a></li><li data-reactid="588"><a target="_blank" href="https://wiadomosci.wp.pl/najnowsze" data-reactid="589">Najnowsze informacje</a></li><li data-reactid="590"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rossmann" data-reactid="591">Gazetki Rossmann</a></li><li data-reactid="592"><a target="_blank" href="https://wiadomosci.wp.pl/tag/promocje" data-reactid="593">Promocje</a></li><li data-reactid="594"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-2020-dla-wszystkich-znakow-zodiaku-czeka-cie-wielka-milosc-bogactwo-a-moze-rok-pelen-potkniec-6465834914752641a" data-reactid="595">Horoskop 2020</a></li><li data-reactid="596"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="597">Koronawirus</a></li></ul></div><div class="j-FgCqGx" data-reactid="598"><div class="jFZ3qpfM" data-reactid="599">Popularne osoby</div><ul data-reactid="600"><li data-reactid="601"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="602">Papież Franciszek</a></li><li data-reactid="603"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="604">Donald Trump</a></li><li data-reactid="605"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="606">Donald Tusk</a></li><li data-reactid="607"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wojciech%20cejrowski" data-reactid="608">Wojciech Cejrowski</a></li><li data-reactid="609"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="610">Jerzy Owsiak</a></li><li data-reactid="611"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="612">Lech Wałęsa</a></li><li data-reactid="613"><a target="_blank" href="https://wiadomosci.wp.pl/robert-biedron-6030161665315969c" data-reactid="614">Robert Biedroń</a></li><li data-reactid="615"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="616">Jan Śpiewak</a></li><li data-reactid="617"><a href="/katalog-ludzi" data-reactid="618">Katalog ludzi</a></li><li data-reactid="619"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szymon%20ho%C5%82ownia" data-reactid="620">Szymon Hołownia</a></li><li data-reactid="621"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olga%20tokarczuk" data-reactid="622">Olga Tokarczuk</a></li></ul></div><div class="j-FgCqGx" data-reactid="623"><div class="jFZ3qpfM" data-reactid="624">Partie</div><ul data-reactid="625"><li data-reactid="626"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="627">PiS</a></li><li data-reactid="628"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="629">Koalicja obywatelska</a></li><li data-reactid="630"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-europejska-6358545234265729c" data-reactid="631">Koalicja Europejska</a></li><li data-reactid="632"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="633">Kukiz &#x27;15</a></li><li data-reactid="634"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="635">Konfederacja</a></li><li data-reactid="636"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wiosna" data-reactid="637">Wiosna Roberta Biedronia</a></li><li data-reactid="638"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="639">Koalicja Polska</a></li><li data-reactid="640"><a href="/katalog-partii-i-organizacji" data-reactid="641">Katalog partii</a></li></ul></div><div class="j-FgCqGx" data-reactid="642"><div class="jFZ3qpfM" data-reactid="643">Organizacje</div><ul data-reactid="644"><li data-reactid="645"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="646">Parlament Europejski</a></li><li data-reactid="647"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="648">ABW</a></li><li data-reactid="649"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="650">CBŚ</a></li><li data-reactid="651"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="652">CBA</a></li><li data-reactid="653"><a target="_blank" href="https://wiadomosci.wp.pl/panstwowa-komisja-wyborcza-pkw-najnowsze-ingormacje-6418368273417857c" data-reactid="654">PKW</a></li><li data-reactid="655"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="656">WOT</a></li><li data-reactid="657"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="658">MON</a></li></ul></div><div class="j-FgCqGx" data-reactid="659"><div class="jFZ3qpfM" data-reactid="660">Matura</div><ul data-reactid="661"><li data-reactid="662"><a target="_blank" href="https://wiadomosci.wp.pl/matura-6034426097431169c" data-reactid="663">Matura</a></li><li data-reactid="664"><a target="_blank" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="665">Matura z języka polskiego</a></li><li data-reactid="666"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="667">Matura z matematyki</a></li><li data-reactid="668"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="669">Matura z języka angielskiego</a></li><li data-reactid="670"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="671">Matura z biologii</a></li><li data-reactid="672"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="673">Matura z historii</a></li><li data-reactid="674"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="675">Matura z języka niemieckiego</a></li></ul></div><div class="j-FgCqGx" data-reactid="676"><div class="jFZ3qpfM" data-reactid="677">Historia</div><ul data-reactid="678"><li data-reactid="679"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="680">Cichociemni</a></li><li data-reactid="681"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="682">Adolf Hitler</a></li><li data-reactid="683"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="684">Włodzimierz Lenin</a></li><li data-reactid="685"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="686">Józef Piłsudski</a></li><li data-reactid="687"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="688">PRL</a></li><li data-reactid="689"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="690">Żołnierze wyklęci</a></li><li data-reactid="691"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="692">Wojciech Jaruzelski</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="693">Więcej tematów</div></div><div class="j14gugvC" data-reactid="694"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="695"><div class="j1LNJWaA" data-reactid="696"><span data-reactid="697"><!-- react-text: 698 -->© 1995-<!-- /react-text --><!-- react-text: 699 -->2020<!-- /react-text --><!-- react-text: 700 --> Grupa WP<!-- /react-text --></span><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="701">Reklama</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="702">O nas</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="703">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="704">Regulamin</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="705">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/MzEzMjkxYhskGDtZRANvDmdAbw4EWmFYMFh3SEQKfU99Tn9bWU18SmoJJQUcVioTI0U-GB1FOhMkHiIHBAsuE2MbLh4CFyNHLwkiDA1ePRZ4CiwBBF47R3BUeUgW" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  