
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="gpwznlus">
        
        <title data-react-helmet="true">Dawid Ż. nie żyje. &quot;Służby już wcześniej były w miejscu ukrycia zwłok&quot; - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/dawid-z-nie-zyje-sluzby-juz-wczesniej-byly-w-miejscu-ukrycia-zwlok-6405653300787329a"/><meta data-react-helmet="true" name="keywords" content="poszukiwania Dawida, grodzisk mazowiecki"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/dawid-z-nie-zyje-sluzby-juz-wczesniej-byly-w-miejscu-ukrycia-zwlok-6405653300787329a"/><meta data-react-helmet="true" property="article:published_time" content="2019-07-23T11:14:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-07-23T11:55:55.000Z"/><meta data-react-helmet="true" property="artice:tag" content="poszukiwania Dawida, grodzisk mazowiecki"/><meta data-react-helmet="true" name="news_keywords" content="poszukiwania Dawida, grodzisk mazowiecki"/><meta data-react-helmet="true" name="author" content="Sylwester Ruszkiewicz"/><meta data-react-helmet="true" name="description" content="Okazuje się, że podczas poszukiwań 5-letniego Dawida Ż. służby były wcześniej w tym miejscu, w którym znaleziono zwłoki chłopca. Wtedy je przeoczono, w sobotę udało się odnaleźć.  Według śledczych, wszystko"/><meta data-react-helmet="true" property="twitter:description" content="Okazuje się, że podczas poszukiwań 5-letniego Dawida Ż. służby były wcześniej w tym miejscu, w którym znaleziono zwłoki chłopca. Wtedy je przeoczono, w sobotę udało się odnaleźć.  Według śledczych, wszystko"/><meta data-react-helmet="true" property="og:title" content="Dawid Ż. nie żyje. &quot;Służby już wcześniej były w miejscu ukrycia zwłok&quot;"/><meta data-react-helmet="true" property="og:description" content="Okazuje się, że podczas poszukiwań 5-letniego Dawida Ż. służby były wcześniej w tym miejscu, w którym znaleziono zwłoki chłopca. Wtedy je przeoczono, w sobotę udało się odnaleźć.  Według śledczych, wszystko"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1983885680--697386269/dawid.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0pF2FmNFV1dmIEdHxyT3dhew19aWxBdmN-DXt2d05gMCxCJCBvHT8zb0g="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/dawid-z-nie-zyje-sluzby-juz-wczesniej-byly-w-miejscu-ukrycia-zwlok-6405653300787329a"/>
        <style data-react-helmet="true" >div._qbvwer {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._qbtzg6 {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._qbv9f8 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._r2qmjt {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._r2r9jc {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._r2rwiv {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._r3xeo6 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._r3y1np {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._r3wron {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/dawid-z-nie-zyje-sluzby-juz-wczesniej-byly-w-miejscu-ukrycia-zwlok-6405653300787329a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/MDAwOTM5YiUgFTlnYk5vG2NNbQsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBB2YRc4ZntVYCc5VDktIlh8enobfHB4WCI1JFtjJzIEbSk=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
          window.rekid = '234730';
          window.habahaba = 'varxixbxstrongxemxcitexsamp';
          window.habawide = true;
          window.appVersion = '3.7.149-3.7.149';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6405653300787329","ctype":"article","cdate":"2019-07-23","cpageno":1,"cpagemax":1,"ctags":"poszukiwania%20Dawida,grodzisk%20mazowiecki","cauthor":"Sylwester%20Ruszkiewicz","csource":"WP%20Wiadomo%C5%9Bci","csubtype":"0","ciab":"IAB12"};
          
          window.vhb = {"#video-player-2040107":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2040107,"duration":141,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wiadomosci","bunches":{"index":"234727","category":"234729","author":"234729","article":"234730","articlePremium":"235387","gallery":"234731","galleryVertical":"234732","quizone":"234866","quizindex":"234866","others":"234733","infinity":"234728","liveblog":"234751","collectionrecord":"234742","video":"235526","ranking":"235699"}},"gemius":{"hit":{"index":"0hua0a9q.5Je0xzR7.ZD8pQJfZWGW_OamOmCe71jnwX.R7","najnowsze":"0ig1lK7IOUgj_R82._jHppZzDhspg_bGbAW87inqeyH.27","popularne":"bIib8BiJpKzIynh34lRLFcPJnO5WzgvhYP4j.jsmnnP.F7","inne":"bIiV9BiJSYAodV9uutOHEXa4.DhZ9Mwxpt1zkqqgpjf.W7","polska":"nXqVJ.sBScA6jLp0M9ahd8RpzSVWDgL6CMiVYYz1Uwf.y7","swiat":"ndqbIfuBpCPa3dN9Wxpt43a4LQVZ9MM_gxPlM5cc22P.g7","spoleczenstwo":"B2Y1xGMQOYfPc0.53au8KpZV78Ypp9uiI6yoMhcH2Nf.57","przestepczosc":"nXCVJ.t0ScB0zY.xmfz0t3XWLU9Z0MM6WRZfWHKKW9v.G7","polityka":"bOib8Bf5pK2OGHh3eyXLjna4.BhZ9Mwhpqb5cCn3pkf.O7","ciekawostki":"ndqbwfuBpKPa3dNbI39lK3a4jzNZ9BtWg93SDm_BqGD.X7","nauka":"nXA7Y.t0lDTaIVlyI_1wF3XWj71Z0BtyuSRYXhKPgH7.07","tylko-w-wp":"0sg1NK9YOcgjAx7mt_JH1Za1nA4pZwvxbIepm6pp9lT.i7","dzieje-sie-na-zywo":"bOg70Bf5lHTIYDhfKksLCcPJ.BhWzswhAWT58mtZTqr.77"}}},"mobile":{"dot":{"base":"wiadomosci","bunches":{"index":"234734","category":"234735","author":"234735","article":"234736","articlePremium":"235399","gallery":"234737","galleryVertical":"234738","quizone":"234868","quizindex":"234868","others":"234739","infinity":"234740","liveblog":"234750","collectionrecord":"234741","video":"235528","ranking":"235714"}},"gemius":{"hit":{"index":"bIiVVhiJSTeOiBU5Q0LDNna4rmdZ9CdqRiRsGQHD80n._7","najnowsze":"0iibkq7IpGSJ5p3QQIEu45YTDrEpw_e6bF_cZdKJu5j.B7","popularne":"bIg1NhiJOP8ug9Tes5KLcsPJrmdWzidqAUVsp0O183D.L7","inne":"bOg7Mhf5lCyOsf6Ke3.eEXYYDhtZtObGpk287lKKoxr.57","polska":"bIib8hiJpOQo1T4SOpCexcQL.DhWsswxATz50EM5Jsr.m7","swiat":"bI41lhgrOX7IZNVu4icLUnZ2nO5ZEAvhLEapO1JX9mT.H7","spoleczenstwo":"0ig70q7IlKwjmP46.yDeyZZV.Dgpp8wxRiP50KHzTkb.O7","przestepczosc":"bIibkhiJpGSOwj4iw4gWlsQLrtFWsid2ARzmn0NJcwn.67","polityka":"bI41lBgrOUgufXUj65BjNXZ2rodZECd6zBgGhIKAi0j.S7","ciekawostki":"0ig7MK7Il.WJRf4qQBFWKZZVDpEpp_eqRjoWyHqGu6j.y7","nauka":"bIg7MhiJlCvIyjhP4tQL4cSrrodW8id6YTBsebtIS9P.p7","tylko-w-wp":"bO41lhibOX8onx7WOlLHJnXWDpFZ0Oeqpj_8TVHnoyz.o7","dzieje-sie-na-zywo":"0sKbkq_2pGQjaXiHNwtDXnXWnKRZ0AvlLAxDZVH2Xm3.U7"}}}};
          window.siteVersion = '';
          window.wp_abtest = {"application":{"__notest":""}};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wiadomosci.wp.pl/MDAwOTM5YiUgFTlnYk5vG2NNbQsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKG14b0BvfmNYPCAsQSQnbkRhY2MEeX1uFCM9KFs5aisEbSk=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://wiadomosci.wp.pl/Y3U5b2lhdlI0VxQBQxN7R3cPQEAHSnURChdYEDM3BmwKaj1tMzcGbApqPW0zNwZsCmo9bTM3BmwKaj1tMzcGbApqPW0zNwZsCmo9bTM3BmwKaj1tMzcGbApqPW0zNwZsCmo9bTM3BmwKaj1tMzcGbApqPW0zNwZsCmo9bTM3BmwKaj1tMzcGbApqPW0zNwZsCmo9bTM3BmwKaj1tTkR7RncPQB0LCT8dP0ZdQBpVaBUnUAlbCBtkAWYBVQFcTgYOMkUVSAIELEBzRQpGAQRkRDxUBl0BBypQPBsVQkIYNRZncwZTGwE9Hi8YDFsJRSNKP1BPQQAdI1EsGAhHFkUuUC9QEVwFDTMeN0wOS0EfdF48UAhBDx10Rj5HG1EFCXRJIlkNWUFebQNgA1cBX1hpBG0CUQBVCX9jAnQ9UwgKPQ5zUw5BGAktWjEIF1wIDT9aO1AGFB8YMF1oUhJFFgY1RiYTA1YaOzVcIUZfAl1Ye04="></script>
        <script crossorigin src="https://wiadomosci.wp.pl/MDAwOTM5YiUgFTlnYk5vMGNNbTUpF2FmHlV1dhJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmpvaGMCbW5vGh8JbjUgLGJWYiZuHiE4JFsoaygZIz0jUGAzKBYrOyBaPicoRX9lexsnN2MK"></script>
        <script crossorigin id="wpjslib" src="https://wiadomosci.wp.pl/MzYyMDFNYhs4Gzt3aTVvDntDbyc2JhIJLR1vaGQRb0B7JhIbGRESJQYmEhsZERIlBiYSGxkREiUGJhIbGRESJQYmEhsZERIlBiYSGxkREiUGJhIbGRESJQYmEhsZERIlBiYSGxkREiUGJhIbGRESJQYmEhsZERIlBiYSGxkREiUGJhIbGRESJQYmEhsZERIlBiYSGxkREiUGJhIbGRESJQYmEhsZERIlBiYSGxkREiUGJhIbGRESJQYmEhsZERIlBiYSGxkREiUGJhIbGRESJQYmEhsZERIlBiYSGxkREiUGJhIbGRESJQYmEhsZERIlBiYSGxkREiUGJhIbGRESJQYmEhsZERIlBiYSGxkREiUGJhIbGRESJQYmEhsZERIlBiYSGxkREiUGJhIbGRESJQYmEhsZERIlBiYSGxkREiUGJhIbGRESJQYmEhsZERIlBiYSGxlsYVgsW3dmaTk9ECoVJCZpOT0QKhUkJms9KhspVyc3ZDM="></script>
        <script defer src="https://wiadomosci.wp.pl/MDAwOTM5YiUgFTlnYk5vG2NNbQsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALbxlvMWNNbXs-QSwwKBRgZ2MCY3V1TmA8KFQpaisEbSk="></script>
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/MDAwOTM5YiUgFTlnYk5vG2NNbQsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEhseKBALEmoSGx4oEAsSahIbHigQCxJqEmZtVTp2dxdiNzUWOz0uGn5qdll-YHQaeSJ3EnpiLwcsdXBDfTErDX8id059YXQCfXdwEX4yfgVjLSIYbSk=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnF2D3pjYlFjMzEeIjNjRSFrd0V7YXkFeXNsWn1kfAJ-cHJCf2diUywyKBQgOhIEdHY5RnZmY0UjI2MK">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnJxD3lkYlFjMzEeIjNjRSFrd0V7YXkFeXNsWn1kfAJ-cHJCf2diUywyKBQgOhIEdHY5RnZmY0UjI2MK">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnNzD3hmYlFjMzEeIjNjRSFrd0V7YXkFeXNsWn1kfAJ-cHJCf2diUywyKBQgOhIEdHY5RnZmY0UjI2MK">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnN3D3hiYlFjMzEeIjNjRSFrd0V7YXkFeXNsWn1kfAJ-cHJCf2diUywyKBQgOhIEdHY5RnZmY0UjI2MK">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnVwQzdlfAFiIG8APz0gUmM0LVh5ZnkAeXR1QGJ5fwV8c3JDfGF9BmIiIAEmNyJbEnV4RTdldAdjNC8QbSk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnVzRzdlfwViIG8APz0gUmM0LVh5ZnkAeXR1QGJ5fwV8c3JDfGF9BmIiIAEmNyJbEnV4RTdldAdjNC8QbSk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnV1QzdleQFiIG8APz0gUmM0LVh5ZnkAeXR1QGJ5fwV8c3JDfGF9BmIiIAEmNyJbEnV4RTdldAdjNC8QbSk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnV0RTdleAdiIG8APz0gUmM0LVh5ZnkAeXR1QGJ5fwV8c3JDfGF9BmIiIAEmNyJbEnV4RTdldAdjNC8QbSk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnV5RzdldQViIG8APz0gUmM0LVh5ZnkAeXR1QGJ5fwV8c3JDfGF9BmIiIAEmNyJbEnV4RTdldAdjNC8QbSk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnV3D35iYlFjMzEeIjNjRSFrcEZ9Yn4GeXJ2QGJteQ1_dHdAemxiUywyKBQgOhJBPyUvBD81P1AjMB5GdmY1BHR2bwchM29I">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YndzD3xmYlFjMzEeIjNjRSFrcEZ9Yn4GeXJ2QGJteQ1_dHdAemxiUywyKBQgOhJBPyUvBD81P1AjMB5GdmY1BHR2bwchM29I">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6Yn13D3ZiYlFjMzEeIjNjRSFrcEZ9Yn4GeXJ2QGJteQ1_dHdAemxiUywyKBQgOhJBPyUvBD81P1AjMB5GdmY1BHR2bwchM29I">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnV3RzdlewViIG8APz0gUmM0LVh-ZX8Dfnd1QXhjYAx5fHNHeWN4DWIiIAEmNyJbEjAzFiEnPVQ_IS8DEGV0BzV1eEVhJCNSbzk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnV4RTdldAdiIG8APz0gUmM0LVh-ZX8Dfnd1QXhjYAx5fHNHeWN4DWIiIAEmNyJbEjAzFiEnPVQ_IS8DEGV0BzV1eEVhJCNSbzk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnV1QzdleQFiIG8APz0gUmM0LVh-ZX8Dfnd1QXhjYAx5fHNHeWN4DWIiIAEmNyJbEjAzFiEnPVQ_IS8DEGV0BzV1eEVhJCNSbzk=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cdae4205dd6dd000b4dc383.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1590354194"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="xwb2e2v62e" data-reactid="7"><var><var><b></b></var></var></var><div class="_s69bo3" data-reactid="8"><!-- react-empty: 9 --><div class="_sb0gp0 _svkrtx _15v1fy _qbvwer xmq6m0n186d" data-reactid="10"><div class="_ytmo79" data-reactid="11"></div><img class="_sari0e" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnF3D3thYlxjMzFZPzhiVGItbgQ7M2JFJiJuFSh6PVsqZjw=" alt="WP" data-reactid="12"/><div class="_1375ji" data-reactid="13"><var class="xmq6m0n186e" data-reactid="14"><var><var><samp></samp></var></var></var></div></div></div><var class="xcg10u1f310e" data-reactid="15"><var><i><strong></strong></i></var></var><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#e1261c;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#e1261c;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Wiadomości</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:154.2px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">Quizy</div></a><a href="http://opinie.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="46"></div><div class="_2hTb87M menuItemDesktop" data-reactid="47">WP Opinie</div></a><a href="https://opinie.wp.pl/historia" class="_3mu7F3s menu--item" target="_blank" data-reactid="48"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="49"></div><div class="_2hTb87M menuItemDesktop" data-reactid="50">WP Historia</div></a><div class="N7HB2-- WT8xU9x" data-reactid="51"><div class="_2FyDZeL" data-reactid="52"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="53"></div><span class="_72-6D3n menuItemDesktop" data-reactid="54">Raporty</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="55"><span class="" data-reactid="56"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-110px;" class="_2rtm9_y menuText-Raporty desktop _3bNYKX_" data-reactid="57"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="58"><a href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Papież Franciszek</span></a><a href="https://wiadomosci.wp.pl/tag/grzegorz%20schetyna" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Grzegorz Schetyna</span></a><a href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Andrzej Duda</span></a><a href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" class="_3mu7F3s menu--item" target="_blank" data-reactid="68"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="69"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="70">Parlament Europejski</span></a><a class="_3mu7F3s menu--item" href="/konflikt-na-ukrainie-6034430469812865c" data-reactid="71"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="72"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="73">Konflikt na Ukrainie</span></a><a href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" class="_3mu7F3s menu--item" target="_blank" data-reactid="74"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="75"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="76">Zbigniew Ziobro</span></a><a href="https://wiadomosci.wp.pl/rafal-trzaskowski-6030162878858369c" class="_3mu7F3s menu--item" target="_blank" data-reactid="77"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="78"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="79">Rafał Trzaskowski</span></a><a href="https://wiadomosci.wp.pl/janusz-korwin-mikke-6030155104977537c" class="_3mu7F3s menu--item" target="_blank" data-reactid="80"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="81"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="82">Janusz Korwin-Mikke</span></a><a href="https://wiadomosci.wp.pl/wybory-parlamentarne-6028863495438977c" class="_3mu7F3s menu--item" target="_blank" data-reactid="83"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="84"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="85">Wybory parlamentarne 2019</span></a><a class="_3mu7F3s menu--item" href="/raporty" data-reactid="86"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="87"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="88">Wszystkie raporty</span></a><a class="_3mu7F3s menu--item" href="/katalog-ludzi" data-reactid="89"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="90"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="91">Katalog ludzi</span></a><a class="_3mu7F3s menu--item" href="/katalog-partii-i-organizacji" data-reactid="92"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="93"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="94">Katalog partii i organizacji</span></a></div></div></div><div class="N7HB2--" data-reactid="95"><div class="_2FyDZeL" data-reactid="96"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="97"></div><span class="_72-6D3n menuItemDesktop" data-reactid="98">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="99"><span class="" data-reactid="100"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="101"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="102"><!-- react-empty: 103 --><!-- react-empty: 104 --><!-- react-empty: 105 --><!-- react-empty: 106 --><!-- react-empty: 107 --><!-- react-empty: 108 --><!-- react-empty: 109 --><!-- react-empty: 110 --><!-- react-empty: 111 --><!-- react-empty: 112 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="113"><div class="_1OgoByE undefined" style="background-color:#ca2219;" data-st-area="Header-ListaSerwisow" data-reactid="114"><nav class="dta_phy" data-reactid="115"><ul class="_2w3LUIf" data-reactid="116"><li class="_38GvZfl _1iSEeYv" style="background-color:#e1261c;" data-reactid="117"><span class="_1ynwMQO" data-reactid="118">Wiadomości</span></li><li class="_38GvZfl" data-reactid="119"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="120">Sport</a></li><li class="_38GvZfl" data-reactid="121"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="122">Biznes</a></li><li class="_38GvZfl" data-reactid="123"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="124">Kobieta</a></li><li class="_38GvZfl" data-reactid="125"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="126">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="127"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="128">Zdrowie</a></li><li class="_38GvZfl" data-reactid="129"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="130">Dziecko</a></li><li class="_38GvZfl" data-reactid="131"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="132">Moto</a></li><li class="_38GvZfl" data-reactid="133"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="134">Tech</a></li><li class="_38GvZfl" data-reactid="135"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="136">Gry</a></li><li class="_38GvZfl" data-reactid="137"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="138">Opinie</a></li><li class="_38GvZfl" data-reactid="139"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="140">Turystyka</a></li><li class="_38GvZfl" data-reactid="141"><button class="_1ynwMQO" data-reactid="142">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="143"><div class="_1AaFVhn" data-reactid="144"><div class="_1Xj4d3L" data-reactid="145"><h3 class="oU7NkZI" data-reactid="146">Informacje</h3><ul data-reactid="147"><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="149">Pogoda</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="151">Historia</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="153">Program TV</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="155">Video WP</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="157">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="158"><h3 class="oU7NkZI" data-reactid="159">Sport</h3><ul data-reactid="160"><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="162">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="164">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="166">Koszykówka</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="168">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="170">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="172">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="174">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="176">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="178">Siatkówka</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="180">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="182">Sporty walki</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="184">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="186">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="188">F1</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="190">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="191"><h3 class="oU7NkZI" data-reactid="192">Finanse</h3><ul data-reactid="193"><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="195">Banki</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="https://biztok.money.pl" data-reactid="197">BizTok</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="199">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="201">Firma</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="203">Finanse</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="205">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="207">Giełda</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="209">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="211">Chwilówki</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="213">Kursy walut</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="215">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="217">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="219">Podatki</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="221">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="223">Praca</a></li><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="225">Waluty</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="227">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="228"><h3 class="oU7NkZI" data-reactid="229">Rozrywka i styl</h3><ul data-reactid="230"><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="232">Dom</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="234">Facet</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="236">Filmy</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="238">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="240">GryOnline</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="242">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="244">Kafeteria</a></li><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="246">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="248">Książki</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="250">Kuchnia</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="252">Pudelek</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="254">Seriale</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="256">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="257"><h3 class="oU7NkZI" data-reactid="258">Zdrowie i dziecko</h3><ul data-reactid="259"><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="261">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="263">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="265">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="267">Trening</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="269">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="271">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="272"><h3 class="oU7NkZI" data-reactid="273">Turystyka</h3><ul data-reactid="274"><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="276">Narty</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="278">Wakacje</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="280">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="281"><h3 class="oU7NkZI" data-reactid="282">Zakupy i inne</h3><ul data-reactid="283"><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="285">Allani</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="287">Domodi</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="289">Hosting</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="291">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="293">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="295">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 296 --><div class="xhl03g0t93e" data-reactid="297"></div><div class="content _2d9_HLt" data-reactid="298"><!-- react-empty: 299 --><div data-reactid="300"><div data-reactid="301"><div class="EanFVXt" data-reactid="302"><div class="_3s-mP2l" data-reactid="303"><div class="hiCifJ8" data-reactid="304"><div class="_30SROfM" data-reactid="305"><div class="RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:12,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="306"><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/polska-pro100-6290276510312577c&quot;,&quot;index&quot;:0,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/polska-pro100-6290276510312577c" data-reactid="307"><figure class="_3bBevUs" data-reactid="308"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="309"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnB0D3thYlFjMzEeIjNjRSFrcER_Y3oMeHZ3Q2J5fw1_dHlBd2R1Gj02LkZ_ZGBcJisvFmJlY0UjI2MK" class="_17NH_Hy" data-reactid="310"/></span></figure><div class="_1lXcfrU" data-reactid="311">pro100</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/polska&quot;,&quot;index&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/polska" data-reactid="312"><figure class="_3bBevUs" data-reactid="313"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="314"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnB0D3thYlFjMzEeIjNjRSFrdER8ZnkNfHZ4WmJmfQR_cHZEfGV8Gnx9cw9-bX8bPSomVTI=" class="_17NH_Hy" data-reactid="315"/></span></figure><div class="_1lXcfrU" data-reactid="316">Polska</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/swiat&quot;,&quot;index&quot;:2,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/swiat" data-reactid="317"><figure class="_3bBevUs" data-reactid="318"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="319"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnB0D3thYlFjMzEeIjNjRSFrcE5-YHgCenN4RWJ5fgJ7dXJPd2R9Gnx9cw9-bX8bPSomVTI=" class="_17NH_Hy" data-reactid="320"/></span></figure><div class="_1lXcfrU" data-reactid="321">Świat</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/spoleczenstwo&quot;,&quot;index&quot;:3,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/spoleczenstwo" data-reactid="322"><figure class="_3bBevUs" data-reactid="323"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="324"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnB0D3thYlFjMzEeIjNjRSFrd058ZXkGfXVzWn1jdAJ6fXNPfnt8DH88cE59ej1bKmY8" class="_17NH_Hy" data-reactid="325"/></span></figure><div class="_1lXcfrU" data-reactid="326">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/polityka&quot;,&quot;index&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/polityka" data-reactid="327"><figure class="_3bBevUs" data-reactid="328"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="329"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnB0D3thYlFjMzEeIjNjRSFrc0d8bXoNe3Z4QWJlfQN4cXVCfGN7Gnx9cw9-bX8bPSomVTI=" class="_17NH_Hy" data-reactid="330"/></span></figure><div class="_1lXcfrU" data-reactid="331">Polityka</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/przestepczosc&quot;,&quot;index&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/przestepczosc" data-reactid="332"><figure class="_3bBevUs" data-reactid="333"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="334"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnB0D3thYlFjMzEeIjNjRSFreEZ8YXQAfHB4WmJldQx_dXdHemZ8Gnx9cw9-bX8bPSomVTI=" class="_17NH_Hy" data-reactid="335"/></span></figure><div class="_1lXcfrU" data-reactid="336">Bezpieczeństwo</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/matura&quot;,&quot;index&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/matura" data-reactid="337"><figure class="_3bBevUs" data-reactid="338"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="339"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnB0D3thYlFjMzEeIjNjRSFrc058bHUBdHFzWnxjfQB4dHBOYGV0BzV1eEVhJCNSbzk=" class="_17NH_Hy" data-reactid="340"/></span></figure><div class="_1lXcfrU" data-reactid="341">Edukacja</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/tylko-w-wp&quot;,&quot;index&quot;:7,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/tylko-w-wp" data-reactid="342"><figure class="_3bBevUs" data-reactid="343"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="344"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnB0D3thYlFjMzEeIjNjRSFrdEN5YH8Ge3R1WmJsfQZ5fHJPe2NiBHR2OUZ2ZmNFIyNjCg==" class="_17NH_Hy" data-reactid="345"/></span></figure><div class="_1lXcfrU" data-reactid="346">Tylko w WP</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/nauka&quot;,&quot;index&quot;:8,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/nauka" data-reactid="347"><figure class="_3bBevUs" data-reactid="348"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="349"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnB0D3thYlFjMzEeIjNjRSFrdkF4Y34NeHN4WmJmfAR-cnVBd2B1Gnx9cw9-bX8bPSomVTI=" class="_17NH_Hy" data-reactid="350"/></span></figure><div class="_1lXcfrU" data-reactid="351">Innowacje</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/dzien-dobry-wp&quot;,&quot;index&quot;:9,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/dzien-dobry-wp" data-reactid="352"><figure class="_3bBevUs" data-reactid="353"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="354"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnB0D3thYlFjMzEeIjNjRSFrcEN8YXQGdH11Q2J5fAV1fXlEf2J1BWJ1eEU3ZXQHYzQvEG0p" class="_17NH_Hy" data-reactid="355"/></span></figure><div class="_1lXcfrU" data-reactid="356">#DzieńdobryWP</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://wiadomosci.wp.pl/wideo&quot;,&quot;index&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wideo" data-reactid="357"><figure class="_3bBevUs" data-reactid="358"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="359"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnB0D3thYlFjMzEeIjNjRSFrcER_ZXoDfnF3TmJ5fAd7dXlCeWN5AmI0LRYsMSVaISAkBWEkI1JvOQ==" class="_17NH_Hy" data-reactid="360"/></span></figure><div class="_1lXcfrU" data-reactid="361">Wideo</div></a><div data-reactid="362"></div><!-- react-empty: 363 --></div></div></div></div><div class="_1t26d10" data-reactid="364"><div class="hiCifJ8" data-reactid="365"><div class="_30SROfM" data-reactid="366"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="367"><!-- react-empty: 368 --><div data-reactid="369"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl//dawid-z-nie-zyje-sluzby-juz-wczesniej-byly-w-miejscu-ukrycia-zwlok-6405653300787329a" data-reactid="370"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="371"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="372"><meta itemprop="url" content="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0pF2FmNFV1dmIEfX1yQXxkeQZ1aWxCd2N7DH1ydkNgOCJSImk2B2IjJFQpKywYPDckGz0qJlUy" data-reactid="373"/><meta itemprop="width" content="285" data-reactid="374"/><meta itemprop="height" content="60" data-reactid="375"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="376"/></div><meta itemprop="datePublished" content="2019-07-23T11:14:00.000Z" data-reactid="377"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="378"><div class="_3KaUVlr" data-reactid="379"><div class="_3mfrBxN" data-reactid="380"><div class="_2XbI6sD _2iR_8W5" data-reactid="381"></div></div><a href="/tag/poszukiwania%20dawida" data-reactid="382"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="383">poszukiwania Dawida</div></a><div class="_3pj5t1m ThEub2I" data-reactid="384"><div class="_1TS8ZGX _2er1oZR" data-reactid="385"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="386"><!-- react-text: 387 -->+<!-- /react-text --><!-- react-text: 388 -->1<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="389"><div class="_3v0El6z" data-reactid="390"><div class="subjectsList--overlay _3msLBK9" data-reactid="391"><div class="czXPGR_" data-reactid="392"><a class="subjectsList--link _3c2fokE" href="/tag/grodzisk%20mazowiecki" data-reactid="393">grodzisk mazowiecki</a></div></div></div></div></div></div><span data-reactid="394"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="395"><a class="_21Hub9j" href="/autor/sylwester-ruszkiewicz/6242134103508609" data-reactid="396"><div class="u7xf8ZL" data-reactid="397"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="398"><div class="_3m1D4Gp" data-reactid="399"><div class="_2NCIuTn" data-reactid="400"><div class="QB5kEjV" data-reactid="401"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="402"><img width="25" height="25" alt="" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnZ0D31hYlFjMzEeIjNjRSFrcEV8bX0AeHB5R2JlewJ-dnBPe2d1GjotMwM6NSFbLGkxGCMnJlRjDhEwbSk=" class="_3BQvntU _2_iGbjC" data-reactid="403"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="404">Sylwester Ruszkiewicz</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="405"><time datetime="2019-07-23 13:14" data-reactid="406">1 godzinę temu</time></div></div><div data-reactid="407"></div></span></div></div><div class="jOqPE5L" data-reactid="408"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="409"><!-- react-text: 410 -->Dawid Ż. nie żyje. &quot;Służby już wcześniej były w miejscu ukrycia zwłok&quot;<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="411">Okazuje się, że podczas poszukiwań 5-letniego Dawida Ż. służby były wcześniej w tym miejscu, w którym znaleziono zwłoki chłopca. Wtedy je przeoczono, w sobotę udało się odnaleźć.  Według śledczych, wszystko przez inną specyfikę poszukiwań. </div><div class="xU1sB_3 _3hHhfX2" data-reactid="412"><div class="_3caRABC" data-reactid="413"><div class="_2QfedaS _1sWqqFP" data-reactid="414"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="415"><div class="_1tfrDS7" data-reactid="416"><div class="GgQLrpF" data-reactid="417"><div class="_21hwsg8" data-reactid="418"><span class="" data-reactid="419"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="420">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="421"><div class="_1tfrDS7" data-reactid="422"><div class="GgQLrpF" data-reactid="423"><div class="_21hwsg8" data-reactid="424"><span class="" data-reactid="425"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="426">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="427"><div class="_2K3khpQ" data-reactid="428"><div class="yslXS0p" data-reactid="429"><span class="" data-reactid="430"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="431">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="432"><div class="_1TiOmT3 _2yL0woT" data-reactid="433"><div class="_1tZz0d9" data-reactid="434">Opinie</div><div class="b0slQwY" data-reactid="435"><span class="" data-reactid="436"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="437"><figure class="_1O8neci" data-reactid="438"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:58.54037267080745%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="439"><img alt="Miejsce odnalezienia ciała Dawida Ż." width="644" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnJ1QzdnegJiIG8APz0gUmM0LVh-bXUGdXx0QXdkYBh7fXZEd2J_A3RrJRY4PSkbJzQmVTI=" height="377" class="_3BQvntU" data-reactid="440"/><div data-reactid="441"><meta itemprop="url" content="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0pF2FmNFV1dmIEdHxyT3dhew19aWxBdmN-DXt2d05gMCxCJCBvHT8zb0g=" data-reactid="442"/><meta itemprop="width" content="2000" data-reactid="443"/><meta itemprop="height" content="1170" data-reactid="444"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="445">Miejsce odnalezienia ciała Dawida Ż. (East News, Fot: PIOTR MOLECKI)</small><div class="_2xUHwx3" data-reactid="446"><div class="_s69bo3" data-reactid="447"><!-- react-empty: 448 --><div class="_sb0gp0 _svkrtx _qbtzg6 xhl3g0t93d" data-reactid="449"><div class="_ytmo79" data-reactid="450"></div><img class="_sari0e" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnF3D3thYlxjMzFZPzhiVGItbgQ7M2JFJiJuFSh6PVsqZjw=" alt="WP" data-reactid="451"/><div class="_1375ji" data-reactid="452"><var class="xhl3g0t93e" data-reactid="453"><var><var><strong></strong></var></var></var></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="454"><p>- Faktycznie to miejsce, w którym ujawniono miejsce zwłok Dawida Ż. było sprawdzane. Służby wróciły w to miejsce, bowiem zmieniła się taktyka poszukiwań. Początkowo poszukiwania były ukierunkowane na odnalezienie dziecka żywego. Późniejsze informacje, które uzyskiwaliśmy świadczyły o tym, że jednak brany jest czarny scenariusz pod uwagę.  Wskazywały na to ekspertyzy i badania samochodu, po których zostały zabezpieczone ślady <a href="https://portal.abczdrowie.pl/krew-sklad-funkcja-choroby" data-wplibbox={"type":"textlink","url":"https://portal.abczdrowie.pl/krew-sklad-funkcja-choroby","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>krwi</a> należące do chłopca – mówi Wirtualnej Polsce Łukasz Łapczyński z prokuratury okręgowej w Warszawie.</p></div><!-- react-empty: 455 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="456"><h2>Ciało Dawida Ż. w zaroślach</h2></div><!-- react-empty: 457 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="458"><p>Przypomnijmy, 5-letni Dawid był poszukiwany od 10 lipca. W sobotę grupy poszukiwawcze z Komendy Stołecznej Policji przeszukiwały prawą stronę autostrady S2 na wysokości węzła Konotopa, niedaleko węzła Pruszków. O godzinie 13:43 dwóch policjantów znalazło ukryte w zaroślach zwłoki chłopca.</p></div><div class="_s69bo3" data-reactid="459"><!-- react-empty: 460 --><div class="_sb0gp0 _svkrtx _s459uk _qbv9f8 dhl5k2p155d" data-reactid="461"><div class="_ytmo79" data-reactid="462"></div><img class="_sari0e" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnF3D3thYlxjMzFZPzhiVGItbgQ7M2JFJiJuFSh6PVsqZjw=" alt="WP" data-reactid="463"/><div class="_1375ji" data-reactid="464"><var class="dhl5k2p155e" data-reactid="465"><var><var><cite></cite></var></var></var></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="466"><p><strong>Zobacz także: Grodzisk Mazowiecki. Mieszkańcy wstrząśnięci tragedią</strong> </p></div><!-- react-empty: 467 --><div class="_3-XtjyH _1EvE0ES" data-reactid="468"><div id="video-player-2040107" data-reactid="469"></div><!-- react-empty: 470 --><!-- react-empty: 471 --></div><!-- react-empty: 472 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="473"><p>- To miejsce, gdzie sprawca zostawił ciało, zostało przez niego dobrze zamaskowane. Prawda jest taka, że jedna ze służb przychodziła przez to miejsce – mówił we wtorek w TVN 24 szef polskiej policji Jarosław Szymczyk. I jak dodał, nie byli to policjanci. <a href="https://wiadomosci.wp.pl/5-letni-dawid-policja-ujawnia-szczegoly-poszukiwan-chlopca-6405575153301633a" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/5-letni-dawid-policja-ujawnia-szczegoly-poszukiwan-chlopca-6405575153301633a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Nie chciał jednak ujawnić, jaka formacja to była: czy strażacy czy też żołnierze Wojsk Obrony Terytorialnej.</a></p></div><!-- react-empty: 474 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="475"><h2>Zmiana taktyki poszukiwań</h2></div><div class="_s69bo3" data-reactid="476"><!-- react-empty: 477 --><div class="_sb0gp0 _svkrtx _s1h05z _s459uk _r2qmjt jnr11w2d341d" data-reactid="478"><div class="_ytmo79" data-reactid="479"></div><img class="_sari0e" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnF3D3thYlxjMzFZPzhiVGItbgQ7M2JFJiJuFSh6PVsqZjw=" alt="WP" data-reactid="480"/><div class="_1375ji" data-reactid="481"><var class="jnr11w2d341e" data-reactid="482"><var><i><em></em></i></var></var></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="483"><p>– Później podjęliśmy decyzję o ponownych przeszukaniu terenów, które nie były sprawdzone przez policjantów. Zostały zmienione role – powiedział.</p></div><!-- react-empty: 484 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="485"><p>Dlaczego wówczas nie ujawniono zwłok dziecka?  Według śledczych, ze względu na początkową specyfikę poszukiwań. -  Te poszukiwania wyglądały mniej więcej następująco: tyralierą szli policjanci, wspierani przez żołnierzy WOT, przez strażaków, przez społeczności lokalne, natomiast celem tej tyraliery jest odszukanie chłopca oczywiście jeszcze żywego, rannego - mówił w poniedziałek rzecznik KGP Mariusz Ciarka.</p></div><!-- react-empty: 486 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="487"><p>Według insp. Marka Dyjasza, byłego szefa Wydziału Zabójstw Komendy Stołecznej Policji, 10 dni poszukiwań to nie jest długi czas w przypadku takiej akcji.</p></div><!-- react-empty: 488 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="489"><p>- Oczywiście, można było się zastanawiać, czy Dawid mógł być odnaleziony wcześniej. Ale znam sprawy, gdzie wiele lat były poszukiwane ciała. Bez skutku – mówi WP Marek Dyjasz.</p></div><div class="_s69bo3" data-reactid="490"><!-- react-empty: 491 --><div class="_sb0gp0 _svkrtx _s1h05z _s459uk _r2r9jc kos12y0b372d" data-reactid="492"><div class="_ytmo79" data-reactid="493"></div><img class="_sari0e" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnF3D3thYlxjMzFZPzhiVGItbgQ7M2JFJiJuFSh6PVsqZjw=" alt="WP" data-reactid="494"/><div class="_1375ji" data-reactid="495"><var class="kos12y0b372e" data-reactid="496"><var><i><cite></cite></i></var></var></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="497"><h2>To musiał być impuls</h2></div><!-- react-empty: 498 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="499"><p>- Jak usłyszałem, że zwłoki były nakryte trawą i ukryte w zaroślach, to nadal jestem zdania, że ojciec dziecka nie planował i nie przygotowywał się do tego okrutnego wydarzenia. Działał pod wpływem silnych emocji i impulsu. Gdyby ojciec faktycznie zaplanował wcześniej morderstwo, to odnalezienie chłopca trwałoby znacznie dłużej – mówi nam były funkcjonariusz policji.</p></div><!-- react-empty: 500 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="501"><p>- Moim zdaniem, wcześniej czy później, zwłoki zostałyby znalezione. Jeśli nie przez służby, to np. przez przypadkowych przechodniów czy pracowników obsługi zbiornika wodnego. Te 10 dni poszukiwań to nie jest dużo. Dobrze, że w odpowiednim momencie, wycofano się z poszukiwań żywego dziecka. Przeanalizowano jeszcze raz  materiał, dokładnie sprawdzono miejsca logowań telefonów i udano się do tych miejsc – ocenia Marek Dyjasz, były szef Wydziału Zabójstw KSP.</p></div><!-- react-empty: 502 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="503"><p><a href="https://wiadomosci.wp.pl/sekcja-zwlok-dawida-z-wstepne-wyniki-mowia-o-licznych-ranach-klutych-6405286306867329a" data-wplibbox={"type":"textlink","url":"https://wiadomosci.wp.pl/sekcja-zwlok-dawida-z-wstepne-wyniki-mowia-o-licznych-ranach-klutych-6405286306867329a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Przypomnijmy, jak wykazała sekcja zwłok</a> 5-letni Dawid zmarł wskutek ran kłutych i wewnętrznego <a href="https://portal.abczdrowie.pl/rany-i-krwotoki" data-wplibbox={"type":"textlink","url":"https://portal.abczdrowie.pl/rany-i-krwotoki","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>krwotoku</a>. Ciosy zostały zadane ostrym narzędziem, prawdopodobnie nożem. Śledztwo w tej sprawie prowadzi Prokuratura Okręgowa w Warszawie.</p></div><div class="_s69bo3" data-reactid="504"><!-- react-empty: 505 --><div class="_sb0gp0 _svkrtx _s1h05z _s459uk _r2rwiv lpt13b1y403d" data-reactid="506"><div class="_ytmo79" data-reactid="507"></div><img class="_sari0e" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnF3D3thYlxjMzFZPzhiVGItbgQ7M2JFJiJuFSh6PVsqZjw=" alt="WP" data-reactid="508"/><div class="_1375ji" data-reactid="509"><var class="lpt13b1y403e" data-reactid="510"><var><i><samp></samp></i></var></var></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="511"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" data-wplibbox={"type":"textlink","url":"https://dziejesie.wp.pl/","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"} target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 512 --></div><div class="_1Qq9oHQ" data-reactid="513"><div class="B0Inlt_ ZTudHEy" data-reactid="514"><div class="_25Y3Zxm" data-reactid="515"><!-- react-text: 516 -->Polub <!-- /react-text --><!-- react-text: 517 -->WP Wiadomości<!-- /react-text --></div><div class="_3XKakPc" data-reactid="518"></div><div class="fb-like" data-href="https://www.facebook.com/wiadomosciwppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="519"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="520"><div class="hiCifJ8 _1ZVNGs5" data-reactid="521"><div class="_30SROfM" data-reactid="522"><div class="hiCifJ8 _1ZVNGs5" data-reactid="523"><div class="_30SROfM" data-reactid="524"><div style="height:745px;position:relative;opacity:0;" data-reactid="525"><div class="_s69bo3" data-reactid="526"><!-- react-empty: 527 --><div class="_sb0gp0 _svkrtx _r3xeo6 jnr36w0d1116d" data-reactid="528"><div class="_ytmo79" data-reactid="529"></div><img class="_sari0e" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnF3D3thYlxjMzFZPzhiVGItbgQ7M2JFJiJuFSh6PVsqZjw=" alt="WP" data-reactid="530"/><div class="_1375ji" data-reactid="531"><var class="jnr36w0d1116e" data-reactid="532"><var><cite><i></i></cite></var></var></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="533"><div data-reactid="534"></div></div><div style="opacity:0;" data-reactid="535"><div class="_qcy7qg" data-reactid="536"><div data-reactid="537"><div class="_s69bo3" data-reactid="538"><!-- react-empty: 539 --><div class="_sb0gp0 _svkrtx _rx18cj _r3y1np kos37y1b1147d" data-reactid="540"><div class="_ytmo79" data-reactid="541"></div><img class="_sari0e" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnF3D3thYlxjMzFZPzhiVGItbgQ7M2JFJiJuFSh6PVsqZjw=" alt="WP" data-reactid="542"/><div class="_1375ji" data-reactid="543"><var class="kos37y1b1147e" data-reactid="544"><var><cite><b></b></cite></var></var></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="545"><div class="EanFVXt" data-reactid="546"><div class="_3s-mP2l" data-reactid="547"></div><div class="_1t26d10" data-reactid="548"><div class="hiCifJ8" data-reactid="549"><div class="_30SROfM" data-reactid="550"><div class="_3WA51MZ _1W2VvN5" data-reactid="551"><!-- react-empty: 552 --><div class="_1BbcvOI" data-reactid="553"><div class="_1-VIjxl" data-reactid="554"></div><div class="gIyVIC4" data-reactid="555"><div class="_3k3s6kF" data-reactid="556"><div class="_87Fumc_ _1mwAZX3" data-reactid="557"><div class="_2vhwu4j" data-reactid="558">0</div><div class="_1GyBPzT" data-reactid="559"><div class="_1_b-OBg" data-reactid="560">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="561"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="562"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="563"><div data-reactid="564"><div class="_11eOWSB" data-reactid="565"></div></div><div class="_1tfrDS7" data-reactid="566"><div class="GgQLrpF" data-reactid="567"><div class="_21hwsg8" data-reactid="568"><span class="" data-reactid="569"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="570">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="571"><div data-reactid="572"><div class="_11eOWSB" data-reactid="573"></div></div><div class="_1tfrDS7" data-reactid="574"><div class="GgQLrpF" data-reactid="575"><div class="_21hwsg8" data-reactid="576"><span class="" data-reactid="577"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="578">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="579"><div class="_39tMEdf _1bbDOt6" data-reactid="580"><div class="_3ILvni7 kZwcODC" data-reactid="581"><div class="_1cYeTap" data-reactid="582">0</div><div class="_1B4gOH5" data-reactid="583"></div><div class="_2YgLw5O" data-reactid="584"><div class="Qcg0gcw" data-reactid="585">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="586"><div class="_1cYeTap" data-reactid="587">0</div><div class="_1B4gOH5" data-reactid="588"></div><div class="_2YgLw5O" data-reactid="589"><div class="Qcg0gcw" data-reactid="590">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="591"><div class="_1cYeTap" data-reactid="592">0</div><div class="_1B4gOH5" data-reactid="593"></div><div class="_2YgLw5O" data-reactid="594"><div class="Qcg0gcw" data-reactid="595">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="596"><div class="_1cYeTap" data-reactid="597">0</div><div class="_1B4gOH5" data-reactid="598"></div><div class="_2YgLw5O" data-reactid="599"><div class="Qcg0gcw" data-reactid="600">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="601"><div class="dLGbQpo" data-reactid="602"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="603"><div class="_2QHpjSt" data-reactid="604">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="605">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="606">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="607">.</div></div></div></a><div data-reactid="608"></div></div></div></div><div class="FVs88n5" data-reactid="609"><div class="_2ou3Gvs" data-reactid="610"><div class="_s69bo3" data-reactid="611"><!-- react-empty: 612 --><div class="_sb0gp0 _svkrtx _rx18cj _r3wron imq35u2f1085d" data-reactid="613"><div class="_ytmo79" data-reactid="614"></div><img class="_sari0e" src="https://v.wpimg.pl/MDAwOTM5YiUgFTlnYk5vMGNNbT0kF2FmNFV1dmJ6YnF3D3thYlxjMzFZPzhiVGItbgQ7M2JFJiJuFSh6PVsqZjw=" alt="WP" data-reactid="615"/><div class="_1375ji" data-reactid="616"><var class="imq35u2f1085e" data-reactid="617"><var><cite><var></var></cite></var></var></div></div></div></div></div><div class="hiCifJ8" data-reactid="618"><div class="_30SROfM" data-reactid="619"><div data-reactid="620"></div><div data-reactid="621"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="622"><div class="_8DDnQAW" data-reactid="623">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="624"><div class="fD_l2T6" data-reactid="625"><div class="_1s4W31U" data-reactid="626">Politycy:</div><ul data-reactid="627"><li data-reactid="628"><a href="/emmanuel-macron-6119282870691457c" data-reactid="629">Emmanuel Macron</a></li><li data-reactid="630"><a href="/donald-tusk-6030131312317057c" data-reactid="631">Donald Tusk</a></li><li data-reactid="632"><a href="/wladimir-putin-6030157634839169c" data-reactid="633">Władimir Putin</a></li><li data-reactid="634"><a href="/grzegorz-schetyna-6030161450332801c" data-reactid="635">Grzegorz Schetyna</a></li><li data-reactid="636"><a href="/antoni-macierewicz-6030155876631169c" data-reactid="637">Antoni Macierewicz</a></li><li data-reactid="638"><a href="/mariusz-blaszczak-6030162438055041c" data-reactid="639">Mariusz Błaszczak</a></li></ul></div><div class="fD_l2T6" data-reactid="640"><div class="_1s4W31U" data-reactid="641">Polityka:</div><ul data-reactid="642"><li data-reactid="643"><a href="/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="644">Prawo i Sprawiedliwość (PiS)</a></li><li data-reactid="645"><a href="/nato-(organizacja-traktatu-p%C3%B3%C5%82nocnoatlantyckiego)-6130285597505153c" data-reactid="646">NATO</a></li><li data-reactid="647"><a href="/po-platforma-obywatelska-6032708608316033c" data-reactid="648">PO</a></li><li data-reactid="649"><a href="/nowoczesna-6032709991109761c" data-reactid="650">Nowoczesna</a></li><li data-reactid="651"><a href="/komisja-europejska-ke-6032696584520833c" data-reactid="652">Komisja Europejska</a></li><li data-reactid="653"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/smog" data-reactid="654">Smog</a></li></ul></div><div class="fD_l2T6" data-reactid="655"><div class="_1s4W31U" data-reactid="656">Wydarzenia</div><ul data-reactid="657"><li data-reactid="658"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tlusty-czwartek-2019-kiedy-go-obchodzimy-skad-wziela-sie-ta-tradycja-6353694326528129a" data-reactid="659">Tłusty czwartek 2019</a></li><li data-reactid="660"><a href="/tag/wypadek%20samochodowy" data-reactid="661">Wypadki samochodowe</a></li><li data-reactid="662"><a href="/tag/policja" data-reactid="663">Policja</a></li><li data-reactid="664"><a href="/msz-ministerstwo-spraw-zagranicznych-6032700066247809c" data-reactid="665">Ministerstwo Spraw Zagranicznych</a></li><li data-reactid="666"><a href="/wielka-orkiestra-swiatecznej-pomocy-6034425979085953c" data-reactid="667">WOŚP</a></li></ul></div><div class="fD_l2T6" data-reactid="668"><div class="_1s4W31U" data-reactid="669">Popularne:</div><ul data-reactid="670"><li data-reactid="671"><a href="/angela-merkel-6030156146201217c" data-reactid="672">Angela Merkel</a></li><li data-reactid="673"><a href="/kontrowersje-wokol-zaplodnienia-in-vitro-6028870639370881c" data-reactid="674">In vitro</a></li><li data-reactid="675"><a href="/kontrowersje-wokol-aborcji-6028871389315713c" data-reactid="676">Aborcja</a></li><li data-reactid="677"><a href="/ryszard-petru-6030156329550465c" data-reactid="678">Ryszard Petru</a></li><li data-reactid="679"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="680">Mateusz Morawiecki</a></li><li data-reactid="681"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="682">Rosja</a></li></ul></div><div class="fD_l2T6" data-reactid="683"><div class="_1s4W31U" data-reactid="684">Matura</div><ul data-reactid="685"><li data-reactid="686"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="687">Matura z matematyki</a></li><li data-reactid="688"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="689">Matura z języka polskiego</a></li><li data-reactid="690"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="691">Matura z języka angielskiego</a></li><li data-reactid="692"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="693">Matura z biologii</a></li><li data-reactid="694"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="695">Matura z niemieckiego</a></li><li data-reactid="696"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-wiedzy-o-spoleczenstwie-6172470055061121c" data-reactid="697">Matura z WOS-u</a></li><li data-reactid="698"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-chemii-6173087440483969c" data-reactid="699">Matura z chemii</a></li><li data-reactid="700"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-fizyki-6172738306566273c" data-reactid="701">Matura z fizyki</a></li><li data-reactid="702"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-geografii-6172461670774913c" data-reactid="703">Matura z geografii</a></li><li data-reactid="704"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="705">Matura z historii</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="706"><td class="_3Fr7j02" data-reactid="707"><div class="_14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="708"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="709"><div class="_1LNJWaA" data-reactid="710"><span data-reactid="711"><!-- react-text: 712 -->© 1995-<!-- /react-text --><!-- react-text: 713 -->2019<!-- /react-text --><!-- react-text: 714 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="715">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="716">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="717">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="718">Regulamin</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="719">Regulamin dodawania opinii</a></div></div></div><var class="xhl8q2j248e" data-reactid="720"><var><i><i></i></i></var></var><var class="xrv24x0c744e" data-reactid="721"><var><strong><strong></strong></strong></var></var><var class="xcg25a1a775e" data-reactid="722"><var><strong><em></em></strong></var></var><span data-reactid="723"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wiadomosci.wp.pl/MDAwOTM5YiUgFTlnYk5vMGNNbTAiF2FmNFV1dmJHfHF4R3xjdAB5dm4EJzs6GyotJ0g8JjsIOi0gEyA5IkYuLWcWLCAkWiN5KwQtOCJWJiElUT84cEUsLy5ROWl4G3lmPA==";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".xhl03g0t93e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.xwb2e2v62e','','false');rs(3,'.xhl3g0t93e','.xhl3g0t93d','false');rs(5,'.dhl5k2p155e','.dhl5k2p155d','false');rs(6,'.xmq6m0n186e','.xmq6m0n186d','{"padding":10}');rs(8,'.xhl8q2j248e','','false');rs(10,'.xcg10u1f310e','','false');rs(11,'.jnr11w2d341e','.jnr11w2d341d','false');rs(12,'.kos12y0b372e','.kos12y0b372d','false');rs(13,'.lpt13b1y403e','.lpt13b1y403d','false');rs(24,'.xrv24x0c744e','','false');rs(25,'.xcg25a1a775e','','false');rs(35,'.imq35u2f1085e','.imq35u2f1085d','false');rs(36,'.jnr36w0d1116e','.jnr36w0d1116d','false');rs(37,'.kos37y1b1147e','.kos37y1b1147d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            const t = type === 'box' ? 'box' : 'container';
            const elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              const params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(() => window.WP.pwp.registerBox(item, params))
              } else {
                window.WP.push(() => window.WP.pwp.registerContainer(params))
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/MDAwOTM5YiUgFTlnYk5vMGNNbTAiF2FmNFV1dmJHfHF4R3xjdAB5dm4EJzs6GyotJ0g8JjsIOi0gEyA5IkYuLWcWLCAkWiN5KwQgMisTPSh8By4_IhM7eXRZe3Yw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  