
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Atak nożownika w Lublinie. Jeden z mężczyzn nie przeżył - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/atak-nozownika-w-lublinie-jeden-z-mezczyzn-nie-przezyl-6224106278758529a"/><meta data-react-helmet="true" name="keywords" content="atak, napad, nożownik, Lublin"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/atak-nozownika-w-lublinie-jeden-z-mezczyzn-nie-przezyl-6224106278758529a"/><meta data-react-helmet="true" property="article:published_time" content="2018-02-25T11:21:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-02-25T11:22:33.000Z"/><meta data-react-helmet="true" property="artice:tag" content="atak, napad, nożownik, Lublin"/><meta data-react-helmet="true" name="news_keywords" content="atak, napad, nożownik, Lublin"/><meta data-react-helmet="true" name="author" content="oprac. Arkadiusz Jastrzębski"/><meta data-react-helmet="true" name="description" content="Policja poszukuje napastnika, który zaatakował nożem dwóch mężczyzn w Lublinie. Lekarzom nie udało się uratować 27-latka. Jego o rok młodszy kolega trafił do szpitala."/><meta data-react-helmet="true" property="twitter:description" content="Policja poszukuje napastnika, który zaatakował nożem dwóch mężczyzn w Lublinie. Lekarzom nie udało się uratować 27-latka. Jego o rok młodszy kolega trafił do szpitala."/><meta data-react-helmet="true" property="og:title" content="Atak nożownika w Lublinie. Jeden z mężczyzn nie przeżył"/><meta data-react-helmet="true" property="og:description" content="Policja poszukuje napastnika, który zaatakował nożem dwóch mężczyzn w Lublinie. Lekarzom nie udało się uratować 27-latka. Jego o rok młodszy kolega trafił do szpitala."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODQxOTM0JiB-SX1tdAd7cGJNfHlgAXp0ZEB-Zn8De2shFyM9LlouajsIKA=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODQxOTM0JiB-SX1tdAd7cGJNfHlgAXp0ZEB-Zn8De2shFyM9LlouajsIKA=="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/atak-nozownika-w-lublinie-jeden-z-mezczyzn-nie-przezyl-6224106278758529a"/>
        <style data-react-helmet="true" >div._3kddp4 {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._3kdez3 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3l4ac7 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3l5h4c {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3l5hrb {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._3l5ghc {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/ODQxOTM0PDAwDCY3YgNhc39KeXp8A3t0Y0xiZWBXLHJpT30wYl0uLT9WLCc-DxB5DicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsS" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
          window.rekid = '234730';
          window.habahaba = 'varxemxbxixcitexsampxstrong';
          window.habawide = true;
          window.appVersion = '3.7.27';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6224106278758529","ctype":"article","cdate":"2018-02-25","cpageno":1,"cpagemax":1,"ctags":"atak,napad,no%C5%BCownik,Lublin","cauthor":"oprac.%20Arkadiusz%20Jastrz%C4%99bski","csubtype":"0","ciab":"IAB11-2,IAB12"}; 
          window.vhb = {"#video-player-575090528":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2015051,"duration":388,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":null}}}};
          window.__wpApi = Object.assign(window.__wpApi || {}, {
            getAlternativeSlot: function wpApiGetAlternativeSlot(value) {return document.getElementById('aSlot' + value);},
          });
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wiadomosci.wp.pl/ODQxOTM0PDAwDCY3YgNhc39KeXp8A3t0Y0xiZWBXLHJpT30wYlMjLTQWO3onQ3AbbCcQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxA=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script crossorigin src="https://wiadomosci.wp.pl/ODQxOTM0LiB-KgJ7D183azJXLXskXiMtPx1gPSNcJio0VTg9LFQgKT4LLD1_AH5yfxI8axINEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8Q"></script>
        <script crossorigin id="prebid" src="https://wiadomosci.wp.pl/ODQxOTM0JiV-GWA9YkM7I34PPz4-XCYmfAg9MS9ZK2o7C3ALcG8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBs="></script>
        <script crossorigin async id="wpjslib" src="https://wiadomosci.wp.pl/ODQxOTM0JiV-GWA9YkM7I34PPz4-XCYmfAg4JCNfJTV_EjxrEg0QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEA=="></script>
        <script defer src="https://wiadomosci.wp.pl/ODQxOTM0PDAwDCY3YgNhc39KeXp8A3t0Y0xiZWBXLHJpT30wYlgqJTVWJSdyb3IbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAb"></script>
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/ODQxOTM0PDAwDCY3YgNhc39KeXp8A3t0Y0xiZWBXLHJpT30wYgQpcjRNeTZ_UX51ZUoqMnUCKXJoSnptegB8dTdJKWd9HiYnPkcQaRJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAbDicQCxJvEBsOJxALEm8QGw4nEAsSbxAb" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2Bhekh6c34cYSM9WSIjfwgje3sCe3FlSHtjYB19dGBPfGB-BX93fh4uIiRTICoOSXZmNQF2dn8IITM=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2BifUh5dH4cYSM9WSIjfwgje3sCe3FlSHtjYB19dGBPfGB-BX93fh4uIiRTICoOSXZmNQF2dn8IITM=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2Bjf0h4dn4cYSM9WSIjfwgje3sCe3FlSHtjYB19dGBPfGB-BX93fh4uIiRTICoOSXZmNQF2dn8IITM=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2Bje0h4cn4cYSM9WSIjfwgje3sCe3FlSHtjYB19dGBPfGB-BX93fh4uIiRTICoOSXZmNQF2dn8IITM=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2BlfAQ3dWBMYDBjRz8tPB9hJCEfeXZlTXtkeQdiaWNIfmN-BHxxYUtgMixGJic-FhBldAI3dWhKYSQjVw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2BlfwA3dWNIYDBjRz8tPB9hJCEfeXZlTXtkeQdiaWNIfmN-BHxxYUtgMixGJic-FhBldAI3dWhKYSQjVw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2BleQQ3dWVMYDBjRz8tPB9hJCEfeXZlTXtkeQdiaWNIfmN-BHxxYUtgMixGJic-FhBldAI3dWhKYSQjVw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2BleAI3dWRKYDBjRz8tPB9hJCEfeXZlTXtkeQdiaWNIfmN-BHxxYUtgMixGJic-FhBldAI3dWhKYSQjVw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2BldQA3dWlIYDBjRz8tPB9hJCEfeXZlTXtkeQdiaWNIfmN-BHxxYUtgMixGJic-FhBldAI3dWhKYSQjVw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2Ble0h-cn4cYSM9WSIjfwgje3wBfXJiS3tiegdifWVAfWR7B3p8fh4uIiRTICoODD01I0M_JSMdISASAXZ2KUl2ZmNAISM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2Bnf0h8dn4cYSM9WSIjfwgje3wBfXJiS3tiegdifWVAfWR7B3p8fh4uIiRTICoODD01I0M_JSMdISASAXZ2KUl2ZmNAISM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2Bte0h2cn4cYSM9WSIjfwgje3wBfXJiS3tiegdifWVAfWR7B3p8fh4uIiRTICoODD01I0M_JSMdISASAXZ2KUl2ZmNAISM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2BlewA3dWdIYDBjRz8tPB9hJCEffnVjTnxneQZ4c3xBe2x_AHlzZEBgMixGJic-FhAgP1EhNyEZPTEjRBB1aEo3ZXQCYTQ_Hw==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODQxOTM0Ji1-N2BldAI3dWhKYDBjRz8tPB9hJCEffnVjTnxneQZ4c3xBe2x_AHlzZEBgMixGJic-FhAgP1EhNyEZPTEjRBB1aEo3ZXQCYTQ_Hw==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODQxOTM0Ji1-N2BleQQ3dWVMYDBjRz8tPB9hJCEffnVjTnxneQZ4c3xBe2x_AHlzZEBgMixGJic-FhAgP1EhNyEZPTEjRBB1aEo3ZXQCYTQ_Hw==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#e1261c">
        <!-- Hotjar Tracking Code for http://wiadomosci.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289130,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="540637645"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var data-reactid="7"><var><var><b></b></var></var></var><var data-reactid="8"><var><var><strong></strong></var></var></var><var data-reactid="9"><var><em><i></i></em></var></var><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#e1261c;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#e1261c;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Wiadomości</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:154.2px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Quizy</div></a><a href="http://opinie.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">WP Opinie</div></a><a href="https://opinie.wp.pl/historia" class="_3mu7F3s menu--item" target="_blank" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">WP Historia</div></a><div class="N7HB2-- WT8xU9x" data-reactid="45"><div class="_2FyDZeL" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="47"></div><span class="_72-6D3n menuItemDesktop" data-reactid="48">Raporty</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="49"><span class="" data-reactid="50"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-110px;" class="_2rtm9_y menuText-Raporty desktop _3bNYKX_" data-reactid="51"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="52"><a class="_3mu7F3s menu--item" href="/reprywatyzacja-w-warszawie-6031239389065857c" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Reprywatyzacja w Warszawie</span></a><a class="_3mu7F3s menu--item" href="/reforma-edukacji-6028870985970305c" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Reforma edukacji</span></a><a href="https://wiadomosci.wp.pl/afera-amber-gold-6034429950174337c" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Afera Amber Gold</span></a><a class="_3mu7F3s menu--item" href="/wojna-z-panstwem-islamskim-6028864377885313c" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Wojna z Państwem islamskim (ISIS)</span></a><a class="_3mu7F3s menu--item" href="/konflikt-na-ukrainie-6034430469812865c" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Konflikt na Ukrainie</span></a><a class="_3mu7F3s menu--item" href="/burza-wokol-trybunalu-konstytucyjnego-6028862871597697c" data-reactid="68"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="69"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="70">Burza wokół Trybunału Konstytucyjnego</span></a><a class="_3mu7F3s menu--item" href="/uchodzcy-i-imigranci-6028863260541569c" data-reactid="71"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="72"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="73">Uchodźcy i imigranci</span></a><a href="https://wiadomosci.wp.pl/katastrofa-smolenska-6034425535534209c" class="_3mu7F3s menu--item" target="_blank" data-reactid="74"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="75"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="76">Katastrofa Smoleńska</span></a><a class="_3mu7F3s menu--item" href="/raporty" data-reactid="77"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="78"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="79">Wszystkie raporty</span></a><a class="_3mu7F3s menu--item" href="/katalog-ludzi" data-reactid="80"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="81"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="82">Katalog ludzi</span></a><a class="_3mu7F3s menu--item" href="/katalog-partii-i-organizacji" data-reactid="83"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="84"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="85">Katalog partii i organizacji</span></a><a href="https://wiadomosci.wp.pl/matura-6034426097431169c" class="_3mu7F3s menu--item" target="_blank" data-reactid="86"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="87"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="88">Matura</span></a></div></div></div><div class="N7HB2--" data-reactid="89"><div class="_2FyDZeL" data-reactid="90"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="91"></div><span class="_72-6D3n menuItemDesktop" data-reactid="92">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="93"><span class="" data-reactid="94"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="95"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="96"><div class="FuPAz2D D4ZFS4Q" data-reactid="97"><a class="_37-OV8V" href="/polska" data-reactid="98"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODQxOTM0JiB-Sn1kfgZ8cmNJYnl8CXdxY0F2Z3sffnBiAHZmY0AhIw==);" data-reactid="99"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="100">Polska</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="101"><a class="_37-OV8V" href="/swiat" data-reactid="102"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODQxOTM0JiB-SXlsdQJ6cmdOYmV5AXxyaEt8Z3offnBiAHZmY0AhIw==);" data-reactid="103"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="104">Świat</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="105"><a class="_37-OV8V" href="/spoleczenstwo" data-reactid="106"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODQxOTM0JiB-SXlleQd8dGZNeXl8BnlyYkx9Y3gHYHVlSzdtfx4_KjY=);" data-reactid="107"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="108">Społeczeństwo</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="109"><a class="_37-OV8V" href="/przestepczosc" data-reactid="110"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODQxOTM0JiB-THhjdAB2fWBJYnl8AXh1YUp_ZHkDYHVlSzdtfx4_KjY=);" data-reactid="111"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="112">Bezpieczeństwo</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="113"><a class="_37-OV8V" href="/polityka" data-reactid="114"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODQxOTM0JiB-SXlndAl5fWdPenlgAn53Zkt6YH4HfGtgTHwsdAJhND8f);" data-reactid="115"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="116">Polityka</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="117"><a class="_37-OV8V" href="/matura" data-reactid="118"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODQxOTM0JiB-Tn9jdQB6dmdKYnl8CXtzZ058Y3gIYHVlSzdtfx4_KjY=);" data-reactid="119"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="120">Edukacja</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="121"><a class="_37-OV8V" href="/nauka" data-reactid="122"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODQxOTM0JiB-SXhheAB6fGdOenl8B310aUl8ZH0AYHVlSzdtfx4_KjY=);" data-reactid="123"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="124">Innowacje</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="125"><a class="_37-OV8V" href="/tylko-w-wp" data-reactid="126"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODQxOTM0JiB-SXhjfQd4d2BPeHlgBH12aEF4Y3oDYHVlSzdtfx4_KjY=);" data-reactid="127"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="128">Tylko w WP</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="129"><a class="_37-OV8V" href="/dzien-dobry-wp" data-reactid="130"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODQxOTM0JiB-SXdheAB5d2RJeHl5AH19Z0B3Y34ffnBiAHZmY0AhIw==);" data-reactid="131"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="132">#DzieńdobryWP</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="133"><div class="_1OgoByE undefined" style="background-color:#ca2219;" data-st-area="Header-ListaSerwisow" data-reactid="134"><nav class="dta_phy" data-reactid="135"><ul class="_2w3LUIf" data-reactid="136"><li class="_38GvZfl _1iSEeYv" style="background-color:#e1261c;" data-reactid="137"><span class="_1ynwMQO" data-reactid="138">Wiadomości</span></li><li class="_38GvZfl" data-reactid="139"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="140">Sport</a></li><li class="_38GvZfl" data-reactid="141"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="142">Finanse</a></li><li class="_38GvZfl" data-reactid="143"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="144">Kobieta</a></li><li class="_38GvZfl" data-reactid="145"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="146">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="147"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="148">Zdrowie</a></li><li class="_38GvZfl" data-reactid="149"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="150">Dziecko</a></li><li class="_38GvZfl" data-reactid="151"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="152">Moto</a></li><li class="_38GvZfl" data-reactid="153"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="154">Tech</a></li><li class="_38GvZfl" data-reactid="155"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="156">Gry</a></li><li class="_38GvZfl" data-reactid="157"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="158">Opinie</a></li><li class="_38GvZfl" data-reactid="159"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="160">Turystyka</a></li><li class="_38GvZfl" data-reactid="161"><button class="_1ynwMQO" data-reactid="162">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="163"><div class="_1AaFVhn" data-reactid="164"><div class="_1Xj4d3L" data-reactid="165"><h3 class="oU7NkZI" data-reactid="166">Informacje</h3><ul data-reactid="167"><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="169">Pogoda</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="171">Historia</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="173">Program TV</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="175">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="176"><h3 class="oU7NkZI" data-reactid="177">Sport</h3><ul data-reactid="178"><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="180">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="182">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="184">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="186">Koszykówka</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="188">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="190">Moto</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="192">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="194">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="196">Siatkówka</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="198">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="200">Sporty walki</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="202">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="204">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="206">Zimowe</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="208">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="209"><h3 class="oU7NkZI" data-reactid="210">Finanse</h3><ul data-reactid="211"><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="213">Banki</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="215">BizTok</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="217">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="219">Finanse</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="221">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="223">Giełda</a></li><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="225">PIT 2016</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="227">Podatki</a></li><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="229">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="231">Praca</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="233">Waluty</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="235">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="236"><h3 class="oU7NkZI" data-reactid="237">Rozrywka i styl</h3><ul data-reactid="238"><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="240">Dom</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="242">Facet</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="244">Film</a></li><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="246">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="248">GryOnline</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="250">Gry</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="252">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="254">Kafeteria</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="256">Kobieta</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="258">Książki</a></li><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="260">Kuchnia</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="262">Moto</a></li><li class="_14bKRgr" data-reactid="263"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="264">Tech</a></li><li class="_14bKRgr" data-reactid="265"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="266">Teleshow</a></li><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="268">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="269"><h3 class="oU7NkZI" data-reactid="270">Zdrowie i dziecko</h3><ul data-reactid="271"><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="273">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="275">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="277">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="279">Parenting</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="281">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="283">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="285">Trening</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="287">Zdrowie</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="289">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="291">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="292"><h3 class="oU7NkZI" data-reactid="293">Turystyka</h3><ul data-reactid="294"><li class="_14bKRgr" data-reactid="295"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="296">Turystyka</a></li><li class="_14bKRgr" data-reactid="297"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="298">Narty</a></li><li class="_14bKRgr" data-reactid="299"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="300">Wakacje</a></li><li class="_14bKRgr" data-reactid="301"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="302">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="303"><h3 class="oU7NkZI" data-reactid="304">Zakupy i inne</h3><ul data-reactid="305"><li class="_14bKRgr" data-reactid="306"><a class="_2jw0xn1" href="http://biore.to" data-reactid="307">Biore.to</a></li><li class="_14bKRgr" data-reactid="308"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="309">Ceneo</a></li><li class="_14bKRgr" data-reactid="310"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="311">Domodi</a></li><li class="_14bKRgr" data-reactid="312"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="313">Hosting</a></li><li class="_14bKRgr" data-reactid="314"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="315">Irlandia</a></li><li class="_14bKRgr" data-reactid="316"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="317">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="318"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="319">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="320"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="321">Multikurs</a></li><li class="_14bKRgr" data-reactid="322"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="323">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="324"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="325">Saloon gier</a></li><li class="_14bKRgr" data-reactid="326"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="327">wpFoto</a></li><li class="_14bKRgr" data-reactid="328"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="329">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 330 --><div id="aSlot3" data-reactid="331"></div><div class="content _2d9_HLt" data-reactid="332"><!-- react-empty: 333 --><div data-reactid="334"><div data-reactid="335"><div class="EanFVXt" data-reactid="336"><div class="_3s-mP2l" data-reactid="337"><div class="hiCifJ8" data-reactid="338"><div class="_30SROfM" data-reactid="339"><div class="RQvycma" data-st-area="Menu-left" data-reactid="340"><a class="sectionsMenu _1H56GIO" href="/polska" data-reactid="341"><figure class="_3bBevUs" data-reactid="342"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="343"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQxOTM0Ji1-N2BgeEh7cX4cYSM9WSIjfwgje3gDfHZlQH5mdB1idmFJfWB6A3x1YFd-bX9Ifn1jVj86Kg==" class="_17NH_Hy" data-reactid="344"/></span></figure><div class="_1lXcfrU" data-reactid="345">Polska</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="346"><figure class="_3bBevUs" data-reactid="347"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="348"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQxOTM0Ji1-N2BgeEh7cX4cYSM9WSIjfwgje3wJfnBkT3hjdAJiaWJPeWV-CHd0YVd-bX9Ifn1jVj86Kg==" class="_17NH_Hy" data-reactid="349"/></span></figure><div class="_1lXcfrU" data-reactid="350">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="351"><figure class="_3bBevUs" data-reactid="352"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="353"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQxOTM0Ji1-N2BgeEh7cX4cYSM9WSIjfwgje3sJfHVlS39lfx19c2hPeG1_CH5rYEF9LHwJfWohFig=" class="_17NH_Hy" data-reactid="354"/></span></figure><div class="_1lXcfrU" data-reactid="355">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/przestepczosc" data-reactid="356"><figure class="_3bBevUs" data-reactid="357"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="358"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQxOTM0Ji1-N2BgeEh7cX4cYSM9WSIjfwgje3QBfHFoTX5gdB1idWlBfWV7AHp2YFd-bX9Ifn1jVj86Kg==" class="_17NH_Hy" data-reactid="359"/></span></figure><div class="_1lXcfrU" data-reactid="360">Bezpieczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="361"><figure class="_3bBevUs" data-reactid="362"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="363"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQxOTM0Ji1-N2BgeEh7cX4cYSM9WSIjfwgje38AfH1mQHlmdAZidWFOemF5BXxzZ1d-bX9Ifn1jVj86Kg==" class="_17NH_Hy" data-reactid="364"/></span></figure><div class="_1lXcfrU" data-reactid="365">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/matura" data-reactid="366"><figure class="_3bBevUs" data-reactid="367"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="368"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQxOTM0Ji1-N2BgeEh7cX4cYSM9WSIjfwgje38JfHxpTHZhfx18c2FNemR8CWB1aEo3ZXQCYTQ_Hw==" class="_17NH_Hy" data-reactid="369"/></span></figure><div class="_1lXcfrU" data-reactid="370">Edukacja</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="371"><figure class="_3bBevUs" data-reactid="372"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="373"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQxOTM0Ji1-N2BgeEh7cX4cYSM9WSIjfwgje3oGeHNiQHpjdB1idmBJfGJ5BndwaVd-bX9Ifn1jVj86Kg==" class="_17NH_Hy" data-reactid="374"/></span></figure><div class="_1lXcfrU" data-reactid="375">Innowacje</div></a><a class="sectionsMenu _1H56GIO" href="/tylko-w-wp" data-reactid="376"><figure class="_3bBevUs" data-reactid="377"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="378"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQxOTM0Ji1-N2BgeEh7cX4cYSM9WSIjfwgje3gEeXBjS3lkeR1ifGFLe2x-CHtzfkl2ZjUBdnZ_CCEz" class="_17NH_Hy" data-reactid="379"/></span></figure><div class="_1lXcfrU" data-reactid="380">Tylko w WP</div></a><a class="sectionsMenu _1H56GIO" href="/dzien-dobry-wp" data-reactid="381"><figure class="_3bBevUs" data-reactid="382"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="383"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODQxOTM0Ji1-N2BgeEh7cX4cYSM9WSIjfwgje3wEfHFoS3ZteQRiaWBId211A39yaUhgZXQCN3VoSmEkI1c=" class="_17NH_Hy" data-reactid="384"/></span></figure><div class="_1lXcfrU" data-reactid="385">#DzieńdobryWP</div></a><!-- react-empty: 386 --></div></div></div></div><div class="_1t26d10" data-reactid="387"><div class="hiCifJ8" data-reactid="388"><div class="_30SROfM" data-reactid="389"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="390"><!-- react-empty: 391 --><div data-reactid="392"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl//atak-nozownika-w-lublinie-jeden-z-mezczyzn-nie-przezyl-6224106278758529a" data-reactid="393"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="394"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="395"><meta itemprop="url" content="https://v.wpimg.pl/ODQxOTM0JiB-SX9tfgZ8dGVLd3lgBXdzZ0F_YnoEYCg-HyB5OkBiMzgZKzsgXzwnOFY_Oio=" data-reactid="396"/><meta itemprop="width" content="285" data-reactid="397"/><meta itemprop="height" content="60" data-reactid="398"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="399"/></div><meta itemprop="datePublished" content="2018-02-25T11:21:00.000Z" data-reactid="400"/></div><div data-st-area="article-header" data-reactid="401"><div class="_3KaUVlr" data-reactid="402"><div class="_3mfrBxN" data-reactid="403"><div class="_2XbI6sD _2iR_8W5" data-reactid="404"></div></div><a href="/tag/atak" data-reactid="405"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="406">atak</div></a><div class="_3pj5t1m ThEub2I" data-reactid="407"><div class="_1TS8ZGX _2er1oZR" data-reactid="408"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="409"><!-- react-text: 410 -->+<!-- /react-text --><!-- react-text: 411 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="412"><div class="_3v0El6z" data-reactid="413"><div class="subjectsList--overlay _3msLBK9" data-reactid="414"><div class="czXPGR_" data-reactid="415"><a class="subjectsList--link _3c2fokE" href="/tag/napad" data-reactid="416">napad</a><a class="subjectsList--link _3c2fokE" href="/tag/no%C5%BCownik" data-reactid="417">nożownik</a><a class="subjectsList--link _3c2fokE" href="/tag/lublin" data-reactid="418">Lublin</a></div></div></div></div></div></div><span data-reactid="419"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="420"><a class="_21Hub9j" href="/autor/oprac-arkadiusz-jastrzebski/6104441850455169" data-reactid="421"><div class="u7xf8ZL" data-reactid="422"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="423"><div class="_1IDXUQA" data-reactid="424"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="425">oprac. Arkadiusz Jastrzębski</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="426"><span data-reactid="427">2h temu</span></div></div><div data-reactid="428"></div></span></div></div><div class="jOqPE5L" data-reactid="429"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="430"><!-- react-text: 431 -->Atak nożownika w Lublinie. Jeden z mężczyzn nie przeżył<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="432">Policja poszukuje napastnika, który zaatakował nożem dwóch mężczyzn w Lublinie. Lekarzom nie udało się uratować 27-latka. Jego o rok młodszy kolega trafił do szpitala.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="433"><div class="_3caRABC" data-reactid="434"><div class="_2QfedaS _1sWqqFP" data-reactid="435"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="436"><div class="_1tfrDS7" data-reactid="437"><div class="GgQLrpF" data-reactid="438"><div class="_21hwsg8" data-reactid="439"><span class="" data-reactid="440"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="441">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="442"><div class="_1tfrDS7" data-reactid="443"><div class="GgQLrpF" data-reactid="444"><div class="_21hwsg8" data-reactid="445"><span class="" data-reactid="446"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="447">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="448"><div class="_2K3khpQ" data-reactid="449"><div class="yslXS0p" data-reactid="450"><span class="" data-reactid="451"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="452">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="453"><div class="_1TiOmT3 _2yL0woT" data-reactid="454"><div class="_1tZz0d9" data-reactid="455">Opinie</div><div class="b0slQwY" data-reactid="456"><span class="" data-reactid="457"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="458"><figure class="_1O8neci" data-reactid="459"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:75%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="460"><img alt="Motyw ataku nie jest jeszcze znany" width="644" src="https://v.wpimg.pl/ODQxOTM0Ji1-N2BieQQ3cGlLYDBjRz8tPB9hJCEffnZoQXhgeQN6d3xVfmF9BXd1Y0p8YGJAICg4GyU1Y1o_Iw==" height="483" class="_3BQvntU" data-reactid="461"/><div data-reactid="462"><meta itemprop="url" content="https://v.wpimg.pl/ODQxOTM0JiB-SX1tdAd7cGJNfHlgAXp0ZEB-Zn8De2shFyM9LlouajsIKA==" data-reactid="463"/><meta itemprop="width" content="1024" data-reactid="464"/><meta itemprop="height" content="768" data-reactid="465"/></div></span></figure></div><small class="article--mainPhotoSource _3OAxpGg" data-reactid="466">Motyw ataku nie jest jeszcze znany (flickr.com, Fot: Piotr Drabik)</small><!-- react-empty: 467 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="468"><p>Napaść miała miejsce przed godz. 22 w pobliżu sklepu przy ul. Narutowicza w centrum miasta. Po ataku nożownik uciekł. Policję i pogotowie zaalarmował jeden z zaatakowanych.</p></div><!-- react-empty: 469 --><div class="_2xUHwx3" data-reactid="470"><div class="_3m7t1c" data-reactid="471"><!-- react-empty: 472 --><div class="_3mck6d _3mx4hi _3kddp4" data-reactid="473"><div class="_3sv6dv" data-reactid="474"></div><img class="_3mcb7o" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="475"/><div class="_3x8p96" data-reactid="476"><var data-reactid="477"><var><var><i></i></var></var></var></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="478"><p>- Mimo akcji reanimacyjnej 27-letni mężczyzn zmarł. Drugi z mężczyzn został przewieziony do szpitala - jego życiu nie zagraża niebezpieczeństwo - mówi Wirtualnej Polsce podkom. Anna Kamola z lubelskiej policji.</p></div><div id="secondaryRelatedVideoPlayer" data-reactid="479"></div><div class="_3m7t1c" data-reactid="480"><!-- react-empty: 481 --><div class="_3mck6d _3mx4hi _3m5ozi _3kdez3" data-reactid="482"><div class="_3sv6dv" data-reactid="483"></div><img class="_3mcb7o" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="484"/><div class="_3x8p96" data-reactid="485"><var data-reactid="486"><var><var><samp></samp></var></var></var></div></div></div><div class="_3bv9ljB _1AQPSvq" data-reactid="487"><div class="_2te6rH-" data-reactid="488"><figure class="_1pySktw" id="1654646171" data-reactid="489"><span class="_218mrNK _1aIqa9K" style="padding-bottom:43.63354037267081%;width:644px;" data-reactid="490"><img width="644" alt="" src="https://v.wpimg.pl/ODQxOTM0Ji1-N2BieQQ3dmlJYDBjRz8tPB9hJCEfdnFiQHxhewV_aWBBfGJ0BHt1Zk9gODhSIy0_ViUkKg==" height="281" class="_3BQvntU" data-reactid="491"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="492"><!-- react-text: 493 --> <!-- /react-text --><!-- react-text: 494 --> <!-- /react-text --><!-- react-text: 495 -->google maps<!-- /react-text --><!-- react-text: 496 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="497"><div class="_2K3khpQ" data-reactid="498"><div class="yslXS0p" data-reactid="499"><span class="" data-reactid="500"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="501">Podziel się</strong></div></div></figure><!-- react-empty: 502 --><!-- react-empty: 503 --></div></div><!-- react-empty: 504 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="505"><p>Okoliczności zdarzenia i motyw ataku nie są jeszcze znane. Śledczy jeszcze dzisiaj przesłuchają rannego, który przebywa w szpitalu.</p></div><!-- react-empty: 506 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="507"><p>- Mamy wytypowaną osobę, która może mieć związek z tą sprawą. Liczymy, że uda nam się ją niebawem zatrzymać - dodaje policjantka.</p></div><!-- react-empty: 508 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="509"><p><strong>Zobacz także: Ochroniarz brutalnie pobił mężczyznę w klubie? Mamy zapis z monitoringu</strong></p></div><div class="_3m7t1c" data-reactid="510"><!-- react-empty: 511 --><div class="_3mck6d _3mx4hi _3m30pu _3m5ozi _3l4ac7" data-reactid="512"><div class="_3sv6dv" data-reactid="513"></div><img class="_3mcb7o" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="514"/><div class="_3x8p96" data-reactid="515"><var data-reactid="516"><var><em><cite></cite></em></var></var></div></div></div><div class="_3-XtjyH _1EvE0ES" data-reactid="517"><div id="video-player-575090528" data-reactid="518"></div><!-- react-empty: 519 --><!-- react-empty: 520 --></div></div><!-- react-empty: 521 --></article></div></div></div><div class="_2TqTFZv" data-reactid="522"><div class="hiCifJ8 _1ZVNGs5" data-reactid="523"><div class="_30SROfM" data-reactid="524"><div class="hiCifJ8 _1ZVNGs5" data-reactid="525"><div class="_30SROfM" data-reactid="526"><div style="height:745px;position:relative;opacity:0;" data-reactid="527"><div class="_3m7t1c" data-reactid="528"><!-- react-empty: 529 --><div class="_3mck6d _3mx4hi _3l5h4c" data-reactid="530"><div class="_3sv6dv" data-reactid="531"></div><img class="_3mcb7o" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="532"/><div class="_3x8p96" data-reactid="533"><var data-reactid="534"><var><samp><em></em></samp></var></var></div></div></div></div><div style="padding-top:20px;opacity:0;" data-reactid="535"><div data-reactid="536"></div></div><div style="opacity:0;" data-reactid="537"><div class="_3kehxe" data-reactid="538"><div data-reactid="539"><div class="_3m7t1c" data-reactid="540"><!-- react-empty: 541 --><div class="_3mck6d _3mx4hi _3lyky0 _3l5hrb" data-reactid="542"><div class="_3sv6dv" data-reactid="543"></div><img class="_3mcb7o" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="544"/><div class="_3x8p96" data-reactid="545"><var data-reactid="546"><var><samp><b></b></samp></var></var></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="547"><div class="EanFVXt" data-reactid="548"><div class="_3s-mP2l" data-reactid="549"></div><div class="_1t26d10" data-reactid="550"><div class="hiCifJ8" data-reactid="551"><div class="_30SROfM" data-reactid="552"><div class="_3WA51MZ _1W2VvN5" data-reactid="553"><div data-reactid="554"></div><div class="_1BbcvOI" data-reactid="555"><div class="_1-VIjxl" data-reactid="556"></div><div class="gIyVIC4" data-reactid="557"><div class="_3k3s6kF" data-reactid="558"><div class="_87Fumc_ _1mwAZX3" data-reactid="559"><div class="_2vhwu4j" data-reactid="560">0</div><div class="_1GyBPzT" data-reactid="561"><div class="_1_b-OBg" data-reactid="562">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="563"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="564"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="565"><div data-reactid="566"><div class="_11eOWSB" data-reactid="567"></div></div><div class="_1tfrDS7" data-reactid="568"><div class="GgQLrpF" data-reactid="569"><div class="_21hwsg8" data-reactid="570"><span class="" data-reactid="571"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="572">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="573"><div data-reactid="574"><div class="_11eOWSB" data-reactid="575"></div></div><div class="_1tfrDS7" data-reactid="576"><div class="GgQLrpF" data-reactid="577"><div class="_21hwsg8" data-reactid="578"><span class="" data-reactid="579"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="580">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="581"><div class="_39tMEdf _1bbDOt6" data-reactid="582"><div class="_3ILvni7 kZwcODC" data-reactid="583"><div class="_1cYeTap" data-reactid="584">0</div><div class="_1B4gOH5" data-reactid="585"></div><div class="_2YgLw5O" data-reactid="586"><div class="Qcg0gcw" data-reactid="587">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="588"><div class="_1cYeTap" data-reactid="589">0</div><div class="_1B4gOH5" data-reactid="590"></div><div class="_2YgLw5O" data-reactid="591"><div class="Qcg0gcw" data-reactid="592">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="593"><div class="_1cYeTap" data-reactid="594">0</div><div class="_1B4gOH5" data-reactid="595"></div><div class="_2YgLw5O" data-reactid="596"><div class="Qcg0gcw" data-reactid="597">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="598"><div class="_1cYeTap" data-reactid="599">0</div><div class="_1B4gOH5" data-reactid="600"></div><div class="_2YgLw5O" data-reactid="601"><div class="Qcg0gcw" data-reactid="602">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="603"><div class="dLGbQpo" data-reactid="604"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="605"><div class="_2QHpjSt" data-reactid="606">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="607">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="608">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="609">.</div></div></div></a><div data-reactid="610"></div></div></div></div><div class="FVs88n5" data-reactid="611"><div class="_2ou3Gvs" data-reactid="612"><div class="_3m7t1c" data-reactid="613"><!-- react-empty: 614 --><div class="_3mck6d _3mx4hi _3lyky0 _3l5ghc" data-reactid="615"><div class="_3sv6dv" data-reactid="616"></div><img class="_3mcb7o" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="617"/><div class="_3x8p96" data-reactid="618"><var data-reactid="619"><var><samp><var></var></samp></var></var></div></div></div></div></div><div class="hiCifJ8" data-reactid="620"><div class="_30SROfM" data-reactid="621"><div data-reactid="622"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="623"><div class="_8DDnQAW" data-reactid="624">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="625"><div class="fD_l2T6" data-reactid="626"><div class="_1s4W31U" data-reactid="627">Politycy:</div><ul data-reactid="628"><li data-reactid="629"><a href="/emmanuel-macron-6119282870691457c" data-reactid="630">Emmanuel Macron</a></li><li data-reactid="631"><a href="/donald-tusk-6030131312317057c" data-reactid="632">Donald Tusk</a></li><li data-reactid="633"><a href="/wladimir-putin-6030157634839169c" data-reactid="634">Władimir Putin</a></li><li data-reactid="635"><a href="/grzegorz-schetyna-6030161450332801c" data-reactid="636">Grzegorz Schetyna</a></li><li data-reactid="637"><a href="/antoni-macierewicz-6030155876631169c" data-reactid="638">Antoni Macierewicz</a></li><li data-reactid="639"><a href="/mariusz-blaszczak-6030162438055041c" data-reactid="640">Mariusz Błaszczak</a></li></ul></div><div class="fD_l2T6" data-reactid="641"><div class="_1s4W31U" data-reactid="642">Polityka:</div><ul data-reactid="643"><li data-reactid="644"><a href="/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="645">Prawo i Sprawiedliwość (PiS)</a></li><li data-reactid="646"><a href="/nato-(organizacja-traktatu-p%C3%B3%C5%82nocnoatlantyckiego)-6130285597505153c" data-reactid="647">NATO</a></li><li data-reactid="648"><a href="/po-platforma-obywatelska-6032708608316033c" data-reactid="649">PO</a></li><li data-reactid="650"><a href="/nowoczesna-6032709991109761c" data-reactid="651">Nowoczesna</a></li><li data-reactid="652"><a href="/komisja-europejska-ke-6032696584520833c" data-reactid="653">Komisja Europejska</a></li><li data-reactid="654"><a href="/parlament-europejski-pe-6120411611788929c" data-reactid="655">Parlament Europejski</a></li></ul></div><div class="fD_l2T6" data-reactid="656"><div class="_1s4W31U" data-reactid="657">Wydarzenia</div><ul data-reactid="658"><li data-reactid="659"><a href="/tag/zamach" data-reactid="660">Informacje o zamachach</a></li><li data-reactid="661"><a href="/tag/wypadek%20samochodowy" data-reactid="662">Wypadki samochodowe</a></li><li data-reactid="663"><a href="/tag/policja" data-reactid="664">Policja</a></li><li data-reactid="665"><a href="/msz-ministerstwo-spraw-zagranicznych-6032700066247809c" data-reactid="666">Ministerstwo Spraw Zagranicznych</a></li><li data-reactid="667"><a href="/wielka-orkiestra-swiatecznej-pomocy-6034425979085953c" data-reactid="668">WOŚP</a></li></ul></div><div class="fD_l2T6" data-reactid="669"><div class="_1s4W31U" data-reactid="670">Popularne:</div><ul data-reactid="671"><li data-reactid="672"><a href="/angela-merkel-6030156146201217c" data-reactid="673">Angela Merkel</a></li><li data-reactid="674"><a href="/kontrowersje-wokol-zaplodnienia-in-vitro-6028870639370881c" data-reactid="675">In vitro</a></li><li data-reactid="676"><a href="/kontrowersje-wokol-aborcji-6028871389315713c" data-reactid="677">Aborcja</a></li><li data-reactid="678"><a href="/ryszard-petru-6030156329550465c" data-reactid="679">Ryszard Petru</a></li><li data-reactid="680"><a href="/beata-szydlo-6030130900993153c" data-reactid="681">Beata Szydło</a></li><li data-reactid="682"><a href="/donald-trump-6129261747357825c" data-reactid="683">Donald Trump</a></li></ul></div><div class="fD_l2T6" data-reactid="684"><div class="_1s4W31U" data-reactid="685">Matura</div><ul data-reactid="686"><li data-reactid="687"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="688">Matura z matematyki</a></li><li data-reactid="689"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="690">Matura z języka polskiego</a></li><li data-reactid="691"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="692">Matura z języka angielskiego</a></li><li data-reactid="693"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="694">Matura z biologii</a></li><li data-reactid="695"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="696">Matura z niemieckiego</a></li><li data-reactid="697"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-wiedzy-o-spoleczenstwie-6172470055061121c" data-reactid="698">Matura z WOS-u</a></li><li data-reactid="699"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-chemii-6173087440483969c" data-reactid="700">Matura z chemii</a></li><li data-reactid="701"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-fizyki-6172738306566273c" data-reactid="702">Matura z fizyki</a></li><li data-reactid="703"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-geografii-6172461670774913c" data-reactid="704">Matura z geografii</a></li><li data-reactid="705"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="706">Matura z historii</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="707"><td class="_3Fr7j02" data-reactid="708"><div class="_14gugvC" data-reactid="709"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="710"><div class="_1LNJWaA" data-reactid="711"><span data-reactid="712"><!-- react-text: 713 -->© 1995-<!-- /react-text --><!-- react-text: 714 -->2018<!-- /react-text --><!-- react-text: 715 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="716">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="717">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="718">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="719">Regulamin</a></div></div></div><var data-reactid="720"><var><em><em></em></em></var></var><var data-reactid="721"><var><i><i></i></i></var></var><var data-reactid="722"><var><i><cite></cite></i></var></var><span data-reactid="723"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://wiadomosci.wp.pl/ODQxOTM0Kyt-CnhjewB6dmlAe2ViQycrJlYoPSsPPDYnRTg9LFQgKT4LLD1rUSwwOBchaSdDLSg-GyQxKRY_KGwILj8iFjl5ZFZ7";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/ODQxOTM0Kyt-CnhjewB6dmlAe2ViQycrJlYoPSsPPDYnRTg9LFQgKT4LLD1rUSwwOBchaSdDICI3Xj84cEAuLz5eOWl4Hns=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  