
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Więzienie dla niezaszczepionych na COVID-19. Groźby prezydenta Filipin - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/wiezienie-dla-tych-ktorzy-sie-nie-zaszczepia-na-covid-19-grozby-prezydenta-filipin-6653334664506304a"/><meta data-react-helmet="true" name="keywords" content="filipiny, covid, koronawirus, szczepionka na COVID, więzienie"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/wiezienie-dla-tych-ktorzy-sie-nie-zaszczepia-na-covid-19-grozby-prezydenta-filipin-6653334664506304a"/><meta data-react-helmet="true" property="article:published_time" content="2021-06-22T09:08:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-06-22T10:08:03+02:00"/><meta data-react-helmet="true" property="artice:tag" content="filipiny, covid, koronawirus, szczepionka na COVID, więzienie"/><meta data-react-helmet="true" name="news_keywords" content="filipiny, covid, koronawirus, szczepionka na COVID, więzienie"/><meta data-react-helmet="true" name="author" content="Sylwia Bagińska"/><meta data-react-helmet="true" name="description" content="Mieszkańcy Filipin mogą trafić do więzienia za to, że nie zaszczepią się przeciwko COVID-19. Takie groźby wystąpiły ze strony prezydenta tego kraju. Filipin Rodrigo Duterte przekazał również, że jest &quot;zirytowany&quot;"/><meta data-react-helmet="true" property="twitter:description" content="Mieszkańcy Filipin mogą trafić do więzienia za to, że nie zaszczepią się przeciwko COVID-19. Takie groźby wystąpiły ze strony prezydenta tego kraju. Filipin Rodrigo Duterte przekazał również, że jest &quot;zirytowany&quot;"/><meta data-react-helmet="true" property="og:title" content="Więzienie dla niezaszczepionych na COVID-19. Groźby prezydenta Filipin"/><meta data-react-helmet="true" property="og:description" content="Mieszkańcy Filipin mogą trafić do więzienia za to, że nie zaszczepią się przeciwko COVID-19. Takie groźby wystąpiły ze strony prezydenta tego kraju. Filipin Rodrigo Duterte przekazał również, że jest &quot;zirytowany&quot;"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUt_BH48dEp5TGZSJyggCCsKJhopNjAKLw05Gj4oahs-E2ZCf2shEz0KJVU3ayAXLB8tG3pwcRt6SH4FY3AhTX5XfQ16IWhCKk0oGXpwIE8qSS8Gf3x0Q2wH"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUt_BH48dEp5TGZSJyggCCsKJhopNjAKLw05Gj4oahs-E2ZCf2shEz0KJVU3ayAXLB8tG3pwcRt6SH4FY3AhTX5XfQ16IWhCKk0oGXpwIE8qSS8Gf3x0Q2wH"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/wiezienie-dla-tych-ktorzy-sie-nie-zaszczepia-na-covid-19-grozby-prezydenta-filipin-6653334664506304a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://wiadomosci.wp.pl/wiezienie-dla-tych-ktorzy-sie-nie-zaszczepia-na-covid-19-grozby-prezydenta-filipin-6653334664506304a","mainEntityOfPage":"https://google.com/article","description":"Mieszkańcy Filipin mogą trafić do więzienia za to, że nie zaszczepią się przeciwko COVID-19. Takie groźby wystąpiły ze strony prezydenta tego kraju. Filipin Rodrigo Duterte przekazał również, że jest \"zirytowany\"","author":{"@type":"Person","name":"Sylwia Bagińska"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":285,"height":60,"url":"https://d.wpimg.pl/1093630438--587690674/logo-wp-wiadomosci.png"}},"datePublished":"2021-06-22T09:08:00+02:00","dateModified":"2021-06-22T10:08:03+02:00","headline":"Więzienie dla niezaszczepionych na COVID-19. Groźby prezydenta Filipin","image":"https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUt_BH48dEp5TGZSJyggCCsKJhopNjAKLw05Gj4oahs-E2ZCf2shEz0KJVU3ayAXLB8tG3pwcRt6SH4FY3AhTX5XfQ16IWhCKk0oGXpwIE8qSS8Gf3x0Q2wH"}</script>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/wiezienie-dla-tych-ktorzy-sie-nie-zaszczepia-na-covid-19-grozby-prezydenta-filipin-6653334664506304a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >
            div.g15w44f {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i15xe3h {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d1wsr82 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g1xwzeb {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a1xzjcf {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j1xywcw {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/b3BxNmdtTVIjGjheSw9AbGBCbDI7Kz1sHScRMjsrPWwdJxEyOys9bB0nETI7Kz1sHScRMjsrPWwdJxEyOys9bB0nETI7Kz1sHScRMjsrPWwdJxEyOys9bB0nETI7Kz1sHScRMjsrPWwdJxEyOys9bB0nETI7Kz1sHScRMjsrPWwdJxEyOys9bB0nETI7Kz1sHScRMjsrPWwdJxEyOys9bB0nETI7Kz1sHScRMjsrPWwdJxEyOys9bB0nETI7Kz1sHScRMjsrPWwdJxEyOys9bB0nETI7Kz1sHScRMjsrPWwdJxEyOys9bB0nETI7Kz1sHScRMjsrPWwdJxEyOys9bB0nETI7Kz1sHScRMjsrPWwdJxEyOys9bB0nETI7Kz1sHScRMjsrPWwdJxEyOys9bB0nETI7Kz1sHScRMjsrPWwdJxFPSFYXEXhaYR4QFRZaIVd9Q1NaVgt2VyMMDRpMUDELbBA" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/Z3NyOWsydVIvGzlkXAJ4bGxDbQgsJgVsESYQCCwmBWwRJhAILCYFbBEmEAgsJgVsESYQCCwmBWwRJhAILCYFbBEmEAgsJgVsESYQCCwmBWwRJhAILCYFbBEmEAgsJgVsESYQCCwmBWwRJhAILCYFbBEmEAgsJgVsESYQCCwmBWwRJhAILCYFbBEmEAgsJgVsESYQCCwmBWwRJhAILCYFbBEmEAgsJgVsESYQCCwmBWwRJhAILCYFbBEmEAgsJgVsESYQCCwmBWwRJhAILCYFbBEmEAgsJgVsESYQCCwmBWwRJhAILCYFbBEmEAgsJgVsESYQCCwmBWwRJhAILCYFbBEmEAgsJgVsESYQCCwmBWwRJhAILCYFbBEmEAgsJgVsESYQCCwmBRFiWzp1SVt1QDoYOz4QVmkdeVd7b0dWagJ-QH42S09sUHxPKWZETTkCek19bktKPgJ8SywxFkl0Wi0WbSo" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU9-THtzah5gDTldIyNrCiJVfwZ6cXFKek1kGXx0dE19TnoBfndqHC8MIFchKhpLd0gxBXd2awogHWtJ">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUx5THh0ah5gDTldIyNrCiJVfwZ6cXFKek1kGXx0dE19TnoBfndqHC8MIFchKhpLd0gxBXd2awogHWtJ">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU17THl2ah5gDTldIyNrCiJVfwZ6cXFKek1kGXx0dE19TnoBfndqHC8MIFchKhpLd0gxBXd2awogHWtJ">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU1_THlyah5gDTldIyNrCiJVfwZ6cXFKek1kGXx0dE19TnoBfndqHC8MIFchKhpLd0gxBXd2awogHWtJ">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUt4ADZ1dE5hHmdDPi0oHWAKJRt4dnFPekp9A2Npd0p_TXoAfXF1SWEcKEInJyoUEUtwBjZ1fEhgCidTbDk">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUt7BDZ1d0phHmdDPi0oHWAKJRt4dnFPekp9A2Npd0p_TXoAfXF1SWEcKEInJyoUEUtwBjZ1fEhgCidTbDk">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUt9ADZ1cU5hHmdDPi0oHWAKJRt4dnFPekp9A2Npd0p_TXoAfXF1SWEcKEInJyoUEUtwBjZ1fEhgCidTbDk">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUt8BjZ1cEhhHmdDPi0oHWAKJRt4dnFPekp9A2Npd0p_TXoAfXF1SWEcKEInJyoUEUtwBjZ1fEhgCidTbDk">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUtxBDZ1fUphHmdDPi0oHWAKJRt4dnFPekp9A2Npd0p_TXoAfXF1SWEcKEInJyoUEUtwBjZ1fEhgCidTbDk">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUt_TH9yah5gDTldIyNrCiJVeAV8cnZJekx-A2N9cUJ8Sn8De3xqHC8MIFchKhoOPBsnRz4lNx8gDhYFd3Y9S3dIZ0QgI2cH">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUl7TH12ah5gDTldIyNrCiJVeAV8cnZJekx-A2N9cUJ8Sn8De3xqHC8MIFchKhoOPBsnRz4lNx8gDhYFd3Y9S3dIZ0QgI2cH">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUN_THdyah5gDTldIyNrCiJVeAV8cnZJekx-A2N9cUJ8Sn8De3xqHC8MIFchKhoOPBsnRz4lNx8gDhYFd3Y9S3dIZ0QgI2cH">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUt_BDZ1c0phHmdDPi0oHWAKJRt_dXdMfUl9AnlzaEN6QnsEeHNwQmEcKEInJyoUEQ47VSA3NRs8HydAEXV8SDZLcAZgNCsdbAc">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUtwBjZ1fEhhHmdDPi0oHWAKJRt_dXdMfUl9AnlzaEN6QnsEeHNwQmEcKEInJyoUEQ47VSA3NRs8HydAEXV8SDZLcAZgNCsdbAc">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUt9ADZ1cU5hHmdDPi0oHWAKJRt_dXdMfUl9AnlzaEN6QnsEeHNwQmEcKEInJyoUEQ47VSA3NRs8HydAEXV8SDZLcAZgNCsdbAc">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
        </script>
        <meta name="gaf" content="beirvbtm">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://wiadomosci.wp.pl/NzI4NDEzYRsoVjh3agFsDmsObDYuWGJYFhZ0ZholESUWaxEbGiURJRZrERsaJRElFmsRGxolESUWaxEbGiURJRZrERsaJRElFmsRGxolESUWaxEbGiURJRZrERsaJRElFmsRGxolESUWaxEbGiURJRZrERsaJRElFmsRGxolESUWaxEbGiURJRZrERsaJRElFmsRGxolESUWaxEbGiURJRZrEWZpWDtYcxZhIyQcYBA6CzwyeEtoCTldIHknHycIP1Y6KWMIKxEgUD15d0l6TXoEaDQ3HygWMAl_YiQeOCklWzo3eEp-TGwGDXR0SmgKIUAjKHgNJxstWyMrNhknVD5EYDQpX3xPe3I5LSAAJx8nXStpIRYvVz1NLSxoEToVO043aTYTK1cnXStpPxs9ACpOKzQsG2MUKBktKzMTKld4DWMjNxU0GDAZPjYgADceLFo6JWgcJxYgRCcqaEx4T3oHfXBzTHpPeQJ9dHEbbAc",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
      </head>
      <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://wiadomosci.wp.pl/Nzg2MDAwYRsGUDt3bgxsDkUIbycxHxEJE1ZvaGMobEBFbRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SG2NbbA9FCG9rNgckCQtbL3JuAD4QFF4kJmwEKRsXHCc3Ywo"></script><script crossorigin defer nomodule id="wpjslib" src="https://wiadomosci.wp.pl/ZGZiMmQydSY7CztefgJ4M3hTbw4hEQU0Lg1vQXMmeH14NhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg5bdmUvS3dPfg4qLSkFJA9-DiotKQUkD3wKPSYqRycecwQ"></script>
          
          
        </div>
    
        <div class="beirvbtmh"></div>
        
        <div id="app"><div class="e1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1683102022"><table class="e1z1kLyn e2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b class="wwa2e2t58e" data-reactid="7"><b><b><strong></strong></b></b></b><b class="wmp6m0h174e" data-reactid="8"><b><b><em></em></b></b></b><b class="pux68l2v1972e" data-reactid="9"><var><strong><i></i></strong></var></b><b class="wcf10u1u290e" data-reactid="10"><b><var><samp></samp></var></b></b><header class="e2dWsoB- header ewpAPPrT" data-reactid="11"><div class="e3OdCjtC e2WU8IRA" style="border-bottom-color:#e1261c;" data-reactid="12"><div data-st-area="Header" class="e1eC5C0Q" data-reactid="13"><div class="e3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="e3IxTUNV" style="background:#e1261c;color:#e1261c;" data-st-area="Header-back" data-reactid="15"><figure class="e2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ek-0W4yM e3NvS14I e3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="eEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><h2 class="e9-RdI2v" data-reactid="21">WP Wiadomości</h2><div class="ek-0W4yM e3_Qw9eR" style="width:154px;height:21px;" data-reactid="22"><span class="e3NvS14I" style="fill:#e1261c;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="e1BrwK4m e23jlTkc" data-reactid="25"><div class="e3J86BdW eORJE3jl" data-reactid="26"><div class="e3Zc4X11" data-reactid="27"><input type="checkbox" class="e1Ir1_eR" data-reactid="28"/><label class="eoYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="ef9-ynMQ eazdhFI5 ek-0W4yM e3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="ef9-ynMQ e3CQMUq3 ek-0W4yM e3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="e1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="e3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="e2nQ3EP5" data-reactid="35"><div class="e2wrgdhI" data-reactid="36"><div class="ep7bUWWX" data-reactid="37"><a class="e3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="e3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="e3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="e2zQDZey" data-reactid="57"><div class="e2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="e3yDnEn9 e2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="e1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="eDTDDv1a" data-reactid="61"></figure><figure class="eDTDDv1a" data-reactid="62"></figure><figure class="eDTDDv1a" data-reactid="63"></figure><figure class="eDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="e3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="e3mu7F3s" data-reactid="68"><figure class="e3NveKDW" data-reactid="69"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU95THt0ah5gDTldIyNrCiJVeAF4d3NDfUh5A2NpdkJ4T38Gf3d9VTkTO0E9aSIINwowGj4qIlgz" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="eXGGwcFx" href="/koronawirus" data-reactid="72">Koronawirus informacje</a></li><li class="e3mu7F3s" data-reactid="73"><figure class="e3NveKDW" data-reactid="74"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU95THt0ah5gDTldIyNrCiJVeAB-d3xKekt9GX9wdEh-SH0FenRqFy8KKBo-KiJYMw" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="eXGGwcFx" href="/koronawirus-mapa" data-reactid="77">Koronawirus mapa</a></li><li class="e3mu7F3s" data-reactid="78"><figure class="e3NveKDW" data-reactid="79"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU95THt0ah5gDTldIyNrCiJVfAd9dnFCf0hwGWN2dUt8Tn4HfXV0VX9De0x_fXdUPhQuFjM" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="eXGGwcFx" href="/polska" data-reactid="82">Polska</a></li><li class="e3mu7F3s" data-reactid="83"><figure class="e3NveKDW" data-reactid="84"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU95THt0ah5gDTldIyNrCiJVeA1_cHBNeU1wBmNpdk14S3oMdnR1VX9De0x_fXdUPhQuFjM" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="eXGGwcFx" href="/swiat" data-reactid="87">Świat</a></li><li class="e3mu7F3s" data-reactid="88"><figure class="e3NveKDW" data-reactid="89"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU95THt0ah5gDTldIyNrCiJVfw19dXFJfkt7GXxzfE15Q3sMf2t0Q3wCeA18ajUUKVg0" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="eXGGwcFx" href="/spoleczenstwo" data-reactid="92">Społeczeństwo</a></li><li class="e3mu7F3s" data-reactid="93"><figure class="e3NveKDW" data-reactid="94"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU95THt0ah5gDTldIyNrCiJVewR9fXJCeEhwAmN1dUx7T30BfXNzVX9De0x_fXdUPhQuFjM" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="eXGGwcFx" href="/polityka" data-reactid="97">Polityka</a></li><!-- react-empty: 98 --><li class="e3mu7F3s" data-reactid="99"><figure class="e3NveKDW" data-reactid="100"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU95THt0ah5gDTldIyNrCiJVew19fH1Od097GX1zdU97SngNYXV8SDZLcAZgNCsdbAc" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="102"/></span></figure><a class="eXGGwcFx" href="/matura" data-reactid="103">Edukacja</a></li><li class="e3mu7F3s" data-reactid="104"><figure class="e3NveKDW" data-reactid="105"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="106"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU95THt0ah5gDTldIyNrCiJVfAB4cHdJeEp9GWN8dUl6QnoMenNqS3dIMQV3dmsKIB1rSQ" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="107"/></span></figure><a class="eXGGwcFx" href="/tylko-w-wp" data-reactid="108">Tylko w WP</a></li><li class="e3mu7F3s" data-reactid="109"><figure class="e3NveKDW" data-reactid="110"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="111"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU95THt0ah5gDTldIyNrCiJVfgJ5c3ZCe01wGWN2dEt9TH0CdnB9VX9De0x_fXdUPhQuFjM" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="112"/></span></figure><a class="eXGGwcFx" href="/nauka" data-reactid="113">Innowacje</a></li><li class="e3mu7F3s" data-reactid="114"><figure class="e3NveKDW" data-reactid="115"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="116"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU95THt0ah5gDTldIyNrCiJVeAB9cXxJd0N9AGNpdEp2Q3EHfnJ9SmFLcAY2dXxIYAonU2w5" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="117"/></span></figure><a class="eXGGwcFx" href="/dzien-dobry-wp" data-reactid="118">#DzieńdobryWP</a></li><li class="e3mu7F3s" data-reactid="119"><figure class="e3NveKDW" data-reactid="120"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="121"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU95THt0ah5gDTldIyNrCiJVewR2cHxKd0lxBmNzc098Qn4Ae2s2Fi8JIho-KiJYMw" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="122"/></span></figure><a class="eXGGwcFx" href="/slask" data-reactid="123">Śląsk</a></li><li class="e3mu7F3s" data-reactid="124"><figure class="e3NveKDW" data-reactid="125"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="126"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU95THt0ah5gDTldIyNrCiJVfwZ6fXNMfUN_GXd3fU53SXgCfGsuCC8RJkNgNCsdbAc" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="127"/></span></figure><a class="eXGGwcFx" href="/krakow" data-reactid="128">Kraków</a></li><li class="e3mu7F3s" data-reactid="129"><figure class="e3NveKDW" data-reactid="130"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="131"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU95THt0ah5gDTldIyNrCiJVeAd-dXJMfU9_DWNpdEh4S3EBeHNxTWEKJVUtIS0VIh4sRmA0Kx1sBw" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="132"/></span></figure><a class="eXGGwcFx" href="/wideo" data-reactid="133">Wideo</a></li><!-- react-empty: 134 --><li class="e3mu7F3s" data-reactid="135"><figure class="e3NveKDW e2-gdLjw" style="background:#e1261c;" data-reactid="136"><span class="ek-0W4yM" data-reactid="137"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="eXGGwcFx" href="/najnowsze" data-reactid="138">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 139 --><!-- react-empty: 140 --><div class="whk03g0q87e" data-reactid="141"></div><!-- react-empty: 142 --><div class="content e2d9_HLt" data-reactid="143"><div data-reactid="144"><div class="e3gatTWV e3KvVGpi" data-reactid="145"><a href="https://www.wp.pl?src01=20804" class="e1HaiiFQ" style="background:#e1261c;" data-st-area="goToSG" data-reactid="146"><span class="e35LEmnc" data-reactid="147">Przejdź na</span><span style="width:35px;height:28px;" class="ek-0W4yM e3_Qw9eR" data-reactid="148"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="149"><div data-reactid="150"><div class="eEanFVXt" data-reactid="151"><div class="e3s-mP2l" data-reactid="152"><div class="ehiCifJ8 e1JVHGQm" data-reactid="153"><div class="e30SROfM" data-reactid="154"><div class="e3iPBXrb" data-reactid="155"><div class="eRQvycma e2G32N3L" data-st-area="Menu-left" data-reactid="156"><a class="sectionsMenu e1H56GIO" href="/koronawirus" data-reactid="157"><figure class="e3bBevUs" data-reactid="158"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU58THpxah5gDTldIyNrCiJVeAF4d3NDfUh5A2NpdkJ4T38Gf3d9VTkTO0E9aSIINwowGj4qIlgz" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="160"/></span></figure><div class="e1lXcfrU" data-reactid="161">Koronawirus informacje</div></a><a class="sectionsMenu e1H56GIO" href="/koronawirus-mapa" data-reactid="162"><figure class="e3bBevUs" data-reactid="163"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU58THpxah5gDTldIyNrCiJVeAB-d3xKekt9GX9wdEh-SH0FenRqFy8KKBo-KiJYMw" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="165"/></span></figure><div class="e1lXcfrU" data-reactid="166">Koronawirus mapa</div></a><a class="sectionsMenu e1H56GIO" href="/polska" data-reactid="167"><figure class="e3bBevUs" data-reactid="168"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU58THpxah5gDTldIyNrCiJVfAd9dnFCf0hwGWN2dUt8Tn4HfXV0VX9De0x_fXdUPhQuFjM" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="170"/></span></figure><div class="e1lXcfrU" data-reactid="171">Polska</div></a><a class="sectionsMenu e1H56GIO" href="/swiat" data-reactid="172"><figure class="e3bBevUs" data-reactid="173"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU58THpxah5gDTldIyNrCiJVeA1_cHBNeU1wBmNpdk14S3oMdnR1VX9De0x_fXdUPhQuFjM" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="175"/></span></figure><div class="e1lXcfrU" data-reactid="176">Świat</div></a><a class="sectionsMenu e1H56GIO" href="/spoleczenstwo" data-reactid="177"><figure class="e3bBevUs" data-reactid="178"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU58THpxah5gDTldIyNrCiJVfw19dXFJfkt7GXxzfE15Q3sMf2t0Q3wCeA18ajUUKVg0" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="180"/></span></figure><div class="e1lXcfrU" data-reactid="181">Społeczeństwo</div></a><a class="sectionsMenu e1H56GIO" href="/polityka" data-reactid="182"><figure class="e3bBevUs" data-reactid="183"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU58THpxah5gDTldIyNrCiJVewR9fXJCeEhwAmN1dUx7T30BfXNzVX9De0x_fXdUPhQuFjM" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="185"/></span></figure><div class="e1lXcfrU" data-reactid="186">Polityka</div></a><a class="sectionsMenu e1H56GIO" href="/matura" data-reactid="187"><figure class="e3bBevUs" data-reactid="188"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="189"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU58THpxah5gDTldIyNrCiJVew19fH1Od097GX1zdU97SngNYXV8SDZLcAZgNCsdbAc" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="190"/></span></figure><div class="e1lXcfrU" data-reactid="191">Edukacja</div></a><a class="sectionsMenu e1H56GIO" href="/tylko-w-wp" data-reactid="192"><figure class="e3bBevUs" data-reactid="193"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="194"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU58THpxah5gDTldIyNrCiJVfAB4cHdJeEp9GWN8dUl6QnoMenNqS3dIMQV3dmsKIB1rSQ" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="195"/></span></figure><div class="e1lXcfrU" data-reactid="196">Tylko w WP</div></a><a class="sectionsMenu e1H56GIO" href="/nauka" data-reactid="197"><figure class="e3bBevUs" data-reactid="198"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="199"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU58THpxah5gDTldIyNrCiJVfgJ5c3ZCe01wGWN2dEt9TH0CdnB9VX9De0x_fXdUPhQuFjM" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="200"/></span></figure><div class="e1lXcfrU" data-reactid="201">Innowacje</div></a><a class="sectionsMenu e1H56GIO" href="/dzien-dobry-wp" data-reactid="202"><figure class="e3bBevUs" data-reactid="203"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="204"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU58THpxah5gDTldIyNrCiJVeAB9cXxJd0N9AGNpdEp2Q3EHfnJ9SmFLcAY2dXxIYAonU2w5" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="205"/></span></figure><div class="e1lXcfrU" data-reactid="206">#DzieńdobryWP</div></a><a class="sectionsMenu e1H56GIO" href="/slask" data-reactid="207"><figure class="e3bBevUs" data-reactid="208"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="209"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU58THpxah5gDTldIyNrCiJVewR2cHxKd0lxBmNzc098Qn4Ae2s2Fi8JIho-KiJYMw" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="210"/></span></figure><div class="e1lXcfrU" data-reactid="211">Śląsk</div></a><a class="sectionsMenu e1H56GIO" href="/krakow" data-reactid="212"><figure class="e3bBevUs" data-reactid="213"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="214"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU58THpxah5gDTldIyNrCiJVfwZ6fXNMfUN_GXd3fU53SXgCfGsuCC8RJkNgNCsdbAc" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="215"/></span></figure><div class="e1lXcfrU" data-reactid="216">Kraków</div></a><a class="sectionsMenu e1H56GIO" href="/wideo" data-reactid="217"><figure class="e3bBevUs" data-reactid="218"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="219"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU58THpxah5gDTldIyNrCiJVeAd-dXJMfU9_DWNpdEh4S3EBeHNxTWEKJVUtIS0VIh4sRmA0Kx1sBw" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="220"/></span></figure><div class="e1lXcfrU" data-reactid="221">Wideo</div></a><a class="sectionsMenu e1H56GIO" href="/najnowsze" data-reactid="222"><figure class="e3bBevUs e3TbnkKP" style="background:#e1261c;" data-reactid="223"><span class="ek-0W4yM" data-reactid="224"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="e1lXcfrU" data-reactid="225">Najnowsze</div></a><div data-reactid="226"></div><!-- react-empty: 227 --></div></div></div></div></div><div class="e1t26d10" data-reactid="228"><div class="ehiCifJ8" data-reactid="229"><div class="e30SROfM" data-reactid="230"><article class="article desktop e1CJk4lf e1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="231"><!-- react-empty: 232 --><div data-reactid="233"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl/wiezienie-dla-tych-ktorzy-sie-nie-zaszczepia-na-covid-19-grozby-prezydenta-filipin-6653334664506304a" data-reactid="234"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="235"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="236"><meta itemprop="url" content="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0hWGJYPBZ0ZmpLfkN6An10cUl2V2QBdnNzQ35MfgBhKCodIVc-RGMzLBsqFSRbPScsVD4ULhYz" data-reactid="237"/><meta itemprop="width" content="285" data-reactid="238"/><meta itemprop="height" content="60" data-reactid="239"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="240"/></div><meta itemprop="datePublished" content="2021-06-22T09:08:00+02:00" data-reactid="241"/></div><div data-st-area="article-header" data-reactid="242"><div class="e3KaUVlr" data-reactid="243"><div class="e3mfrBxN" data-reactid="244"><div class="e2XbI6sD e2iR_8W5" data-reactid="245"><span class="eKKyV23D" data-reactid="246"><span data-reactid="247"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YQJ_BGEiLBYrCCxEIWoiCDsKKEM-ajUWYRs5XWEydFUqEzpEIiU8VSsXK1EqaycYdkN6AS92aBgtGX8ZenVxTmNDeg19aXBOeRwrUix3IE59QmtJ" data-reactid="248"/></span></span></div></div><a href="/tag/filipiny" data-reactid="249"><div class="teaserSubject article desktop e3fecl-B e2yI96rU e2sMRd9I" data-reactid="250">filipiny</div></a><div class="e3pj5t1m eThEub2I" data-reactid="251"><div class="e1TS8ZGX e2er1oZR" data-reactid="252"><div class="subjectsList--btn desktop e2fyxbJu" data-reactid="253"><!-- react-text: 254 -->+<!-- /react-text --><!-- react-text: 255 -->4<!-- /react-text --></div><div class="e2rfnHBj" data-reactid="256"><div class="e3v0El6z" data-reactid="257"><div class="subjectsList--overlay e3msLBK9" data-reactid="258"><div class="eczXPGR_" data-reactid="259"><a class="subjectsList--link e3c2fokE" href="/tag/covid" data-reactid="260">covid</a><a class="subjectsList--link e3c2fokE" href="/tag/koronawirus" data-reactid="261">koronawirus</a><a class="subjectsList--link e3c2fokE" href="/tag/szczepionka%20na%20covid" data-reactid="262">szczepionka na COVID</a><a class="subjectsList--link e3c2fokE" href="/tag/wi%C4%99zienie" data-reactid="263">więzienie</a></div></div></div></div></div></div><span data-reactid="264"><div class="e2OP5BaX e2H_x0a9 signature" data-reactid="265"><a class="e21Hub9j" href="/autor/sylwia-baginska/6582345814374017" data-reactid="266"><div class="eu7xf8ZL" data-reactid="267"><div class="e1c8pa3s e3uTmmye eF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="268"><div class="e1IDXUQA" data-reactid="269"></div><span class="signature--author e2aU53vl desktop" itemprop="name" data-reactid="270"><!-- react-text: 271 -->oprac. <!-- /react-text --><!-- react-text: 272 -->Sylwia Bagińska<!-- /react-text --></span></div></div></a><div class="signature--when e2VIX-Kh desktop" data-reactid="273"><time datetime="2021-06-22T09:08:00+02:00" data-reactid="274">Dzisiaj, 22-06-2021 09:08</time></div></div><div data-reactid="275"></div></span></div></div><div class="ejOqPE5L" data-reactid="276"><h1 class="article--title e1xAmRvR" itemprop="headline" data-reactid="277"><!-- react-text: 278 -->Więzienie dla niezaszczepionych na COVID-19. Groźby prezydenta Filipin<!-- /react-text --></h1><div class="article--lead e1HGmjUl" data-reactid="279"><p>Mieszkańcy Filipin mogą trafić do więzienia za to, że nie zaszczepią się przeciwko COVID-19. Takie groźby wystąpiły ze strony prezydenta tego kraju. Rodrigo Duterte przekazał również, że jest "zirytowany" postawą Filipińczyków, którzy nie chcą przyjąć preparatu przeciwko koronawirusowi.</p></div><div class="eQ54P8i_" data-reactid="280"><div class="exU1sB_3 e3hHhfX2" data-reactid="281"><div class="e3V6W5kL" data-reactid="282"><div class="e2QfedaS e4iwoJyx e1sWqqFP" data-reactid="283"><div class="ee9J8nRY eKGjqMdC eWefN3Ww e1H1-_iz e1X5Knx4 e3RyCVKb" data-reactid="284"><div class="e2AbYYLR" data-reactid="285"><div class="e1R30uNZ" data-reactid="286"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="287"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ee9J8nRY eKGjqMdC eWefN3Ww e3q1_OVS e1X5Knx4 e3RyCVKb" data-reactid="288"><div class="e2AbYYLR" data-reactid="289"><div class="e1R30uNZ" data-reactid="290"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="291"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="e3k3s6kF" data-reactid="292"><div class="e1TiOmT3" data-reactid="293"><div class="eb0slQwY" data-reactid="294"><span style="width:15px;height:15px;" class="ek-0W4yM" data-reactid="295"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="e3V6W5kL e10Vz3r4" data-reactid="296"><div class="e3AREt4b e2pkAVlT e3hLUTND" data-reactid="297"><span style="width:15px;height:15px;" class="e28uAksm ek-0W4yM" data-reactid="298"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="e378s4oy" data-reactid="299"><b class="otw67j1y1943e" data-reactid="300"><var><strong><cite></cite></strong></var></b></div></div><div class="e28w7SDA" data-reactid="301"><figure class="e1O8neci" data-reactid="302"><span class="e218mrNK e1aIqa9K e21iJRJh" style="padding-bottom:67.2360248447205%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="303"><img src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUx9ADZwdklhHCBYKzYgCiFULkY7NCQNPlQ5WGElNRNhDHgbKi02CiIbMBsrKScfKlV9AHolcUh5S2QAKnN1V3pDfVFjfCFNL1d9ACtxIUkoSHgMf31nBw" width="644" height="433" class="e3BQvntU" alt="Szczepionka na COVID-19. Kontrowersyjne słowa prezydenta Filipin" data-reactid="304"/><div data-reactid="305"><meta itemprop="url" content="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YUx9ADZwdklhHCBYKzYgCiFULkY7NCQNPlQ5WGElNRNhDHgbKi02CiIbMBsrKScfKlV9AHolcUh5S2QAKnN1V3pDfVFjfCFNL1d9ACtxIUkoSHgMf31nBw" data-reactid="306"/><meta itemprop="width" content="1600" data-reactid="307"/><meta itemprop="height" content="1076" data-reactid="308"/></div></span></figure></div><small class="article--mainPhotoSource e2GJb2Ai e3OAxpGg" data-reactid="309"><span data-title="Szczepionka na COVID-19. Kontrowersyjne słowa prezydenta Filipin" data-reactid="310">Szczepionka na COVID-19. Kontrowersyjne słowa prezydenta Filipin</span><span data-source="PAP" data-reactid="311"><!-- react-text: 312 -->Źródło: <!-- /react-text --><!-- react-text: 313 -->PAP<!-- /react-text --></span></small><div data-reactid="314"><!-- react-empty: 315 --><div class="e2xUHwx3" data-reactid="316"><div class="b28p2ig d48bpqo" data-reactid="317"><!-- react-empty: 318 --><div class="i352ld9 b3pmwi6 g15w44f whk3g0q87d" data-reactid="319"><div class="d9nosvi f483gcw" data-reactid="320"></div><img width="56" height="45" class="a34tmon" src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU9_THpxahNgDTkaPihqG2ETZkc6I2oKJRxmVilqNRQpRXoWMw" alt="d35n2jg" data-reactid="321"/><b class="whk3g0q87e" data-reactid="322"><b><b><samp></samp></b></b></b></div></div></div><div data-reactid="323"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="324"><p>W poniedziałek wieczorem w&nbsp;trakcie telewizyjnego wystąpienia prezydent Filipin powiedział: "masz wybór: zaszczep się albo wsadzę cię do celi".</p></div></div><div data-reactid="325"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="326"><p> Te słowa Duterte padły w&nbsp;orędziu, które zostało wygłoszone po raportach o&nbsp;niskiej frekwencji <a href="https://wiadomosci.wp.pl/kleska-nowej-szczepionki-na-covid-19-wielkie-rozczarowanie-6651674703043520a" rel="noopener noreferrer" target="_blank">szczepień na COVID-19</a> w&nbsp;kilku punktach szczepiennych w&nbsp;Manili.</p></div></div><div class="b28p2ig d48bpqo" data-reactid="327"><!-- react-empty: 328 --><div class="i352ld9 b3pmwi6 e2y7eit i15xe3h chk5k2k145d" data-reactid="329"><div class="d9nosvi f483gcw" data-reactid="330"></div><img width="56" height="45" class="a34tmon" src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU9_THpxahNgDTkaPihqG2ETZkc6I2oKJRxmVilqNRQpRXwWMw" alt="d35n2jg" data-reactid="331"/><b class="chk5k2k145e" data-reactid="332"><b><b><i></i></b></b></b></div></div><div data-reactid="333"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="334"><p>Aktualnie <strong>szczepienia na COVID-19</strong> w&nbsp;Filipinach są dobrowolne. Jednak prezydent tego kraju zapowiedział, że będzie szukał środków prawnych w&nbsp;ramach panującego stanu wyjątkowego w&nbsp;kraju, aby zmusić obywateli do zaszczepienia się -&nbsp;przekazała agencja EFE.</p></div></div><div data-reactid="335"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="336"><p><strong>Zobacz też: Wariant Delta. Wróci nauczanie hybrydowe? Ekspert komentuje zapowiedź Czarnka</strong></p></div></div><div class="e3-XtjyH e1EvE0ES" data-reactid="337"><div id="video-player-2069894-5" data-reactid="338"></div><!-- react-empty: 339 --><!-- react-empty: 340 --></div><div data-reactid="341"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="342"><h2 data-reactid="343">Koronawirus na Filipinach. Prezydent grozi więzieniem za brak szczepień</h2></div><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="344"><p>Filipińczycy są niechętni do szczepień na COVID-19 po skandalu, który wybuchł w&nbsp;2016 roku. Wtedy tamtejszy rząd promował szczepienia dzieci na dengę. Agencja przypomniała o&nbsp;późniejszym odkryciu -&nbsp;preparat zwiększał ryzyko ciężkiego przebiegu choroby u&nbsp;osób, które wcześniej nie chorowały na dengę.</p></div></div><div class="b28p2ig d48bpqo" data-reactid="345"><!-- react-empty: 346 --><div class="i352ld9 b3pmwi6 e2y7eit d1wsr82 inq11w2r319d" data-reactid="347"><div class="d9nosvi f483gcw" data-reactid="348"></div><img width="56" height="45" class="a34tmon" src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU9_THpxahNgDTkaPihqG2ETZkc6I2oKJRxmVilqNRQpRXgFbDk" alt="d35n2jg" data-reactid="349"/><b class="inq11w2r319e" data-reactid="350"><b><var><cite></cite></var></b></b></div></div><div data-reactid="351"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="352"><p>Do niedzieli w&nbsp;pełni zaszczepionych było 2,1 mln osób żyjących na Filipinach. Rząd chce, aby preparat przeciwko <a href="https://wideo.wp.pl/turysci-zarazeni-covid-19-na-majorce-4-gwiazdkowy-hotel-zamkniety-6653301014435969v" rel="noopener noreferrer" target="_blank">COVID-19</a> przyjęło 70 mln osób. Kraj liczy łącznie 110 mln mieszkańców.</p></div></div><div data-reactid="353"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="354"><p>Prezydent Filip był także krytykowany za wprowadzenie surowych środków, które miały na celu powstrzymać epidemię <a href="https://wawalove.wp.pl/warszawa-szpital-poludniowy-dla-rekonwalescentow-po-koronawirusie-bedzie-miejscem-rehabilitacji-6653299189136320a" rel="noopener noreferrer" target="_blank">koronawirusa</a>. W&nbsp;poniedziałek w&nbsp;trakcie orędzia dodał, że podtrzymuje swoją decyzję o&nbsp;dalszym zamknięciu szkół.</p></div></div><div data-reactid="355"><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="356"><p>W ubiegłym tygodniu na Filipinach służby każdego dnia wyrywały około 6,1 tys. infekcji. Przez COVID-19 umierało tam 119 osób. Tak wynika z&nbsp;zestawienia agencji Reutera. Szczyt epidemii nastąpił na Filipinach w&nbsp;połowie kwietnia. Wtedy stwierdzono tam ponad 10 tys. nowych infekcji w&nbsp;ciągu jednego dnia.</p></div></div><div data-reactid="357"><div class="article--text eFQN8OU2 eYwaUr3X e21vc1mc" data-reactid="358"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b28p2ig d48bpqo" data-reactid="359"><!-- react-empty: 360 --><div class="i352ld9 b3pmwi6 g1xwzeb wwa32o2e928d" data-reactid="361"><div class="d9nosvi f483gcw" data-reactid="362"></div><img width="56" height="45" class="a34tmon" src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU9_THpxahNgDTkaPihqG2ETZkc6I2oKJRxmVilqNRQpRXoGbDk" alt="d35n2jg" data-reactid="363"/><b class="wwa32o2e928e" data-reactid="364"><b><cite><cite></cite></cite></b></b></div></div></article></div></div><div class="ehiCifJ8" data-reactid="365"><div class="e30SROfM" data-reactid="366"><div class="e3WA51MZ e1W2VvN5" data-reactid="367"><!-- react-empty: 368 --><div class="eKKDlFpe" data-reactid="369"><div data-reactid="370"><p class="e2D6Fczm" data-reactid="371">Podziel się opinią</p></div><div data-reactid="372"><div class="e2i7kbHv" data-reactid="373"><div class="e2QfedaS e2zYfzyx e1sWqqFP" data-reactid="374"><div class="ee9J8nRY eKGjqMdC eWefN3Ww e1H1-_iz e3RyCVKb" data-reactid="375"><div class="e2AbYYLR" data-reactid="376"><div class="e1R30uNZ" data-reactid="377"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="378"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ee9J8nRY eKGjqMdC eWefN3Ww e3q1_OVS e3RyCVKb" data-reactid="379"><div class="e2AbYYLR" data-reactid="380"><div class="e1R30uNZ" data-reactid="381"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="382"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="e15YYw7X" data-reactid="383"><div class="e3AREt4b e2pkAVlT" data-reactid="384"><span style="width:15px;height:15px;" class="e28uAksm ek-0W4yM" data-reactid="385"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="e3KHlkO5" data-reactid="386"><div class="e2G6aOIF" data-reactid="387"><div class="e380xAbB" data-reactid="388"><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="389"><div style="width:37px;height:37px;" data-reactid="390"><svg class="e3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="391"><title id="wiadomości" data-reactid="392"><!-- react-text: 393 -->WP <!-- /react-text --><!-- react-text: 394 -->wiadomości<!-- /react-text --></title><circle fill="#e1261c" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="395"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="396"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="397"><tspan x="50%" text-anchor="middle" y="53" data-reactid="398">wiadomości</tspan></text></svg></div></a></div><p class="e2D6Fczm" data-reactid="399">Bądź z nami na bieżąco</p></div><div class="e1_fQNqu" data-reactid="400"><a href="https://www.instagram.com/wirtualnapolska" class="e27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="401"><div class="e3gyVG32" data-reactid="402"><span style="width:16px;height:16px;" class="e-FeE_hr ek-0W4yM" data-reactid="403"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="eGEfdlbT" data-reactid="404">na Instagramie</p></div></a><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="405"><div class="e1KgVJpj" data-reactid="406"><div class="eu_1VZ96" data-reactid="407"><div class="e1Qq9oHQ" data-reactid="408"><div class="e3UuF-p7" data-reactid="409"><span class="e3BtJj7P" data-reactid="410">👍</span><span class="e1K4IV2V" data-reactid="411">Lubię to!</span></div><div class="fb-like e30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/wiadomosciwppl" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="412"></div></div></div><p class="e3OLsf2F" data-reactid="413">na Facebooku</p></div></a></div></div></div><div data-reactid="414"><p class="e2DSIv57" data-reactid="415"><!-- react-text: 416 -->Komentarze<!-- /react-text --><!-- react-text: 417 --><!-- /react-text --></p><a class="e2mhs9Ra" id="comments" data-reactid="418"><div class="edLGbQpo" data-reactid="419"><div data-reactid="420"><div class="eE0ROtMs e2bpYj8w e2bUm2gQ" data-reactid="421"><div data-reactid="422"><div class="e2QHpjSt" data-reactid="423">Trwa ładowanie</div><div class="eAkCj_Dn" data-reactid="424">.</div><div class="eAkCj_Dn e3EhRzxG" data-reactid="425">.</div><div class="eAkCj_Dn e3b6we4V" data-reactid="426">.</div></div></div></div></div></a></div><div data-reactid="427"><div data-reactid="428"><span data-reactid="429"></span><span data-reactid="430"></span></div></div></div></div></div><div class="e2TqTFZv" data-reactid="431"><div class="ehiCifJ8 e1ZVNGs5" data-reactid="432"><div class="e30SROfM" data-reactid="433"><div class="ehiCifJ8 e1ZVNGs5" data-reactid="434"><div class="e30SROfM" data-reactid="435"><div data-reactid="436"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="437"><div class="b28p2ig bes16w0" data-reactid="438"><!-- react-empty: 439 --><div class="i352ld9 b3pmwi6 a1xzjcf inq36w0r1044d" data-reactid="440"><div class="d9nosvi f483gcw" data-reactid="441"></div><img width="56" height="45" class="a34tmon" src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU9_THpxahNgDTkaPihqG2ETZkc6I2oKJRxmVilqNRQpRXoCbDk" alt="d35n2jg" data-reactid="442"/><b class="inq36w0r1044e" data-reactid="443"><b><i><var></var></i></b></b></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="444"><div data-reactid="445"></div></div><div class="e2b9DORP" style="opacity:1;" data-reactid="446"></div><div data-reactid="447"><div style="top:0;z-index:40;" class="e170cep" data-reactid="448"><div class="b28p2ig bes16w0" data-reactid="449"><!-- react-empty: 450 --><div class="i352ld9 b3pmwi6 d2r3d0s j1xywcw wcf35u2u1015d" data-reactid="451"><div class="d9nosvi f483gcw" data-reactid="452"></div><img width="56" height="45" class="a34tmon" src="https://v.wpimg.pl/NzI4NDEzYRsoVjh3agFsDmsObC0sWGJYPBZ0Zmo1YU9_THpxahNgDTkaPihqG2ETZkc6I2oKJRxmVilqNRQpRXoBbDk" alt="d35n2jg" data-reactid="453"/><b class="wcf35u2u1015e" data-reactid="454"><b><i><b></b></i></b></b></div></div></div><div class="eVap3Bre" data-reactid="455"></div></div></div></div></div></div></div></div><div class="e1jIbOo6" data-reactid="456"><div class="eEanFVXt" data-reactid="457"><div class="ehiCifJ8" data-reactid="458"><div class="e30SROfM" data-reactid="459"><div data-reactid="460"></div><div data-reactid="461"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="462"><td class="e3Fr7j02" data-reactid="463"><div class="ec1tVLjw" data-reactid="464"><div class="e3j7LEFN" data-reactid="465"><div class="e1Mp9g3C e3Fpble7" data-reactid="466"><a href="https://www.wp.pl?src01=20804" class="ep0ohM7D" data-reactid="467"><span style="width:auto;height:47px;fill:#e1261c;" class="ek-0W4yM e3NvS14I e3_Qw9eR eAeAQtDt" data-reactid="468"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="e19Bo85f" href="/" data-reactid="469"><div class="ek-0W4yM e3_Qw9eR" style="width:154px;height:21px;" data-reactid="470"><span class="e3NvS14I" style="fill:#e1261c;" data-reactid="471"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></div></a></div></div><div class="e1Mp9g3C" data-reactid="472"><div class="e3LkAa1k" data-reactid="473"><div class="e-FgCqGx" data-reactid="474"><div class="eFZ3qpfM" data-reactid="475">Tematy</div><ul data-reactid="476"><li data-reactid="477"><a target="_blank" href="https://wiadomosci.wp.pl/tag/policja" data-reactid="478">Policja</a></li><li data-reactid="479"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus" data-reactid="480">Koronawirus</a></li><li data-reactid="481"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="482">Pogoda na WP</a></li><li data-reactid="483"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="484">Białoruś</a></li><li data-reactid="485"><a target="_blank" href="https://wiadomosci.wp.pl/tag/tomasz%20komenda" data-reactid="486">Tomasz Komenda</a></li><li data-reactid="487"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="488">Sondaż</a></li><li data-reactid="489"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="490">Wypadki</a></li><li data-reactid="491"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="492">Horoskop</a></li><li data-reactid="493"><a target="_blank" href="https://wiadomosci.wp.pl/tag/zmiana%20czasu" data-reactid="494">Zmiana czasu</a></li><li data-reactid="495"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rekonstrukcja%20rz%C4%85du" data-reactid="496">Rekonstrukcja rządu</a></li></ul></div><div class="e-FgCqGx" data-reactid="497"><div class="eFZ3qpfM" data-reactid="498">Najpopularniejsi politycy</div><ul data-reactid="499"><li data-reactid="500"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="501">Jarosław Kaczyński</a></li><li data-reactid="502"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="503">Paweł Kukiz</a></li><li data-reactid="504"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="505">Mateusz Morawiecki</a></li><li data-reactid="506"><a target="_blank" href="https://wiadomosci.wp.pl/mariusz-kaminski-6030162929751169c" data-reactid="507">Mariusz Kamiński</a></li><li data-reactid="508"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-6030174208578177c" data-reactid="509">Małgorzata Kidawa-Błońska</a></li><li data-reactid="510"><a target="_blank" href="https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="511">Angela Merkel</a></li><li data-reactid="512"><a target="_blank" href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-reactid="513">Borys Budka</a></li><li data-reactid="514"><a target="_blank" href="https://wiadomosci.wp.pl/emmanuel-macron-6119282870691457c" data-reactid="515">Emmanuel Marcon</a></li><li data-reactid="516"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="517">Klaudia Jachira</a></li><li data-reactid="518"><a target="_blank" href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" data-reactid="519">Zbigniew Ziobro</a></li><li data-reactid="520"><a target="_blank" href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" data-reactid="521">Andrzej Duda</a></li></ul></div><div class="e-FgCqGx" data-reactid="522"><div class="eFZ3qpfM" data-reactid="523">Wydarzenia w miastach</div><ul data-reactid="524"><li data-reactid="525"><a target="_blank" href="https://wiadomosci.wp.pl/tag/warszawa" data-reactid="526">Warszawa</a></li><li data-reactid="527"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wroc%C5%82aw" data-reactid="528">Wrocław</a></li><li data-reactid="529"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krak%C3%B3w" data-reactid="530">Kraków</a></li><li data-reactid="531"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82%C3%B3d%C5%BA" data-reactid="532">Łódź</a></li><li data-reactid="533"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szczecin" data-reactid="534">Szczecin</a></li><li data-reactid="535"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pozna%C5%84" data-reactid="536">Poznań</a></li><li data-reactid="537"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gda%C5%84sk" data-reactid="538">Gdańsk</a></li><li data-reactid="539"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bydgoszcz" data-reactid="540">Bydgoszcz</a></li><li data-reactid="541"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82ystok" data-reactid="542">Białystok</a></li><li data-reactid="543"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gdynia" data-reactid="544">Gdynia</a></li><li data-reactid="545"><a target="_blank" href="https://wiadomosci.wp.pl/tag/radom" data-reactid="546">Radom</a></li></ul></div><div class="e-FgCqGx" data-reactid="547"><div class="eFZ3qpfM" data-reactid="548">Partie</div><ul data-reactid="549"><li data-reactid="550"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="551">PiS</a></li><li data-reactid="552"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="553">Koalicja obywatelska</a></li><li data-reactid="554"><a target="_blank" href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c" data-reactid="555">Polskie Stronnictwo Ludowe</a></li><li data-reactid="556"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="557">Kukiz &#x27;15</a></li><li data-reactid="558"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="559">Konfederacja</a></li><li data-reactid="560"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wiosna" data-reactid="561">Wiosna Roberta Biedronia</a></li><li data-reactid="562"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="563">Koalicja Polska</a></li><li data-reactid="564"><a href="/katalog-partii-i-organizacji" data-reactid="565">Katalog partii</a></li><li data-reactid="566"><a target="_blank" href="https://wiadomosci.wp.pl/lewica-komitet-wyborczy-sojusz-lewicy-demokratycznej-6420148179413121c" data-reactid="567">Lewica</a></li><li data-reactid="568"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%202050" data-reactid="569">Polska 2050</a></li></ul></div><div class="e-FgCqGx" data-reactid="570"><div class="eFZ3qpfM" data-reactid="571">Wydarzenia w Państwach</div><ul data-reactid="572"><li data-reactid="573"><a target="_blank" href="https://wiadomosci.wp.pl/iran-islamska-republika-iranu-6465490574137473c" data-reactid="574">Iran</a></li><li data-reactid="575"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="576">Rosja</a></li><li data-reactid="577"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="578">USA</a></li><li data-reactid="579"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="580">Francja</a></li><li data-reactid="581"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="582">Niemcy</a></li><li data-reactid="583"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="584">Turcja</a></li><li data-reactid="585"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="586">Chiny</a></li><li data-reactid="587"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="588">Hiszpania</a></li><li data-reactid="589"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ukraina" data-reactid="590">Ukraina</a></li><li data-reactid="591"><a target="_blank" href="https://wiadomosci.wp.pl/tag/liban" data-reactid="592">Liban</a></li><li data-reactid="593"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska" data-reactid="594">Polska</a></li></ul></div><div class="e-FgCqGx" data-reactid="595"><div class="eFZ3qpfM" data-reactid="596">Nasze serwisy</div><ul data-reactid="597"><li data-reactid="598"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="599">Sport</a></li><li data-reactid="600"><a target="_blank" href="https://money.pl" data-reactid="601">Biznes</a></li><li data-reactid="602"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="603">Kobieta</a></li><li data-reactid="604"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="605">Gwiazdy</a></li><li data-reactid="606"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="607">Zdrowie</a></li><li data-reactid="608"><a target="_blank" href="https://parenting.pl" data-reactid="609">Dziecko</a></li><li data-reactid="610"><a target="_blank" href="https://moto.wp.pl" data-reactid="611">Moto</a></li><li data-reactid="612"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="613">WP Wawalove</a></li><li data-reactid="614"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="615">Fitness</a></li><li data-reactid="616"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="617">Pudelek</a></li><li data-reactid="618"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="619">Wawalove</a></li></ul></div><div class="e-FgCqGx" data-reactid="620"><div class="eFZ3qpfM" data-reactid="621">Serwisy tematyczne</div><ul data-reactid="622"><li data-reactid="623"><a target="_blank" href="https://tech.wp.pl" data-reactid="624">Tech</a></li><li data-reactid="625"><a target="_blank" href="https://gry.wp.pl" data-reactid="626">Gry</a></li><li data-reactid="627"><a target="_blank" href="https://opinie.wp.pl" data-reactid="628">Opinie</a></li><li data-reactid="629"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="630">Turystyka</a></li><li data-reactid="631"><a target="_blank" href="https://finanse.wp.pl" data-reactid="632">Finanse</a></li><li data-reactid="633"><a target="_blank" href="https://dom.wp.pl" data-reactid="634">Dom</a></li><li data-reactid="635"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="636">Kuchnia</a></li><li data-reactid="637"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="638">Wrocław WP</a></li><li data-reactid="639"><a target="_blank" href="https://www.o2.pl/" data-reactid="640">O2</a></li><li data-reactid="641"><a target="_blank" href="https://vibez.pl/" data-reactid="642">Vibez</a></li><li data-reactid="643"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="644">Żużel</a></li><li data-reactid="645"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="646">Wynagrodzenia</a></li><li data-reactid="647"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="648">EURO 2020</a></li></ul></div><div class="e-FgCqGx" data-reactid="649"><div class="eFZ3qpfM" data-reactid="650">Popularne osoby</div><ul data-reactid="651"><li data-reactid="652"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="653">Papież Franciszek</a></li><li data-reactid="654"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="655">Donald Trump</a></li><li data-reactid="656"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="657">Donald Tusk</a></li><li data-reactid="658"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wojciech%20cejrowski" data-reactid="659">Wojciech Cejrowski</a></li><li data-reactid="660"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="661">Jerzy Owsiak</a></li><li data-reactid="662"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="663">Lech Wałęsa</a></li><li data-reactid="664"><a target="_blank" href="https://wiadomosci.wp.pl/robert-biedron-6030161665315969c" data-reactid="665">Robert Biedroń</a></li><li data-reactid="666"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="667">Jan Śpiewak</a></li><li data-reactid="668"><a href="/katalog-ludzi" data-reactid="669">Katalog ludzi</a></li><li data-reactid="670"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szymon%20ho%C5%82ownia" data-reactid="671">Szymon Hołownia</a></li><li data-reactid="672"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olga%20tokarczuk" data-reactid="673">Olga Tokarczuk</a></li></ul></div><div class="e-FgCqGx" data-reactid="674"><div class="eFZ3qpfM" data-reactid="675">Organizacje</div><ul data-reactid="676"><li data-reactid="677"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="678">Parlament Europejski</a></li><li data-reactid="679"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="680">ABW</a></li><li data-reactid="681"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="682">CBŚ</a></li><li data-reactid="683"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="684">CBA</a></li><li data-reactid="685"><a target="_blank" href="https://wiadomosci.wp.pl/panstwowa-komisja-wyborcza-pkw-najnowsze-ingormacje-6418368273417857c" data-reactid="686">PKW</a></li><li data-reactid="687"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="688">WOT</a></li><li data-reactid="689"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="690">MON</a></li></ul></div><div class="e-FgCqGx" data-reactid="691"><div class="eFZ3qpfM" data-reactid="692">Inne tematy</div><ul data-reactid="693"><li data-reactid="694"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="695">Wyniki Lotto</a></li><li data-reactid="696"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="697">Kim Dzong Un</a></li><li data-reactid="698"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-gersdorf-6277687087491201c" data-reactid="699">Małgorzata Gersdorf</a></li><li data-reactid="700"><a target="_blank" href="https://wiadomosci.wp.pl/najnowsze" data-reactid="701">Najnowsze informacje</a></li><li data-reactid="702"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rossmann" data-reactid="703">Gazetki Rossmann</a></li><li data-reactid="704"><a target="_blank" href="https://wiadomosci.wp.pl/tag/promocje" data-reactid="705">Promocje</a></li><li data-reactid="706"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lek%20na%20koronawirusa" data-reactid="707">Lek na koronawirusa</a></li><li data-reactid="708"><a target="_blank" href="https://wiadomosci.wp.pl/tag/koronawirus%20szczepionka" data-reactid="709">Koronawirus szczepionka</a></li><li data-reactid="710"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus-mapa" data-reactid="711">Koronawirus mapa</a></li><li data-reactid="712"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="713">Dania na Wielkanoc</a></li></ul></div><div class="e-FgCqGx" data-reactid="714"><div class="eFZ3qpfM" data-reactid="715">Pogoda</div><ul data-reactid="716"><li data-reactid="717"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="718">Pogoda Warszawa</a></li><li data-reactid="719"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="720">Pogoda Wrocław</a></li><li data-reactid="721"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="722">Pogoda Zakopane</a></li><li data-reactid="723"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="724">Pogoda Kraków</a></li><li data-reactid="725"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="726">Pogoda Gdańsk</a></li><li data-reactid="727"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="728">Pogoda Szczecin</a></li><li data-reactid="729"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="730">Pogoda Poznań</a></li><li data-reactid="731"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="732">Wiadomości pogodowe</a></li><li data-reactid="733"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="734">Pogoda w mistach</a></li></ul></div><div class="e-FgCqGx" data-reactid="735"><div class="eFZ3qpfM" data-reactid="736">Praca</div><ul data-reactid="737"><li data-reactid="738"><a target="_blank" href="https://praca.money.pl" data-reactid="739">Praca</a></li><li data-reactid="740"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="741">Oferty pracy</a></li><li data-reactid="742"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="743">Praca Warszawa</a></li><li data-reactid="744"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="745">Praca Kraków</a></li><li data-reactid="746"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="747">Praca Wrocław</a></li><li data-reactid="748"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="749">Praca Łódź</a></li><li data-reactid="750"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="751">Praca Poznań</a></li><li data-reactid="752"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="753">Praca Gdynia</a></li><li data-reactid="754"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="755">Praca Radom</a></li><li data-reactid="756"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="757">Praca Szczecin</a></li><li data-reactid="758"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="759">Praca Katowice</a></li><li data-reactid="760"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="761">Praca Bydgoszcz</a></li><li data-reactid="762"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="763">Praca za granicą</a></li><li data-reactid="764"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="765">Praca w miastach</a></li><li data-reactid="766"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="767">Listy ofert pracy</a></li><li data-reactid="768"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="769">Szukane oferty pracy</a></li><li data-reactid="770"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="771">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="e2bumeFJ" data-reactid="772">Więcej tematów</div></div><div class="e14gugvC" data-reactid="773"><div data-st-area="Footer" class="e29Ld8c- egXrZGKQ menuFooterDesktop" data-reactid="774"><div class="e1LNJWaA" data-reactid="775"><span data-reactid="776"><!-- react-text: 777 -->© 1995-<!-- /react-text --><!-- react-text: 778 -->2021<!-- /react-text --><!-- react-text: 779 --> Grupa WP<!-- /react-text --></span><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="780">Reklama</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="781">O nas</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="782">Prywatność</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="783">Regulamin</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="784">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
    
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://wiadomosci.wp.pl/NzI4NDEzYRsoVjh3agFsDmsObCAqWGJYPBZ0ZmoIfkp_DHlwc0J_T2ZHJisyVCkTLws9NjNHORMoUCEpKgktE29VLTAsFSBHI0chIiNcPhZ0RC8vKlw4R3waemY4" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
      </body>
    </html>
  