    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="tcjwwaoh">
        
        <title data-react-helmet="true">Prof. Czesław Kłak o orzeczeniu TK ws. KRS: jest ostateczne - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/prof-czeslaw-klak-o-orzeczeniu-tk-ws-krs-jest-ostateczne-6363299758155905a"/><meta data-react-helmet="true" name="keywords" content="Czesław Kłak, tsue, krajowa rada sądownictwa, trybunał konstytucyjny, orzeczenie"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/prof-czeslaw-klak-o-orzeczeniu-tk-ws-krs-jest-ostateczne-6363299758155905a"/><meta data-react-helmet="true" property="article:published_time" content="2019-03-25T18:59:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-03-25T19:27:41.000Z"/><meta data-react-helmet="true" property="artice:tag" content="Czesław Kłak, tsue, krajowa rada sądownictwa, trybunał konstytucyjny, orzeczenie"/><meta data-react-helmet="true" name="news_keywords" content="Czesław Kłak, tsue, krajowa rada sądownictwa, trybunał konstytucyjny, orzeczenie"/><meta data-react-helmet="true" name="author" content="Violetta Baran"/><meta data-react-helmet="true" name="description" content="Wyroki TK są ostateczne i nie mogą zostać zakwestionowane w żadnym trybie - mówi WP prawnik prof. Czesław Kłak, członek Trybunału Stanu. - W przeciwnym wypadku grozi nam anarchia - dodaje."/><meta data-react-helmet="true" property="twitter:description" content="Wyroki TK są ostateczne i nie mogą zostać zakwestionowane w żadnym trybie - mówi WP prawnik prof. Czesław Kłak, członek Trybunału Stanu. - W przeciwnym wypadku grozi nam anarchia - dodaje."/><meta data-react-helmet="true" property="og:title" content="Prof. Czesław Kłak o orzeczeniu TK ws. KRS: jest ostateczne"/><meta data-react-helmet="true" property="og:description" content="Wyroki TK są ostateczne i nie mogą zostać zakwestionowane w żadnym trybie - mówi WP prawnik prof. Czesław Kłak, członek Trybunału Stanu. - W przeciwnym wypadku grozi nam anarchia - dodaje."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/310933807-1237830626/tk.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0pF2NmFlV0dmIGfnRaRH1sfQJidVFEeWx-BXl2VVg6P2NfPyNBCg=="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/prof-czeslaw-klak-o-orzeczeniu-tk-ws-krs-jest-ostateczne-6363299758155905a"/>
        <style data-react-helmet="true" >div._2rrbjv {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._2rr9mw {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._2rrawv {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2si6a0 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2sjd24 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2sjdp4 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._2sjcf5 {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/prof-czeslaw-klak-o-orzeczeniu-tk-ws-krs-jest-ostateczne-6363299758155905a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/static/3.7.98/main.css" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
          window.rekid = '234730';
          window.habahaba = 'citexbxstrongxsampxvarxemxi';
          window.habawide = true;
          window.appVersion = '3.7.98-3.7.98';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6363299758155905","ctype":"article","cdate":"2019-03-25","cpageno":1,"cpagemax":1,"ctags":"Czes%C5%82aw%20K%C5%82ak,tsue,krajowa%20rada%20s%C4%85downictwa,trybuna%C5%82%20konstytucyjny,orzeczenie","ccategory":"POLSKA","cauthor":"Violetta%20Baran","csubtype":"0","ciab":"IAB11-4,IAB12-2,IAB12"}; 
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wiadomosci","bunches":{"index":"234727","category":"234729","author":"234729","article":"234730","articlePremium":"235387","gallery":"234731","galleryVertical":"234732","quizone":"234866","quizindex":"234866","others":"234733","infinity":"234728","liveblog":"234751","collectionrecord":"234742","video":"235526","ranking":"235699"}},"ga":{"gaid":"UA-5826846-31"},"gemius":{"hit":{"index":"0hua0a9q.5Je0xzR7.ZD8pQJfZWGW_OamOmCe71jnwX.R7","najnowsze":"0ig1lK7IOUgj_R82._jHppZzDhspg_bGbAW87inqeyH.27","popularne":"bIib8BiJpKzIynh34lRLFcPJnO5WzgvhYP4j.jsmnnP.F7","inne":"bIiV9BiJSYAodV9uutOHEXa4.DhZ9Mwxpt1zkqqgpjf.W7","polska":"nXqVJ.sBScA6jLp0M9ahd8RpzSVWDgL6CMiVYYz1Uwf.y7","swiat":"ndqbIfuBpCPa3dN9Wxpt43a4LQVZ9MM_gxPlM5cc22P.g7","spoleczenstwo":"B2Y1xGMQOYfPc0.53au8KpZV78Ypp9uiI6yoMhcH2Nf.57","przestepczosc":"nXCVJ.t0ScB0zY.xmfz0t3XWLU9Z0MM6WRZfWHKKW9v.G7","polityka":"bOib8Bf5pK2OGHh3eyXLjna4.BhZ9Mwhpqb5cCn3pkf.O7","ciekawostki":"ndqbwfuBpKPa3dNbI39lK3a4jzNZ9BtWg93SDm_BqGD.X7","nauka":"nXA7Y.t0lDTaIVlyI_1wF3XWj71Z0BtyuSRYXhKPgH7.07","tylko-w-wp":"0sg1NK9YOcgjAx7mt_JH1Za1nA4pZwvxbIepm6pp9lT.i7","dzieje-sie-na-zywo":"bOg70Bf5lHTIYDhfKksLCcPJ.BhWzswhAWT58mtZTqr.77"}}},"mobile":{"dot":{"base":"wiadomosci","bunches":{"index":"234734","category":"234735","author":"234735","article":"234736","articlePremium":"235399","gallery":"234737","galleryVertical":"234738","quizone":"234868","quizindex":"234868","others":"234739","infinity":"234740","liveblog":"234750","collectionrecord":"234741","video":"235528","ranking":"235714"}},"ga":{"gaid":"UA-46031678-3"},"gemius":{"hit":{"index":"bIiVVhiJSTeOiBU5Q0LDNna4rmdZ9CdqRiRsGQHD80n._7","najnowsze":"0iibkq7IpGSJ5p3QQIEu45YTDrEpw_e6bF_cZdKJu5j.B7","popularne":"bIg1NhiJOP8ug9Tes5KLcsPJrmdWzidqAUVsp0O183D.L7","inne":"bOg7Mhf5lCyOsf6Ke3.eEXYYDhtZtObGpk287lKKoxr.57","polska":"bIib8hiJpOQo1T4SOpCexcQL.DhWsswxATz50EM5Jsr.m7","swiat":"bI41lhgrOX7IZNVu4icLUnZ2nO5ZEAvhLEapO1JX9mT.H7","spoleczenstwo":"0ig70q7IlKwjmP46.yDeyZZV.Dgpp8wxRiP50KHzTkb.O7","przestepczosc":"bIibkhiJpGSOwj4iw4gWlsQLrtFWsid2ARzmn0NJcwn.67","polityka":"bI41lBgrOUgufXUj65BjNXZ2rodZECd6zBgGhIKAi0j.S7","ciekawostki":"0ig7MK7Il.WJRf4qQBFWKZZVDpEpp_eqRjoWyHqGu6j.y7","nauka":"bIg7MhiJlCvIyjhP4tQL4cSrrodW8id6YTBsebtIS9P.p7","tylko-w-wp":"bO41lhibOX8onx7WOlLHJnXWDpFZ0Oeqpj_8TVHnoyz.o7","dzieje-sie-na-zywo":"0sKbkq_2pGQjaXiHNwtDXnXWnKRZ0AvlLAxDZVH2Xm3.U7"}}}};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wiadomosci.wp.pl/static/3.7.98/client.js",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://rek.www.wp.pl/gaf.js?rv=1&rekids=234730&_=tcjwwaoh&phtml=wiadomosci.wp.pl%2Fprof-czeslaw-klak-o-orzeczeniu-tk-ws-krs-jest-ostateczne-6363299758155905a&PWA_adbd=1&flstatid=1&spin=tcjwwaoh&advSlots=010"></script>
        <script crossorigin src="//adv.wp.pl/RM/Box/c/b/inline/inline-wiadomosci2016.js"></script>
        <script crossorigin id="wpjslib" src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js"></script>
        <script defer src="https://wiadomosci.wp.pl/static/3.7.98/head.js"></script>
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/static/3.7.98/4f6e56b2a1142ef82f692597031f1f30.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHFUD3tjYlFhMxMeIzNjRSNrVUV6YXkFe3NOWnxkfAJ8cFBCfmdiUy4yChQhOhIEdnYbRndmY0UhI0EK">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHJTD3hkYlFhMxMeIzNjRSNrVUV6YXkFe3NOWnxkfAJ8cFBCfmdiUy4yChQhOhIEdnYbRndmY0UhI0EK">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHNRD3lmYlFhMxMeIzNjRSNrVUV6YXkFe3NOWnxkfAJ8cFBCfmdiUy4yChQhOhIEdnYbRndmY0UhI0EK">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHNVD3liYlFhMxMeIzNjRSNrVUV6YXkFe3NOWnxkfAJ8cFBCfmdiUy4yChQhOhIEdnYbRndmY0UhI0EK">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHVSQzZlfAFgIE0APj0gUmE0D1h4ZnkAe3RXQGN5fwV-c1BDfWF9BmAiAgEnNyJbEHVaRTZldAdhNA0QbCk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHVRRzZlfwVgIE0APj0gUmE0D1h4ZnkAe3RXQGN5fwV-c1BDfWF9BmAiAgEnNyJbEHVaRTZldAdhNA0QbCk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHVXQzZleQFgIE0APj0gUmE0D1h4ZnkAe3RXQGN5fwV-c1BDfWF9BmAiAgEnNyJbEHVaRTZldAdhNA0QbCk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHVWRTZleAdgIE0APj0gUmE0D1h4ZnkAe3RXQGN5fwV-c1BDfWF9BmAiAgEnNyJbEHVaRTZldAdhNA0QbCk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHVbRzZldQVgIE0APj0gUmE0D1h4ZnkAe3RXQGN5fwV-c1BDfWF9BmAiAgEnNyJbEHVaRTZldAdhNA0QbCk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHVVD39iYlFhMxMeIzNjRSNrUkZ8Yn4Ge3JUQGNteQ19dFVAe2xiUy4yChQhOhJBPSUNBD41P1AhMDxGd2Y1BHZ2TQcgM29I">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHdRD31mYlFhMxMeIzNjRSNrUkZ8Yn4Ge3JUQGNteQ19dFVAe2xiUy4yChQhOhJBPSUNBD41P1AhMDxGd2Y1BHZ2TQcgM29I">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YH1VD3diYlFhMxMeIzNjRSNrUkZ8Yn4Ge3JUQGNteQ19dFVAe2xiUy4yChQhOhJBPSUNBD41P1AhMDxGd2Y1BHZ2TQcgM29I">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHVVRzZlewVgIE0APj0gUmE0D1h_ZX8DfHdXQXljYAx7fFFHeGN4DWAiAgEnNyJbEDARFiAnPVQ9IQ0DEWV0Bzd1WkVgJCNSbTk=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHVaRTZldAdgIE0APj0gUmE0D1h_ZX8DfHdXQXljYAx7fFFHeGN4DWAiAgEnNyJbEDARFiAnPVQ9IQ0DEWV0Bzd1WkVgJCNSbTk=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHVXQzZleQFgIE0APj0gUmE0D1h_ZX8DfHdXQXljYAx7fFFHeGN4DWAiAgEnNyJbEDARFiAnPVQ9IQ0DEWV0Bzd1WkVgJCNSbTk=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#e1261c">
        <!-- Hotjar Tracking Code for http://wiadomosci.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289130,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1452256897"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="avw2c2a56e" data-reactid="7"><cite><cite><strong></strong></cite></cite></cite><div class="_2tloz4" data-reactid="8"><!-- react-empty: 9 --><div class="_2tqg45 _2ub0fa _37ah3f _2rrbjv alm6g0a168d" data-reactid="10"><div class="_3092bn" data-reactid="11"></div><img class="_2tq75g" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHFVD3phYlxhMxNZPjhiVGAtTAQ6M2JFJCJMFSl6PVsoZh4=" alt="WP" data-reactid="12"/><div class="_34ml6y" data-reactid="13"><cite class="alm6g0a168e" data-reactid="14"><cite><cite><i></i></cite></cite></cite></div></div></div><cite class="abc10k1a280e" data-reactid="15"><cite><b><samp></samp></b></cite></cite><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#e1261c;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#e1261c;" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Wiadomości</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:154.2px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">Quizy</div></a><a href="http://opinie.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="45"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="46"></div><div class="_2hTb87M menuItemDesktop" data-reactid="47">WP Opinie</div></a><a href="https://opinie.wp.pl/historia" class="_3mu7F3s menu--item" target="_blank" data-reactid="48"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="49"></div><div class="_2hTb87M menuItemDesktop" data-reactid="50">WP Historia</div></a><div class="N7HB2-- WT8xU9x" data-reactid="51"><div class="_2FyDZeL" data-reactid="52"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="53"></div><span class="_72-6D3n menuItemDesktop" data-reactid="54">Raporty</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="55"><span class="" data-reactid="56"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-110px;" class="_2rtm9_y menuText-Raporty desktop _3bNYKX_" data-reactid="57"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="58"><a href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Papież Franciszek</span></a><a href="https://wiadomosci.wp.pl/tag/grzegorz%20schetyna" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Grzegorz Schetyna</span></a><a href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Andrzej Duda</span></a><a href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" class="_3mu7F3s menu--item" target="_blank" data-reactid="68"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="69"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="70">Parlament Europejski</span></a><a class="_3mu7F3s menu--item" href="/konflikt-na-ukrainie-6034430469812865c" data-reactid="71"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="72"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="73">Konflikt na Ukrainie</span></a><a href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" class="_3mu7F3s menu--item" target="_blank" data-reactid="74"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="75"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="76">Zbigniew Ziobro</span></a><a href="https://wiadomosci.wp.pl/rafal-trzaskowski-6030162878858369c" class="_3mu7F3s menu--item" target="_blank" data-reactid="77"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="78"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="79">Rafał Trzaskowski</span></a><a href="https://wiadomosci.wp.pl/janusz-korwin-mikke-6030155104977537c" class="_3mu7F3s menu--item" target="_blank" data-reactid="80"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="81"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="82">Janusz Korwin-Mikke</span></a><a href="https://wiadomosci.wp.pl/stanislaw-karczewski-6120789855959169c" class="_3mu7F3s menu--item" target="_blank" data-reactid="83"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="84"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="85">Stanisław Karczewski</span></a><a class="_3mu7F3s menu--item" href="/raporty" data-reactid="86"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="87"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="88">Wszystkie raporty</span></a><a class="_3mu7F3s menu--item" href="/katalog-ludzi" data-reactid="89"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="90"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="91">Katalog ludzi</span></a><a class="_3mu7F3s menu--item" href="/katalog-partii-i-organizacji" data-reactid="92"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="93"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="94">Katalog partii i organizacji</span></a></div></div></div><div class="N7HB2--" data-reactid="95"><div class="_2FyDZeL" data-reactid="96"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="97"></div><span class="_72-6D3n menuItemDesktop" data-reactid="98">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="99"><span class="" data-reactid="100"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="101"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="102"><!-- react-empty: 103 --><!-- react-empty: 104 --><!-- react-empty: 105 --><!-- react-empty: 106 --><!-- react-empty: 107 --><!-- react-empty: 108 --><!-- react-empty: 109 --><!-- react-empty: 110 --><!-- react-empty: 111 --><!-- react-empty: 112 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="113"><div class="_1OgoByE undefined" style="background-color:#ca2219;" data-st-area="Header-ListaSerwisow" data-reactid="114"><nav class="dta_phy" data-reactid="115"><ul class="_2w3LUIf" data-reactid="116"><li class="_38GvZfl _1iSEeYv" style="background-color:#e1261c;" data-reactid="117"><span class="_1ynwMQO" data-reactid="118">Wiadomości</span></li><li class="_38GvZfl" data-reactid="119"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="120">Sport</a></li><li class="_38GvZfl" data-reactid="121"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="122">Biznes</a></li><li class="_38GvZfl" data-reactid="123"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="124">Kobieta</a></li><li class="_38GvZfl" data-reactid="125"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="126">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="127"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="128">Zdrowie</a></li><li class="_38GvZfl" data-reactid="129"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="130">Dziecko</a></li><li class="_38GvZfl" data-reactid="131"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="132">Moto</a></li><li class="_38GvZfl" data-reactid="133"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="134">Tech</a></li><li class="_38GvZfl" data-reactid="135"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="136">Gry</a></li><li class="_38GvZfl" data-reactid="137"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="138">Opinie</a></li><li class="_38GvZfl" data-reactid="139"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="140">Turystyka</a></li><li class="_38GvZfl" data-reactid="141"><button class="_1ynwMQO" data-reactid="142">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="143"><div class="_1AaFVhn" data-reactid="144"><div class="_1Xj4d3L" data-reactid="145"><h3 class="oU7NkZI" data-reactid="146">Informacje</h3><ul data-reactid="147"><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="149">Pogoda</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="151">Historia</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="153">Program TV</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="155">Video WP</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="157">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="158"><h3 class="oU7NkZI" data-reactid="159">Sport</h3><ul data-reactid="160"><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="162">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="164">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="166">Koszykówka</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="168">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="170">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="172">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="174">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="176">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="178">Siatkówka</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="180">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="182">Sporty walki</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="184">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="186">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="188">F1</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="190">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="191"><h3 class="oU7NkZI" data-reactid="192">Finanse</h3><ul data-reactid="193"><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="195">Banki</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="http://biztok.money.pl" data-reactid="197">BizTok</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="199">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="201">Firma</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="203">Finanse</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="205">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="207">Giełda</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="209">Kursy walut</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="211">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="213">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="215">Podatki</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="217">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="219">Praca</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="221">Waluty</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="223">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="224"><h3 class="oU7NkZI" data-reactid="225">Rozrywka i styl</h3><ul data-reactid="226"><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="228">Dom</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="230">Facet</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="232">Filmy</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="234">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="http://gryonline.wp.pl" data-reactid="236">GryOnline</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="238">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="http://kafeteria.pl" data-reactid="240">Kafeteria</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="http://ksiazki.wp.pl" data-reactid="242">Książki</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="244">Kuchnia</a></li><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="246">Pudelek</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="248">Seriale</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="250">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="251"><h3 class="oU7NkZI" data-reactid="252">Zdrowie i dziecko</h3><ul data-reactid="253"><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="255">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="257">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="259">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="261">Trening</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="263">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="265">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="266"><h3 class="oU7NkZI" data-reactid="267">Turystyka</h3><ul data-reactid="268"><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="270">Narty</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="272">Wakacje</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="274">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="275"><h3 class="oU7NkZI" data-reactid="276">Zakupy i inne</h3><ul data-reactid="277"><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="279">Allani</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="281">Domodi</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="283">Hosting</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="285">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="287">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 288 --><div class="agh03d0a84e" data-reactid="289"></div><div class="content _2d9_HLt" data-reactid="290"><!-- react-empty: 291 --><div data-reactid="292"><div data-reactid="293"><div class="EanFVXt" data-reactid="294"><div class="_3s-mP2l" data-reactid="295"><div class="hiCifJ8" data-reactid="296"><div class="_30SROfM" data-reactid="297"><div class="RQvycma" data-st-area="Menu-left" data-reactid="298"><a class="sectionsMenu _1H56GIO" href="/polska-pro100-6290276510312577c" data-reactid="299"><figure class="_3bBevUs" data-reactid="300"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="301"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHBWD3phYlFhMxMeIzNjRSNrUkR-Y3oMenZVQ2N5fw19dFtBdmR1Gj82DEZ-ZGBcJCsNFmNlY0UhI0EK" class="_17NH_Hy" data-reactid="302"/></span></figure><div class="_1lXcfrU" data-reactid="303">pro100</div></a><a class="sectionsMenu _1H56GIO" href="/polska" data-reactid="304"><figure class="_3bBevUs" data-reactid="305"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="306"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHBWD3phYlFhMxMeIzNjRSNrVkR9ZnkNfnZaWmNmfQR9cFREfWV8Gn59UQ9_bX8bPyoEVTM=" class="_17NH_Hy" data-reactid="307"/></span></figure><div class="_1lXcfrU" data-reactid="308">Polska</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="309"><figure class="_3bBevUs" data-reactid="310"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="311"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHBWD3phYlFhMxMeIzNjRSNrUk5_YHgCeHNaRWN5fgJ5dVBPdmR9Gn59UQ9_bX8bPyoEVTM=" class="_17NH_Hy" data-reactid="312"/></span></figure><div class="_1lXcfrU" data-reactid="313">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="314"><figure class="_3bBevUs" data-reactid="315"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="316"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHBWD3phYlFhMxMeIzNjRSNrVU59ZXkGf3VRWnxjdAJ4fVFPf3t8DH08Uk58ej1bKGYe" class="_17NH_Hy" data-reactid="317"/></span></figure><div class="_1lXcfrU" data-reactid="318">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="319"><figure class="_3bBevUs" data-reactid="320"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="321"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHBWD3phYlFhMxMeIzNjRSNrUUd9bXoNeXZaQWNlfQN6cVdCfWN7Gn59UQ9_bX8bPyoEVTM=" class="_17NH_Hy" data-reactid="322"/></span></figure><div class="_1lXcfrU" data-reactid="323">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/przestepczosc" data-reactid="324"><figure class="_3bBevUs" data-reactid="325"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="326"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHBWD3phYlFhMxMeIzNjRSNrWkZ9YXQAfnBaWmNldQx9dVVHe2Z8Gn59UQ9_bX8bPyoEVTM=" class="_17NH_Hy" data-reactid="327"/></span></figure><div class="_1lXcfrU" data-reactid="328">Bezpieczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/matura" data-reactid="329"><figure class="_3bBevUs" data-reactid="330"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="331"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHBWD3phYlFhMxMeIzNjRSNrUU59bHUBdnFRWn1jfQB6dFJOYWV0Bzd1WkVgJCNSbTk=" class="_17NH_Hy" data-reactid="332"/></span></figure><div class="_1lXcfrU" data-reactid="333">Edukacja</div></a><a class="sectionsMenu _1H56GIO" href="/tylko-w-wp" data-reactid="334"><figure class="_3bBevUs" data-reactid="335"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="336"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHBWD3phYlFhMxMeIzNjRSNrVkN4YH8GeXRXWmNsfQZ7fFBPemNiBHZ2G0Z3ZmNFISNBCg==" class="_17NH_Hy" data-reactid="337"/></span></figure><div class="_1lXcfrU" data-reactid="338">Tylko w WP</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="339"><figure class="_3bBevUs" data-reactid="340"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="341"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHBWD3phYlFhMxMeIzNjRSNrVEF5Y34NenNaWmNmfAR8cldBdmB1Gn59UQ9_bX8bPyoEVTM=" class="_17NH_Hy" data-reactid="342"/></span></figure><div class="_1lXcfrU" data-reactid="343">Innowacje</div></a><a class="sectionsMenu _1H56GIO" href="/dzien-dobry-wp" data-reactid="344"><figure class="_3bBevUs" data-reactid="345"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="346"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHBWD3phYlFhMxMeIzNjRSNrUkN9YXQGdn1XQ2N5fAV3fVtEfmJ1BWB1WkU2ZXQHYTQNEGwp" class="_17NH_Hy" data-reactid="347"/></span></figure><div class="_1lXcfrU" data-reactid="348">#DzieńdobryWP</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="349"><figure class="_3bBevUs" data-reactid="350"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="351"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHBWD3phYlFhMxMeIzNjRSNrUkR-ZXoDfHFVTmN5fAd5dVtCeGN5AmA0DxYtMSVaIyAGBWAkI1JtOQ==" class="_17NH_Hy" data-reactid="352"/></span></figure><div class="_1lXcfrU" data-reactid="353">Wideo</div></a><div data-reactid="354"></div><!-- react-empty: 355 --></div></div></div></div><div class="_1t26d10" data-reactid="356"><div class="hiCifJ8" data-reactid="357"><div class="_30SROfM" data-reactid="358"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="359"><!-- react-empty: 360 --><div data-reactid="361"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl//prof-czeslaw-klak-o-orzeczeniu-tk-ws-krs-jest-ostateczne-6363299758155905a" data-reactid="362"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="363"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="364"><meta itemprop="url" content="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0pF2NmFlV0dmIEf31QQX1keQZ3aU5CdmN7DH9yVENhOCJSIGkUB2MjJFQrKw4YPTckGz8qBFUz" data-reactid="365"/><meta itemprop="width" content="285" data-reactid="366"/><meta itemprop="height" content="60" data-reactid="367"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="368"/></div><meta itemprop="datePublished" content="2019-03-25T18:59:00.000Z" data-reactid="369"/></div><div data-st-area="article-header" data-reactid="370"><div class="_3KaUVlr" data-reactid="371"><div class="_3mfrBxN" data-reactid="372"><div class="_2XbI6sD _2iR_8W5" data-reactid="373"></div></div><a href="/tag/czes%C5%82aw%20k%C5%82ak" data-reactid="374"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="375">Czesław Kłak</div></a><div class="_3pj5t1m ThEub2I" data-reactid="376"><div class="_1TS8ZGX _2er1oZR" data-reactid="377"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="378"><!-- react-text: 379 -->+<!-- /react-text --><!-- react-text: 380 -->4<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="381"><div class="_3v0El6z" data-reactid="382"><div class="subjectsList--overlay _3msLBK9" data-reactid="383"><div class="czXPGR_" data-reactid="384"><a class="subjectsList--link _3c2fokE" href="/tag/tsue" data-reactid="385">tsue</a><a class="subjectsList--link _3c2fokE" href="/tag/krajowa%20rada%20s%C4%85downictwa" data-reactid="386">krajowa rada sądownictwa</a><a class="subjectsList--link _3c2fokE" href="/tag/trybuna%C5%82%20konstytucyjny" data-reactid="387">trybunał konstytucyjny</a><a class="subjectsList--link _3c2fokE" href="/tag/orzeczenie" data-reactid="388">orzeczenie</a></div></div></div></div></div></div><span data-reactid="389"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="390"><a class="_21Hub9j" href="/autor/violetta-baran/6024503364592257" data-reactid="391"><div class="u7xf8ZL" data-reactid="392"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="393"><div class="_1IDXUQA" data-reactid="394"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="395">Violetta Baran</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="396"><time datetime="2019-03-25 19:59" data-reactid="397">1 godzinę temu</time></div></div><div data-reactid="398"></div></span></div></div><div class="jOqPE5L" data-reactid="399"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="400"><!-- react-text: 401 -->Prof. Czesław Kłak o orzeczeniu TK ws. KRS: jest ostateczne<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="402">Wyroki TK są ostateczne i nie mogą zostać zakwestionowane w żadnym trybie - mówi WP prawnik prof. Czesław Kłak, członek Trybunału Stanu. - W przeciwnym wypadku grozi nam anarchia - dodaje.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="403"><div class="_3caRABC" data-reactid="404"><div class="_2QfedaS _1sWqqFP" data-reactid="405"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="406"><div class="_1tfrDS7" data-reactid="407"><div class="GgQLrpF" data-reactid="408"><div class="_21hwsg8" data-reactid="409"><span class="" data-reactid="410"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="411">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="412"><div class="_1tfrDS7" data-reactid="413"><div class="GgQLrpF" data-reactid="414"><div class="_21hwsg8" data-reactid="415"><span class="" data-reactid="416"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="417">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="418"><div class="_2K3khpQ" data-reactid="419"><div class="yslXS0p" data-reactid="420"><span class="" data-reactid="421"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="422">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="423"><div class="_1TiOmT3 _2yL0woT" data-reactid="424"><div class="_1tZz0d9" data-reactid="425">Opinie</div><div class="b0slQwY" data-reactid="426"><span class="" data-reactid="427"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="428"><figure class="_1O8neci" data-reactid="429"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:71.42857142857143%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="430"><img alt="Prof. Czesław Kłak tłumaczy, że TSUE nie ma kompetencji do orzekania w sprawie Krajowej Rady Sądownictwa" width="644" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHJXQzZgewVgIE0APj0gUmE0D1h9ZX0MfHdbR3l5fAd8c1tEfmJ_A2AwCFkkJCoXMg==" height="460" class="_3BQvntU" data-reactid="431"/><div data-reactid="432"><meta itemprop="url" content="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0pF2NmFlV0dmIGfnRaRH1sfQJidVFEeWx-BXl2VVg6P2NfPyNBCg==" data-reactid="433"/><meta itemprop="width" content="700" data-reactid="434"/><meta itemprop="height" content="500" data-reactid="435"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="436">Prof. Czesław Kłak tłumaczy, że TSUE nie ma kompetencji do orzekania w sprawie Krajowej Rady Sądownictwa (Wikimedia Commons CC BY)</small><div class="_2xUHwx3" data-reactid="437"><div class="_2tloz4" data-reactid="438"><!-- react-empty: 439 --><div class="_2tqg45 _2ub0fa _2rr9mw agh3d0a84d" data-reactid="440"><div class="_3092bn" data-reactid="441"></div><img class="_2tq75g" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHFVD3phYlxhMxNZPjhiVGAtTAQ6M2JFJCJMFSl6PVsoZh4=" alt="WP" data-reactid="442"/><div class="_34ml6y" data-reactid="443"><cite class="agh3d0a84e" data-reactid="444"><cite><cite><samp></samp></cite></cite></cite></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="445"><p><strong>Przepisy, na podstawie których Sejm dokonuje wyboru sędziów, członków Krajowej Rady Sądownictwa, są zgodne z konstytucją - orzekł Trybunał Konstytucyjny. Padło dzisiaj stwierdzenie, że to orzeczenie jest ważniejsze niż wyrok Trybunału Sprawiedliwości Unii Europejskiej, który ma zapaść w maju, a dotyczyć również KRS. Dlaczego wyrok TK jest ważniejszy od wyroku TSUE i czy to oznacza, że Polska może nie respektować orzeczenia TSUE w tej sprawie?</strong></p>

<p>Prof. Czesław Kłak: - TK orzekał w sprawie zgodności przepisów ustawy o KRS z konstytucją. TK jest wyłącznie uprawniony do dokonania takiej oceny. Ta materia nie leży w kompetencji TSUE. Oznacza to, że kwestia zgodności z konstytucją trybu wyboru tzw. sędziowskich członków KRS została już we właściwym trybie - zgodnie z konstytucją - przesądzona i nie może być przedmiotem badania przez żaden inny organ.</p></div><!-- react-empty: 446 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="447"><p>TSUE nie ma kompetencji do kontrolowania wyroków sądów konstytucyjnych państw członkowskich. I co najważniejsze, TSUE nie może badać zgodności przepisów prawa krajowego z konstytucjami poszczególnych państw członkowskich. TSUE nie ma też kompetencji do dokonywania wykładni przepisów prawa krajowego, w tym oczywiście konstytucji. </p></div><!-- react-empty: 448 --><div id="secondaryRelatedVideoPlayer" data-reactid="449"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="450"><p>Z punktu widzenia prawa krajowego sprawa jest zakończona i zamknięta, nie ma do niej powrotu i TSUE nie może w żadnym trybie dokonać oceny zgodności tych przepisów z konstytucją. A skoro przepisów prawa UE w tym zakresie brak, tj. nie regulują one żadnych zagadnień związanych z trybem wyboru sędziów i postępowaniem w tym zakresie, w tym nie określają wymogów odnoszących się do krajowych organów uczestniczących w tej procedurze, to i nie ma podstaw prawnych aby TSUE orzekał w tej kwestii.</p></div><div class="_2tloz4" data-reactid="451"><!-- react-empty: 452 --><div class="_2tqg45 _2ub0fa _2tjkxb _2rrawv fgh5f2a140d" data-reactid="453"><div class="_3092bn" data-reactid="454"></div><img class="_2tq75g" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHFVD3phYlxhMxNZPjhiVGAtTAQ6M2JFJCJMFSl6PVsoZh4=" alt="WP" data-reactid="455"/><div class="_34ml6y" data-reactid="456"><cite class="fgh5f2a140e" data-reactid="457"><cite><cite><em></em></cite></cite></cite></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="458"><p><strong>Pytania prejudycjalne NSA do TSUE nie dotyczyły konstytucyjności zapisów ustawy o KRS, a jedynie, cytuję: "naruszenia zasad państwa prawnego" oraz kwestii odwoływania się odrzuconych przez KRS kandydatów na sędziów SN.  Po orzeczeniu TK drugie pytanie staje się właściwie nieistotne, co z pierwszym? Czy TSUE w ogóle powinno zajmować się nadal tą sprawą?</strong></p></div><!-- react-empty: 459 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="460"><p>- TSUE nie ma kompetencji aby oceniać krajowe przepisy odnoszące się do trybu powoływania sędziów, to materia prawa krajowego. Sędziowie mają być niezawiśli, a sądy niezależne i to jest standard europejski, ale nie wynikają z niego żadne szczegółowe regulacje odnoszące się np. do funkcjonowania organów uczestniczących w postępowaniu w przedmiocie powołania sędziego. Próba wyprowadzenia z ogólnych wartości, jaką m.in. jest zasada państwa prawnego, szczegółowych rozwiązań w tej materii, to próba stworzenia czegoś, czego nie ma, czegoś, czego państwa członkowskie nie przewidziały, a zatem po prostu nie istnieje. </p></div><!-- react-empty: 461 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="462"><p>W Europie są różne rozwiązania, o naruszeniu prawa UE mogłaby być mowa np. w sytuacji, w której sędzia zobowiązany byłby uwzględniać przy orzekaniu wytyczne czy instrukcje władzy wykonawczej, a jak wiemy takie rozwiązania w żadnym państwie europejskim nie występują. Jeżeli TSUE uzna swą kompetencję i udzieli odpowiedzi na zadane pytania prejudycjalne odstąpi od ukształtowanej linii orzecznictwa, odnoszącej się do charakteru i zakresu pytania prejudycjalnego, a więc także i tego, jakie kwestie w ramach tej procedury mogą być analizowane.</p></div><!-- react-empty: 463 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="464"><p><strong>Część prawników i polityków uważa, że w związku z udziałem sędziego-dublera, czyli sędziego Justyna Piskorskiego w składzie orzekającym, orzeczenie TK jest nieważne. W grudniu 2015 roku, zapadły w sprawie sędziów-dublerów dwa orzeczenia TK. Nigdy nie zostały uznane, opublikowane, bowiem uważano, że są "obciążone" wadami prawnymi. Czy z podobną sytuacją nie mamy również teraz do czynienia?</strong></p></div><div class="_2tloz4" data-reactid="465"><!-- react-empty: 466 --><div class="_2tqg45 _2ub0fa _2tgwnm _2tjkxb _2si6a0 lmn11l2a308d" data-reactid="467"><div class="_3092bn" data-reactid="468"></div><img class="_2tq75g" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHFVD3phYlxhMxNZPjhiVGAtTAQ6M2JFJCJMFSl6PVsoZh4=" alt="WP" data-reactid="469"/><div class="_34ml6y" data-reactid="470"><cite class="lmn11l2a308e" data-reactid="471"><cite><b><var></var></b></cite></cite></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="472"><p>- Osoba wybrana przez Sejm, która złożyła przed Prezydentem RP ślubowanie sędziowskie i stawiła się w TK w celu objęcia stanowiska jest sędzią TK i może wykonywać swe obowiązki. TK odnosił się do podstaw prawnych wyboru sędziów TK, ale nie mógł odnosić się do skuteczności ważności wyboru poszczególnych jego członków, bo byłaby to kontrola aktu indywidualno-konkretnego, a TK kompetencji w tym zakresie nie posiada. W porządku prawnym nie istnieje pojęcie sędziego-dublera i nie powinniśmy się nim posługiwać. Nie można zająć miejsca nieobsadzonego skutecznie, a skoro osoba wybrana przez Sejm nie złożyła ślubowania sędziowskiego, to nie jest spełniony warunek do uznania, że objęła urząd sędziego TK. Tym samym sędzia Piskorski nie zajął niczyjego miejsca, bo ono nie zostało skutecznie, zgodnie z prawem, obsadzone.</p></div><!-- react-empty: 473 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="474"><p><strong>Czy jeśli raz podważyliśmy jednak orzeczenia TK, nie publikując ich, bez względu na powody, to nie otworzyliśmy furtki, do podważenia kolejnych?</strong></p></div><!-- react-empty: 475 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="476"><p>- Wyroki TK są ostateczne i nie mogą zostać zakwestionowane w żadnym trybie. Konstytucja nie przewiduje bowiem takiej możliwości. Nie przewiduje także możliwości badania ich ważności, dlatego niezależnie od tego, czy zgadzamy się z danym wyrokiem, czy też nie, po jego ogłoszeniu wywołuje on skutki prawne i tak też musi być w tym przypadku. W przeciwnym przypadku grozi nam anarchia.</p></div><!-- react-empty: 477 --></div><div class="_1Qq9oHQ" data-reactid="478"><div class="B0Inlt_ ZTudHEy" data-reactid="479"><div class="_25Y3Zxm" data-reactid="480"><!-- react-text: 481 -->Polub <!-- /react-text --><!-- react-text: 482 -->WP Wiadomości<!-- /react-text --></div><div class="_3XKakPc" data-reactid="483"></div><div class="fb-like" data-href="https://www.facebook.com/wiadomosciwppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="484"></div></div></div><div data-reactid="485"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="486"><div id="relatedVideoPlayer" data-reactid="487"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="488"><div class="hiCifJ8 _1ZVNGs5" data-reactid="489"><div class="_30SROfM" data-reactid="490"><div class="hiCifJ8 _1ZVNGs5" data-reactid="491"><div class="_30SROfM" data-reactid="492"><div style="height:745px;position:relative;opacity:0;" data-reactid="493"><div class="_2tloz4" data-reactid="494"><!-- react-empty: 495 --><div class="_2tqg45 _2ub0fa _2sjd24 lmn36l0a1008d" data-reactid="496"><div class="_3092bn" data-reactid="497"></div><img class="_2tq75g" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHFVD3phYlxhMxNZPjhiVGAtTAQ6M2JFJCJMFSl6PVsoZh4=" alt="WP" data-reactid="498"/><div class="_34ml6y" data-reactid="499"><cite class="lmn36l0a1008e" data-reactid="500"><cite><em><b></b></em></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="501"><div data-reactid="502"></div></div><div style="opacity:0;" data-reactid="503"><div class="_2rsdv6" data-reactid="504"><div data-reactid="505"><div class="_2tloz4" data-reactid="506"><!-- react-empty: 507 --><div class="_2tqg45 _2ub0fa _2tcgvs _2sjdp4 mno37m1a1036d" data-reactid="508"><div class="_3092bn" data-reactid="509"></div><img class="_2tq75g" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHFVD3phYlxhMxNZPjhiVGAtTAQ6M2JFJCJMFSl6PVsoZh4=" alt="WP" data-reactid="510"/><div class="_34ml6y" data-reactid="511"><cite class="mno37m1a1036e" data-reactid="512"><cite><em><strong></strong></em></cite></cite></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="513"><div class="EanFVXt" data-reactid="514"><div class="_3s-mP2l" data-reactid="515"></div><div class="_1t26d10" data-reactid="516"><div class="hiCifJ8" data-reactid="517"><div class="_30SROfM" data-reactid="518"><div class="_3WA51MZ _1W2VvN5" data-reactid="519"><!-- react-empty: 520 --><div class="_1BbcvOI" data-reactid="521"><div class="_1-VIjxl" data-reactid="522"></div><div class="gIyVIC4" data-reactid="523"><div class="_3k3s6kF" data-reactid="524"><div class="_87Fumc_ _1mwAZX3" data-reactid="525"><div class="_2vhwu4j" data-reactid="526">0</div><div class="_1GyBPzT" data-reactid="527"><div class="_1_b-OBg" data-reactid="528">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="529"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="530"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="531"><div data-reactid="532"><div class="_11eOWSB" data-reactid="533"></div></div><div class="_1tfrDS7" data-reactid="534"><div class="GgQLrpF" data-reactid="535"><div class="_21hwsg8" data-reactid="536"><span class="" data-reactid="537"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="538">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="539"><div data-reactid="540"><div class="_11eOWSB" data-reactid="541"></div></div><div class="_1tfrDS7" data-reactid="542"><div class="GgQLrpF" data-reactid="543"><div class="_21hwsg8" data-reactid="544"><span class="" data-reactid="545"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="546">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="547"><div class="_39tMEdf _1bbDOt6" data-reactid="548"><div class="_3ILvni7 kZwcODC" data-reactid="549"><div class="_1cYeTap" data-reactid="550">0</div><div class="_1B4gOH5" data-reactid="551"></div><div class="_2YgLw5O" data-reactid="552"><div class="Qcg0gcw" data-reactid="553">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="554"><div class="_1cYeTap" data-reactid="555">0</div><div class="_1B4gOH5" data-reactid="556"></div><div class="_2YgLw5O" data-reactid="557"><div class="Qcg0gcw" data-reactid="558">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="559"><div class="_1cYeTap" data-reactid="560">0</div><div class="_1B4gOH5" data-reactid="561"></div><div class="_2YgLw5O" data-reactid="562"><div class="Qcg0gcw" data-reactid="563">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="564"><div class="_1cYeTap" data-reactid="565">0</div><div class="_1B4gOH5" data-reactid="566"></div><div class="_2YgLw5O" data-reactid="567"><div class="Qcg0gcw" data-reactid="568">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="569"><div class="dLGbQpo" data-reactid="570"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="571"><div class="_2QHpjSt" data-reactid="572">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="573">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="574">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="575">.</div></div></div></a><div data-reactid="576"></div></div></div></div><div class="FVs88n5" data-reactid="577"><div class="_2ou3Gvs" data-reactid="578"><div class="_2tloz4" data-reactid="579"><!-- react-empty: 580 --><div class="_2tqg45 _2ub0fa _2tcgvs _2sjcf5 klm35k2a980d" data-reactid="581"><div class="_3092bn" data-reactid="582"></div><img class="_2tq75g" src="https://v.wpimg.pl/ODcwNTM5YCUCFThnYk5tMEFNbD0kF2NmFlV0dmJ6YHFVD3phYlxhMxNZPjhiVGAtTAQ6M2JFJCJMFSl6PVsoZh4=" alt="WP" data-reactid="583"/><div class="_34ml6y" data-reactid="584"><cite class="klm35k2a980e" data-reactid="585"><cite><em><cite></cite></em></cite></cite></div></div></div></div></div><div class="hiCifJ8" data-reactid="586"><div class="_30SROfM" data-reactid="587"><div data-reactid="588"></div><div data-reactid="589"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="590"><div class="_8DDnQAW" data-reactid="591">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="592"><div class="fD_l2T6" data-reactid="593"><div class="_1s4W31U" data-reactid="594">Politycy:</div><ul data-reactid="595"><li data-reactid="596"><a href="/emmanuel-macron-6119282870691457c" data-reactid="597">Emmanuel Macron</a></li><li data-reactid="598"><a href="/donald-tusk-6030131312317057c" data-reactid="599">Donald Tusk</a></li><li data-reactid="600"><a href="/wladimir-putin-6030157634839169c" data-reactid="601">Władimir Putin</a></li><li data-reactid="602"><a href="/grzegorz-schetyna-6030161450332801c" data-reactid="603">Grzegorz Schetyna</a></li><li data-reactid="604"><a href="/antoni-macierewicz-6030155876631169c" data-reactid="605">Antoni Macierewicz</a></li><li data-reactid="606"><a href="/mariusz-blaszczak-6030162438055041c" data-reactid="607">Mariusz Błaszczak</a></li></ul></div><div class="fD_l2T6" data-reactid="608"><div class="_1s4W31U" data-reactid="609">Polityka:</div><ul data-reactid="610"><li data-reactid="611"><a href="/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="612">Prawo i Sprawiedliwość (PiS)</a></li><li data-reactid="613"><a href="/nato-(organizacja-traktatu-p%C3%B3%C5%82nocnoatlantyckiego)-6130285597505153c" data-reactid="614">NATO</a></li><li data-reactid="615"><a href="/po-platforma-obywatelska-6032708608316033c" data-reactid="616">PO</a></li><li data-reactid="617"><a href="/nowoczesna-6032709991109761c" data-reactid="618">Nowoczesna</a></li><li data-reactid="619"><a href="/komisja-europejska-ke-6032696584520833c" data-reactid="620">Komisja Europejska</a></li><li data-reactid="621"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/smog" data-reactid="622">Smog</a></li></ul></div><div class="fD_l2T6" data-reactid="623"><div class="_1s4W31U" data-reactid="624">Wydarzenia</div><ul data-reactid="625"><li data-reactid="626"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tlusty-czwartek-2019-kiedy-go-obchodzimy-skad-wziela-sie-ta-tradycja-6353694326528129a" data-reactid="627">Tłusty czwartek 2019</a></li><li data-reactid="628"><a href="/tag/wypadek%20samochodowy" data-reactid="629">Wypadki samochodowe</a></li><li data-reactid="630"><a href="/tag/policja" data-reactid="631">Policja</a></li><li data-reactid="632"><a href="/msz-ministerstwo-spraw-zagranicznych-6032700066247809c" data-reactid="633">Ministerstwo Spraw Zagranicznych</a></li><li data-reactid="634"><a href="/wielka-orkiestra-swiatecznej-pomocy-6034425979085953c" data-reactid="635">WOŚP</a></li></ul></div><div class="fD_l2T6" data-reactid="636"><div class="_1s4W31U" data-reactid="637">Popularne:</div><ul data-reactid="638"><li data-reactid="639"><a href="/angela-merkel-6030156146201217c" data-reactid="640">Angela Merkel</a></li><li data-reactid="641"><a href="/kontrowersje-wokol-zaplodnienia-in-vitro-6028870639370881c" data-reactid="642">In vitro</a></li><li data-reactid="643"><a href="/kontrowersje-wokol-aborcji-6028871389315713c" data-reactid="644">Aborcja</a></li><li data-reactid="645"><a href="/ryszard-petru-6030156329550465c" data-reactid="646">Ryszard Petru</a></li><li data-reactid="647"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="648">Mateusz Morawiecki</a></li><li data-reactid="649"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="650">Rosja</a></li></ul></div><div class="fD_l2T6" data-reactid="651"><div class="_1s4W31U" data-reactid="652">Matura</div><ul data-reactid="653"><li data-reactid="654"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="655">Matura z matematyki</a></li><li data-reactid="656"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="657">Matura z języka polskiego</a></li><li data-reactid="658"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="659">Matura z języka angielskiego</a></li><li data-reactid="660"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="661">Matura z biologii</a></li><li data-reactid="662"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="663">Matura z niemieckiego</a></li><li data-reactid="664"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-wiedzy-o-spoleczenstwie-6172470055061121c" data-reactid="665">Matura z WOS-u</a></li><li data-reactid="666"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-chemii-6173087440483969c" data-reactid="667">Matura z chemii</a></li><li data-reactid="668"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-fizyki-6172738306566273c" data-reactid="669">Matura z fizyki</a></li><li data-reactid="670"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-geografii-6172461670774913c" data-reactid="671">Matura z geografii</a></li><li data-reactid="672"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="673">Matura z historii</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="674"><td class="_3Fr7j02" data-reactid="675"><div class="_14gugvC" data-reactid="676"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="677"><div class="_1LNJWaA" data-reactid="678"><span data-reactid="679"><!-- react-text: 680 -->© 1995-<!-- /react-text --><!-- react-text: 681 -->2019<!-- /react-text --><!-- react-text: 682 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="683">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="684">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="685">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="686">Regulamin</a></div></div></div><cite class="agh8i2a224e" data-reactid="687"><cite><b><b></b></b></cite></cite><cite class="aqr24y0a672e" data-reactid="688"><cite><samp><samp></samp></samp></cite></cite><cite class="abc25a1a700e" data-reactid="689"><cite><samp><var></var></samp></cite></cite><span data-reactid="690"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://dot.wp.pl/r6030334870/show.gif?srv=wiadomosci&action=jsblocked&pl=pako&v=5.4";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".agh03d0a84e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.avw2c2a56e','','false');rs(3,'.agh3d0a84e','.agh3d0a84d','false');rs(5,'.fgh5f2a140e','.fgh5f2a140d','false');rs(6,'.alm6g0a168e','.alm6g0a168d','{"padding":10}');rs(8,'.agh8i2a224e','','false');rs(10,'.abc10k1a280e','','false');rs(11,'.lmn11l2a308e','.lmn11l2a308d','false');rs(24,'.aqr24y0a672e','','false');rs(25,'.abc25a1a700e','','false');rs(35,'.klm35k2a980e','.klm35k2a980d','false');rs(36,'.lmn36l0a1008e','.lmn36l0a1008d','false');rs(37,'.mno37m1a1036e','.mno37m1a1036d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://dot.wp.pl/r6030334870/show.gif?srv=wiadomosci&action=jsoff&pl=pako&v=5.4" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  