
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="xnjzkrye">
        
        <title data-react-helmet="true">Noblistka Olga Tokarczuk o wyborach: Wynik mnie nie uszczęśliwił - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/noblistka-olga-tokarczuk-o-wyborach-wynik-mnie-nie-uszczesliwil-6435464400029825a"/><meta data-react-helmet="true" name="keywords" content="olga tokarczuk, wybory parlamentarne, pis"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/noblistka-olga-tokarczuk-o-wyborach-wynik-mnie-nie-uszczesliwil-6435464400029825a"/><meta data-react-helmet="true" property="article:published_time" content="2019-10-15T17:03:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-10-15T17:13:49.000Z"/><meta data-react-helmet="true" property="artice:tag" content="olga tokarczuk, wybory parlamentarne, pis"/><meta data-react-helmet="true" name="news_keywords" content="olga tokarczuk, wybory parlamentarne, pis"/><meta data-react-helmet="true" name="author" content="oprac. Beata Czuma"/><meta data-react-helmet="true" name="description" content="Olga Tokarczuk podczas konferencji otwierającej Targi Książki we Frankfurcie nad Menem powiedziała, że zwycięstwo PiS jej nie uszczęśliwiło. Cieszy się jednak z tego, że do parlamentu weszła Lewica i Zieloni."/><meta data-react-helmet="true" property="twitter:description" content="Olga Tokarczuk podczas konferencji otwierającej Targi Książki we Frankfurcie nad Menem powiedziała, że zwycięstwo PiS jej nie uszczęśliwiło. Cieszy się jednak z tego, że do parlamentu weszła Lewica i Zieloni."/><meta data-react-helmet="true" property="og:title" content="Noblistka Olga Tokarczuk o wyborach: Wynik mnie nie uszczęśliwił"/><meta data-react-helmet="true" property="og:description" content="Olga Tokarczuk podczas konferencji otwierającej Targi Książki we Frankfurcie nad Menem powiedziała, że zwycięstwo PiS jej nie uszczęśliwiło. Cieszy się jednak z tego, że do parlamentu weszła Lewica i Zieloni."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1352625216-1971227880/olga-tokarczuk.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0HVWJIJBd3ZkxGfV9jA39xUUZ4R2AMenVRRXlSaQViKw8QL0clWiYlERQ0HzobJzQEVTM="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/noblistka-olga-tokarczuk-o-wyborach-wynik-mnie-nie-uszczesliwil-6435464400029825a"/>
        <style data-react-helmet="true" >div.ycipk-3ay5mz {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3ay3q1 {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3ay500 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3bp0d5 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3bp104 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3bp1n4 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3bq759 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3bq7s8 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-3bq6i9 {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/noblistka-olga-tokarczuk-o-wyborach-wynik-mnie-nie-uszczesliwil-6435464400029825a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/NjQ5MDcwYQswVzt3TAxsNXMPbxs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahJmT1U7SGsXYjcXFjoDMhp-alRZfFpgGiAlChlgCSJGbzk=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
          window.rekid = '234730';
          window.habahaba = 'sampxemxcitexixbxvarxstrong';
          window.habawide = true;
          window.appVersion = '3.7.201-3.7.201';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6435464400029825","ctype":"article","cdate":"2019-10-15","cpageno":1,"cpagemax":1,"ctags":"olga%20tokarczuk,wybory%20parlamentarne,pis","ccategory":"polityka","cauthor":"oprac.%20Beata%20Czuma","csource":"Deutsche%20Welle","cpremium":0,"csubtype":"0","ciab":"IAB11-4,IAB12"};
          
          window.vhb = {"#video-player-2044318":{"params":{"fold":"atf","autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2044318,"duration":190,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wiadomosci","bunches":{"index":"234727","category":"234729","author":"234729","article":"234730","articlePremium":"235387","gallery":"234731","galleryVertical":"234732","quizone":"234866","quizindex":"234866","others":"234733","infinity":"234728","liveblog":"234751","collectionrecord":"234742","video":"235526","ranking":"235699"}},"gemius":{"hit":{"index":"0hua0a9q.5Je0xzR7.ZD8pQJfZWGW_OamOmCe71jnwX.R7","najnowsze":"0ig1lK7IOUgj_R82._jHppZzDhspg_bGbAW87inqeyH.27","popularne":"bIib8BiJpKzIynh34lRLFcPJnO5WzgvhYP4j.jsmnnP.F7","inne":"bIiV9BiJSYAodV9uutOHEXa4.DhZ9Mwxpt1zkqqgpjf.W7","polska":"nXqVJ.sBScA6jLp0M9ahd8RpzSVWDgL6CMiVYYz1Uwf.y7","swiat":"ndqbIfuBpCPa3dN9Wxpt43a4LQVZ9MM_gxPlM5cc22P.g7","spoleczenstwo":"B2Y1xGMQOYfPc0.53au8KpZV78Ypp9uiI6yoMhcH2Nf.57","przestepczosc":"nXCVJ.t0ScB0zY.xmfz0t3XWLU9Z0MM6WRZfWHKKW9v.G7","polityka":"bOib8Bf5pK2OGHh3eyXLjna4.BhZ9Mwhpqb5cCn3pkf.O7","ciekawostki":"ndqbwfuBpKPa3dNbI39lK3a4jzNZ9BtWg93SDm_BqGD.X7","nauka":"nXA7Y.t0lDTaIVlyI_1wF3XWj71Z0BtyuSRYXhKPgH7.07","tylko-w-wp":"0sg1NK9YOcgjAx7mt_JH1Za1nA4pZwvxbIepm6pp9lT.i7","dzieje-sie-na-zywo":"bOg70Bf5lHTIYDhfKksLCcPJ.BhWzswhAWT58mtZTqr.77"}}},"mobile":{"dot":{"base":"wiadomosci","bunches":{"index":"234734","category":"234735","author":"234735","article":"234736","articlePremium":"235399","gallery":"234737","galleryVertical":"234738","quizone":"234868","quizindex":"234868","others":"234739","infinity":"234740","liveblog":"234750","collectionrecord":"234741","video":"235528","ranking":"235714"}},"gemius":{"hit":{"index":"bIiVVhiJSTeOiBU5Q0LDNna4rmdZ9CdqRiRsGQHD80n._7","najnowsze":"0iibkq7IpGSJ5p3QQIEu45YTDrEpw_e6bF_cZdKJu5j.B7","popularne":"bIg1NhiJOP8ug9Tes5KLcsPJrmdWzidqAUVsp0O183D.L7","inne":"bOg7Mhf5lCyOsf6Ke3.eEXYYDhtZtObGpk287lKKoxr.57","polska":"bIib8hiJpOQo1T4SOpCexcQL.DhWsswxATz50EM5Jsr.m7","swiat":"bI41lhgrOX7IZNVu4icLUnZ2nO5ZEAvhLEapO1JX9mT.H7","spoleczenstwo":"0ig70q7IlKwjmP46.yDeyZZV.Dgpp8wxRiP50KHzTkb.O7","przestepczosc":"bIibkhiJpGSOwj4iw4gWlsQLrtFWsid2ARzmn0NJcwn.67","polityka":"bI41lBgrOUgufXUj65BjNXZ2rodZECd6zBgGhIKAi0j.S7","ciekawostki":"0ig7MK7Il.WJRf4qQBFWKZZVDpEpp_eqRjoWyHqGu6j.y7","nauka":"bIg7MhiJlCvIyjhP4tQL4cSrrodW8id6YTBsebtIS9P.p7","tylko-w-wp":"bO41lhibOX8onx7WOlLHJnXWDpFZ0Oeqpj_8TVHnoyz.o7","dzieje-sie-na-zywo":"0sKbkq_2pGQjaXiHNwtDXnXWnKRZ0AvlLAxDZVH2Xm3.U7"}}}};
          window.siteVersion = 'A';
          window.wp_abtest = {"application":{"PSP-24":"A"}};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wiadomosci.wp.pl/NjQ5MDcwYQswVzt3TAxsNXMPbxs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOam9oQQJsUHMaPjACAycJfgZjc01Fflt-ViEtBhk6RDtGbzk=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            loadScript();
          }, 3000);
        </script>
        <script src="https://wiadomosci.wp.pl/bDl5MDdtTSUNVzt3Sw9AME4PbzYPVk5mMxd3ZjsrPRszahIbOys9GzNqEhs7Kz0bM2oSGzsrPRszahIbOys9GzNqEhs7Kz0bM2oSGzsrPRszahIbOys9GzNqEhs7Kz0bM2oSGzsrPRszahIbOys9GzNqEhs7Kz0bM2oSGzsrPRszahIbOys9GzNqEhs7Kz0bM2oSGzsrPRszahIbOys9ZkAXOGZeVk0jDVNjLhdLEDJRBGs2AR8LIB8If3dQQ1F0SmpwPAoeGC8eTChiFBwWKQAIOi0FEA0pA0YuLUoDEmocWWh2IhoNJgBcPjAPFU8rAFIsaRAbCSUeVjcxD1kNaRtMLysWFQEsQUI0Kg0fTykCXChpCh0HaRlGNyceEREoBUIkKElCVndZAXtwUERSdF4MdXZRFUQUO3QSJQAWBnlKUyE3EBUWLQgIOCoAEQQtAlApYhcECypRTSMuHh8QPQkTLCASJw4rGEZwdFVEQDk="></script>
        <script crossorigin src="https://wiadomosci.wp.pl/NjQ5MDcwYQswVzt3TAxsHnMPbyUHVWJIDhd3ZjwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPChsRnNAb35BWBwnfnciPEwUYQh-XCMoChkrRThbIS0NEmMdOFQpKw4YPQk4B311VVkkGXNI"></script>
        
            <script crossorigin id="wpjslib" src="https://wiadomosci.wp.pl/MzYzNjdNYhs4GDhZSzVvDntAbAkUJhIJLR5sRkYRb0B7JRE1OxESJQYlETU7ERIlBiURNTsREiUGJRE1OxESJQYlETU7ERIlBiURNTsREiUGJRE1OxESJQYlETU7ERIlBiURNTsREiUGJRE1OxESJQYlETU7ERIlBiURNTsREiUGJRE1OxESJQYlETU7ERIlBiURNTsREiUGJRE1OxESJQYlETU7ERIlBiURNTsREiUGJRE1OxESJQYlETU7ERIlBiURNTsREiUGJRE1OxESJQYlETU7ERIlBiURNTsREiUGJRE1OxESJQYlETU7ERIlBiURNTsREiUGJRE1OxESJQYlETU7ERIlBiURNTsREiUGJRE1OxESJQYlETU7ERIlBiURNTsREiUGJRE1OxESJQYlETU7ERIlBiURNTsREiUGJRE1OxESJQYlETU7ERIlBiURNTtsYVgsWHRISzk9ECoWJwhLOT0QKhYnCEk9KhspVCQZRjM="></script>
          
        <script defer src="https://wiadomosci.wp.pl/NjQ5MDcwYQswVzt3TAxsNXMPbxs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbQVtsH3MPb2sQAy8eOFZid01AYFhhBGIsBhYqRDtGbzk="></script>
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/NjQ5MDcwYQswVzt3TAxsNXMPbxs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoETUOahIbPCgRNQ5qEhs8KBE1DmoSGzwoEUh9FzhmWVVhGSVUOS0AWH1EZht_dFJYflthDHwlW0F4CWMDK3VUQy1bZQF_fVtEKltjBy4iBkdgAzJabzk=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9mTXhzTBNgHSFcICNNByJFZwd5cVdHel18GH90UkB9XmIAfXdMES8cOFYiKjxGd1gpBHR2TQcgDXNI">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YVxhTXt0TBNgHSFcICNNByJFZwd5cVdHel18GH90UkB9XmIAfXdMES8cOFYiKjxGd1gpBHR2TQcgDXNI">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV1jTXp2TBNgHSFcICNNByJFZwd5cVdHel18GH90UkB9XmIAfXdMES8cOFYiKjxGd1gpBHR2TQcgDXNI">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV1nTXpyTBNgHSFcICNNByJFZwd5cVdHel18GH90UkB9XmIAfXdMES8cOFYiKjxGd1gpBHR2TQcgDXNI">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YVtgATV1UkNhDn9CPS0OEGAaPRp7dldCelplAmBpUUd_XWIBfnFTRGEMMEMkJwwZEVtoBzV1WkVgGj9Sbzk=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YVtjBTV1UUdhDn9CPS0OEGAaPRp7dldCelplAmBpUUd_XWIBfnFTRGEMMEMkJwwZEVtoBzV1WkVgGj9Sbzk=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YVtlATV1V0NhDn9CPS0OEGAaPRp7dldCelplAmBpUUd_XWIBfnFTRGEMMEMkJwwZEVtoBzV1WkVgGj9Sbzk=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YVtkBzV1VkVhDn9CPS0OEGAaPRp7dldCelplAmBpUUd_XWIBfnFTRGEMMEMkJwwZEVtoBzV1WkVgGj9Sbzk=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YVtpBTV1W0dhDn9CPS0OEGAaPRp7dldCelplAmBpUUd_XWIBfnFTRGEMMEMkJwwZEVtoBzV1WkVgGj9Sbzk=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YVtnTXxyTBNgHSFcICNNByJFYAR_clBEelxmAmB9V098WmcCeHxMES8cOFYiKjwDPAs_Rj0lERIgHg4EdHYbRndYf0UjI0EK">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YVljTX52TBNgHSFcICNNByJFYAR_clBEelxmAmB9V098WmcCeHxMES8cOFYiKjwDPAs_Rj0lERIgHg4EdHYbRndYf0UjI0EK">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YVNnTXRyTBNgHSFcICNNByJFYAR_clBEelxmAmB9V098WmcCeHxMES8cOFYiKjwDPAs_Rj0lERIgHg4EdHYbRndYf0UjI0EK">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YVtnBTV1VUdhDn9CPS0OEGAaPRp8dVFBfVllA3pzTk56UmMFe3NWT2EMMEMkJwwZER4jVCM3ExY8Dz9BEnVaRTZbaAdjNA0QbBc=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YVtoBzV1WkVhDn9CPS0OEGAaPRp8dVFBfVllA3pzTk56UmMFe3NWT2EMMEMkJwwZER4jVCM3ExY8Dz9BEnVaRTZbaAdjNA0QbBc=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YVtlATV1V0NhDn9CPS0OEGAaPRp8dVFBfVllA3pzTk56UmMFe3NWT2EMMEMkJwwZER4jVCM3ExY8Dz9BEnVaRTZbaAdjNA0QbBc=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1766136109"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="pwe2e2f52e" data-reactid="7"><samp><samp><cite></cite></samp></samp></samp><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-3cxa7a ycipk-3dhuif ycipk-3qhb6j ycipk-3ay5mz pmt6m0p156d" data-reactid="10"><div class="ycipk-3jfwes" data-reactid="11"></div><img class="ycipk-3cx18l" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9nTXlxTB5gHSEbPShMFmEDfkY5I0wHJQx-VypqExkpSCw=" alt="ycipk-3cxuog" data-reactid="12"/><div data-reactid="13"><samp class="pmt6m0p156e" data-reactid="14"><samp><samp><strong></strong></samp></samp></samp></div></div></div><header class="ycipk-2dWsoB- header ycipk-wpAPPrT" data-reactid="15"><div class="ycipk-3OdCjtC ycipk-2WU8IRA" style="border-bottom-color:#e1261c;" data-reactid="16"><div data-st-area="Header" class="ycipk-1eC5C0Q" data-reactid="17"><div class="ycipk-3TeSS9P" data-reactid="18"><figure class="ycipk-2WN26Gj" style="border-color:#e1261c;" data-reactid="19"></figure><a href="https://wp.pl" class="ycipk-3IxTUNV" style="background:#e1261c;" data-st-area="Header-back" data-reactid="20"><div class="ycipk-k-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="ycipk-EDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="ycipk-9-RdI2v" data-reactid="25">WP Wiadomości</h2><div class="ycipk-k-0W4yM" style="width:154.2px;height:50px;" data-reactid="26"><span class="ycipk-3NvS14I" style="fill:#e1261c;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></a></div></div><div class="ycipk-2nQ3EP5" data-reactid="28"><div class="ycipk-2wrgdhI" data-reactid="29"><a class="ycipk-3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="ycipk-3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="ycipk-3yDnEn9" href="http://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="ycipk-3yDnEn9 ycipk-2mk8_1e" data-reactid="49"><div class="ycipk-1gmo6aw" data-reactid="50"><figure class="ycipk-DTDDv1a" data-reactid="51"></figure><figure class="ycipk-DTDDv1a" data-reactid="52"></figure><figure class="ycipk-DTDDv1a" data-reactid="53"></figure><figure class="ycipk-DTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="ycipk-3d-ngZ0" data-reactid="56"><ul data-reactid="57"><!-- react-empty: 58 --><li class="ycipk-3mu7F3s" data-reactid="59"><figure class="ycipk-3NveKDW" data-reactid="60"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="61"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9hTXh0TBNgHSFcICNNByJFZAZ-dldPf1hoGGB2U0Z8XmYGfnVSWH9TY018fVFZPgQ2FzA=" class="ycipk-17NH_Hy" data-reactid="62"/></span></figure><a class="ycipk-XGGwcFx" href="/polska" data-reactid="63">Polska</a></li><li class="ycipk-3mu7F3s" data-reactid="64"><figure class="ycipk-3NveKDW" data-reactid="65"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="66"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9hTXh0TBNgHSFcICNNByJFYAx8cFZAeV1oB2BpUEB4W2INdXRTWH9TY018fVFZPgQ2FzA=" class="ycipk-17NH_Hy" data-reactid="67"/></span></figure><a class="ycipk-XGGwcFx" href="/swiat" data-reactid="68">Świat</a></li><li class="ycipk-3mu7F3s" data-reactid="69"><figure class="ycipk-3NveKDW" data-reactid="70"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9hTXh0TBNgHSFcICNNByJFZwx-dVdEfltjGH9zWkB5U2MNfGtSTnwSYAx_ahMZKUgs" class="ycipk-17NH_Hy" data-reactid="72"/></span></figure><a class="ycipk-XGGwcFx" href="/spoleczenstwo" data-reactid="73">Społeczeństwo</a></li><li class="ycipk-3mu7F3s" data-reactid="74"><figure class="ycipk-3NveKDW" data-reactid="75"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9hTXh0TBNgHSFcICNNByJFYwV-fVRPeFhoA2B1U0F7X2UAfnNVWH9TY018fVFZPgQ2FzA=" class="ycipk-17NH_Hy" data-reactid="77"/></span></figure><a class="ycipk-XGGwcFx" href="/polityka" data-reactid="78">Polityka</a></li><li class="ycipk-3mu7F3s" data-reactid="79"><figure class="ycipk-3NveKDW" data-reactid="80"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9hTXh0TBNgHSFcICNNByJFaAR-cVpCf15oGGB1W058W2cFeHZSWH9TY018fVFZPgQ2FzA=" class="ycipk-17NH_Hy" data-reactid="82"/></span></figure><a class="ycipk-XGGwcFx" href="/przestepczosc" data-reactid="83">Bezpieczeństwo</a></li><li class="ycipk-3mu7F3s" data-reactid="84"><figure class="ycipk-3NveKDW" data-reactid="85"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9hTXh0TBNgHSFcICNNByJFYwx-fFtDd19jGH5zU0J7WmAMYnVaRTZbaAdjNA0QbBc=" class="ycipk-17NH_Hy" data-reactid="87"/></span></figure><a class="ycipk-XGGwcFx" href="/matura" data-reactid="88">Edukacja</a></li><li class="ycipk-3mu7F3s" data-reactid="89"><figure class="ycipk-3NveKDW" data-reactid="90"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9hTXh0TBNgHSFcICNNByJFZAF7cFFEeFplGGB8U0R6UmINeXNMRndYKQR0dk0HIA1zSA==" class="ycipk-17NH_Hy" data-reactid="92"/></span></figure><a class="ycipk-XGGwcFx" href="/tylko-w-wp" data-reactid="93">Tylko w WP</a></li><li class="ycipk-3mu7F3s" data-reactid="94"><figure class="ycipk-3NveKDW" data-reactid="95"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9hTXh0TBNgHSFcICNNByJFZgN6c1BPe11oGGB2UkZ9XGUDdXBbWH9TY018fVFZPgQ2FzA=" class="ycipk-17NH_Hy" data-reactid="97"/></span></figure><a class="ycipk-XGGwcFx" href="/nauka" data-reactid="98">Innowacje</a></li><li class="ycipk-3mu7F3s" data-reactid="99"><figure class="ycipk-3NveKDW" data-reactid="100"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9hTXh0TBNgHSFcICNNByJFYAF-cVpEd1NlAWBpUkd2U2kGfXJbR2FbaAc1dVpFYBo_Um85" class="ycipk-17NH_Hy" data-reactid="102"/></span></figure><a class="ycipk-XGGwcFx" href="/dzien-dobry-wp" data-reactid="103">#DzieńdobryWP</a></li><li class="ycipk-3mu7F3s" data-reactid="104"><figure class="ycipk-3NveKDW" data-reactid="105"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="106"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9hTXh0TBNgHSFcICNNByJFYAZ9dVRBfV9nDGBpUkV4W2kAe3NXQGEaPVQuIQsYIg40R2M0DRBsFw==" class="ycipk-17NH_Hy" data-reactid="107"/></span></figure><a class="ycipk-XGGwcFx" href="/wideo" data-reactid="108">Wideo</a></li><!-- react-empty: 109 --><li class="ycipk-3mu7F3s" data-reactid="110"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:#e1261c;" data-reactid="111"><span class="" data-reactid="112"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/najnowsze" data-reactid="113">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 114 --><div class="pho03g0u78e" data-reactid="115"></div><div class="content ycipk-2d9_HLt" data-reactid="116"><!-- react-empty: 117 --><div data-reactid="118"><div data-reactid="119"><div class="ycipk-EanFVXt" data-reactid="120"><div class="ycipk-3s-mP2l" data-reactid="121"><div class="ycipk-hiCifJ8" data-reactid="122"><div class="ycipk-30SROfM" data-reactid="123"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-wplibcontainer="[object Object]" data-reactid="124"><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/polska" data-reactid="125"><figure class="ycipk-3bBevUs" data-reactid="126"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="127"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV5kTXlxTBNgHSFcICNNByJFZAZ-dldPf1hoGGB2U0Z8XmYGfnVSWH9TY018fVFZPgQ2FzA=" class="ycipk-17NH_Hy" data-reactid="128"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="129">Polska</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/swiat" data-reactid="130"><figure class="ycipk-3bBevUs" data-reactid="131"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="132"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV5kTXlxTBNgHSFcICNNByJFYAx8cFZAeV1oB2BpUEB4W2INdXRTWH9TY018fVFZPgQ2FzA=" class="ycipk-17NH_Hy" data-reactid="133"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="134">Świat</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/spoleczenstwo" data-reactid="135"><figure class="ycipk-3bBevUs" data-reactid="136"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="137"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV5kTXlxTBNgHSFcICNNByJFZwx-dVdEfltjGH9zWkB5U2MNfGtSTnwSYAx_ahMZKUgs" class="ycipk-17NH_Hy" data-reactid="138"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="139">Społeczeństwo</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/polityka" data-reactid="140"><figure class="ycipk-3bBevUs" data-reactid="141"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV5kTXlxTBNgHSFcICNNByJFYwV-fVRPeFhoA2B1U0F7X2UAfnNVWH9TY018fVFZPgQ2FzA=" class="ycipk-17NH_Hy" data-reactid="143"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="144">Polityka</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/przestepczosc" data-reactid="145"><figure class="ycipk-3bBevUs" data-reactid="146"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV5kTXlxTBNgHSFcICNNByJFaAR-cVpCf15oGGB1W058W2cFeHZSWH9TY018fVFZPgQ2FzA=" class="ycipk-17NH_Hy" data-reactid="148"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="149">Bezpieczeństwo</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/matura" data-reactid="150"><figure class="ycipk-3bBevUs" data-reactid="151"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV5kTXlxTBNgHSFcICNNByJFYwx-fFtDd19jGH5zU0J7WmAMYnVaRTZbaAdjNA0QbBc=" class="ycipk-17NH_Hy" data-reactid="153"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="154">Edukacja</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/tylko-w-wp" data-reactid="155"><figure class="ycipk-3bBevUs" data-reactid="156"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV5kTXlxTBNgHSFcICNNByJFZAF7cFFEeFplGGB8U0R6UmINeXNMRndYKQR0dk0HIA1zSA==" class="ycipk-17NH_Hy" data-reactid="158"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="159">Tylko w WP</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/nauka" data-reactid="160"><figure class="ycipk-3bBevUs" data-reactid="161"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV5kTXlxTBNgHSFcICNNByJFZgN6c1BPe11oGGB2UkZ9XGUDdXBbWH9TY018fVFZPgQ2FzA=" class="ycipk-17NH_Hy" data-reactid="163"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="164">Innowacje</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/dzien-dobry-wp" data-reactid="165"><figure class="ycipk-3bBevUs" data-reactid="166"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV5kTXlxTBNgHSFcICNNByJFYAF-cVpEd1NlAWBpUkd2U2kGfXJbR2FbaAc1dVpFYBo_Um85" class="ycipk-17NH_Hy" data-reactid="168"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="169">#DzieńdobryWP</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/wideo" data-reactid="170"><figure class="ycipk-3bBevUs" data-reactid="171"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV5kTXlxTBNgHSFcICNNByJFYAZ9dVRBfV9nDGBpUkV4W2kAe3NXQGEaPVQuIQsYIg40R2M0DRBsFw==" class="ycipk-17NH_Hy" data-reactid="173"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="174">Wideo</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="[object Object]" href="/najnowsze" data-reactid="175"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:#e1261c;" data-reactid="176"><span class="" data-reactid="177"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="178">Najnowsze</div></a><div data-reactid="179"></div><div class="ycipk-2MDbV6M" data-reactid="180"></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="181"><div class="ycipk-hiCifJ8" data-reactid="182"><div class="ycipk-30SROfM" data-reactid="183"><article class="article desktop ycipk-1CJk4lf ycipk-1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="184"><!-- react-empty: 185 --><div data-reactid="186"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl/noblistka-olga-tokarczuk-o-wyborach-wynik-mnie-nie-uszczesliwil-6435464400029825a" data-reactid="187"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="188"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="189"><meta itemprop="url" content="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0HVWJIJBd3ZkxGflNiA350V0R2R3wAdXNVTn5cZgFiKAwQIUcmRWAzChYqBTxaPicKWT4ENhcw" data-reactid="190"/><meta itemprop="width" content="285" data-reactid="191"/><meta itemprop="height" content="60" data-reactid="192"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="193"/></div><meta itemprop="datePublished" content="2019-10-15T19:03:00+02:00" data-reactid="194"/></div><div data-st-area="article-header" data-reactid="195"><div class="ycipk-3KaUVlr" data-reactid="196"><div class="ycipk-3mfrBxN" data-reactid="197"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="198"><span class="ycipk-KKyV23D" data-reactid="199"><a href="http://www.dw.com/pl/start/s-11394" title="Deutsche Welle" target="_blank" rel="noopener noreferrer" data-reactid="200"><img src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YRJnBWIgTQA-AzxSYzQPWHxaZgV-cFRPeFx8BH9zW0Z_XGgNemsPGCkFfFEoMRcELQI0GDohDxsrRDtFKmYe" alt="Deutsche Welle" data-reactid="201"/></a></span></div></div><a href="/tag/olga%20tokarczuk" data-reactid="202"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="203">olga tokarczuk</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="204"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="205"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="206"><!-- react-text: 207 -->+<!-- /react-text --><!-- react-text: 208 -->2<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="209"><div class="ycipk-3v0El6z" data-reactid="210"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="211"><div class="ycipk-czXPGR_" data-reactid="212"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/wybory%20parlamentarne" data-reactid="213">wybory parlamentarne</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/pis" data-reactid="214">pis</a></div></div></div></div></div></div><span data-reactid="215"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="216"><a class="ycipk-21Hub9j" href="/autor/oprac-beata-czuma/6291325788801153" data-reactid="217"><div class="ycipk-u7xf8ZL" data-reactid="218"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="219"><div class="ycipk-1IDXUQA" data-reactid="220"></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="221">oprac. Beata Czuma</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="222"><time datetime="2019-10-15 19:03" data-reactid="223">1 godzinę temu</time></div></div><div data-reactid="224"></div></span></div></div><div class="ycipk-jOqPE5L" data-reactid="225"><h1 class="article--title ycipk-1xAmRvR" itemprop="headline" data-reactid="226"><!-- react-text: 227 -->Noblistka Olga Tokarczuk o wyborach: Wynik mnie nie uszczęśliwił<!-- /react-text --></h1><div class="article--lead ycipk-1HGmjUl" data-reactid="228">Olga Tokarczuk podczas konferencji otwierającej Targi Książki we Frankfurcie nad Menem powiedziała, że zwycięstwo PiS jej nie uszczęśliwiło. Cieszy się jednak z tego, że do parlamentu weszła Lewica i Zieloni.</div><div class="ycipk-xU1sB_3 ycipk-3hHhfX2" data-reactid="229"><div class="ycipk-3caRABC" data-reactid="230"><div class="ycipk-2QfedaS ycipk-1sWqqFP" data-reactid="231"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="232"><div class="ycipk-1tfrDS7" data-reactid="233"><div class="ycipk-GgQLrpF" data-reactid="234"><div class="ycipk-21hwsg8" data-reactid="235"><span class="" data-reactid="236"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="237">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="238"><div class="ycipk-1tfrDS7" data-reactid="239"><div class="ycipk-GgQLrpF" data-reactid="240"><div class="ycipk-21hwsg8" data-reactid="241"><span class="" data-reactid="242"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="243">Głosuj</strong></div></div></div></div><div class="ycipk-1t9YzVA ycipk-3e11efl ycipk-QC0mhTN" data-reactid="244"><div class="ycipk-2K3khpQ" data-reactid="245"><div class="ycipk-yslXS0p" data-reactid="246"><span class="" data-reactid="247"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="248">Podziel się</strong></div></div></div><div class="ycipk-3k3s6kF" data-reactid="249"><div class="ycipk-1TiOmT3 ycipk-2yL0woT" data-reactid="250"><div class="ycipk-1tZz0d9" data-reactid="251">Opinie</div><div class="ycipk-b0slQwY" data-reactid="252"><span class="" data-reactid="253"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="ycipk-28w7SDA" data-reactid="254"><figure class="ycipk-1O8neci" data-reactid="255"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:56.2111801242236%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="256"><img alt="Olga Tokarczuk jest laureatką Nagrody Nobla w dziedzinie literatury za rok 2018" width="644" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YVxlATV3VUVhDn9CPS0OEGAaPRp8d1ZFeFhkB3xyTkZ3XWAHf3NbT35FPlkqJU4DIQEwRy4-FhxgACFSbzk=" height="362" class="ycipk-3BQvntU" data-reactid="257"/><div data-reactid="258"><meta itemprop="url" content="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0HVWJIJBd3ZkxGfV9jA39xUUZ4R2AMenVRRXlSaQViKw8QL0clWiYlERQ0HzobJzQEVTM=" data-reactid="259"/><meta itemprop="width" content="940" data-reactid="260"/><meta itemprop="height" content="529" data-reactid="261"/></div></span></figure></div><small class="article--mainPhotoSource ycipk-2GJb2Ai ycipk-3OAxpGg" data-reactid="262">Olga Tokarczuk jest laureatką Nagrody Nobla w dziedzinie literatury za rok 2018 (Imago Images/BE&amp;W/B. Donat)</small><div class="ycipk-2xUHwx3" data-reactid="263"><div class="" data-reactid="264"><!-- react-empty: 265 --><div class="ycipk-3cxa7a ycipk-3dhuif ycipk-3ay3q1 pho3g0u78d" data-reactid="266"><div class="ycipk-3jfwes" data-reactid="267"></div><img class="ycipk-3cx18l" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9nTXlxTB5gHSEbPShMFmEDfkY5I0wHJQx-VypqExkpSCw=" alt="ycipk-3cxuog" data-reactid="268"/><div data-reactid="269"><samp class="pho3g0u78e" data-reactid="270"><samp><samp><i></i></samp></samp></samp></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="271"><p>57-letnia pisarka Olga Tokarczuk w swoim przemówieniu podkreśliła, że w Polsce "różnice między obozami są bardzo duże w najbardziej fundamentalnych sprawach". Zaznaczyła, że "polska prawica ma swoją wizję świata, historii i tego, jak powinna wyglądać kultura".</p></div><!-- react-empty: 272 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="273"><p>Przyznała, że niepokoją ją "próby zawłaszczenia pamięci historycznej, które odbywają się w kwestiach dotyczących muzeów i teatrów". Według Tokarczuk, na tym tle polska literatura jest w nie najgorszym położeniu. - My pisarze potrzebujemy tylko komputerów, biurek, długopisów - zażartowała.</p></div><!-- react-empty: 274 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="275"><p>Noblistka przypomniała, że wydawnictwa w Polsce są głównie w rękach prywatnych. Wyjaśniła, że "nie ma cenzury w Polsce dotyczącej dzieł literackich", ale z niepokojem obserwuje, że w jej ojczyźnie "coraz częściej zaczyna pojawiać się autocenzura, czyli lęk przed wypowiedzeniem tego, co się myśli i ewentualnymi skutkami politycznymi".</p></div><div class="" data-reactid="276"><!-- react-empty: 277 --><div class="ycipk-3cxa7a ycipk-3dhuif ycipk-3cqf0f ycipk-3ay500 uho5k2a130d" data-reactid="278"><div class="ycipk-3jfwes" data-reactid="279"></div><img class="ycipk-3cx18l" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9nTXlxTB5gHSEbPShMFmEDfkY5I0wHJQx-VypqExkpSCw=" alt="ycipk-3cxuog" data-reactid="280"/><div data-reactid="281"><samp class="uho5k2a130e" data-reactid="282"><samp><samp><var></var></samp></samp></samp></div></div></div><div class="ycipk-3-XtjyH ycipk-1EvE0ES" data-reactid="283"><div id="video-player-2044318" data-reactid="284"></div><!-- react-empty: 285 --><!-- react-empty: 286 --></div><!-- react-empty: 287 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="288"><h2>Polityczna pisarka?</h2></div><!-- react-empty: 289 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="290"><p>Na pytanie o to, jak radzi sobie z tym, że niektórzy mówią o niej, iż jest "polityczną pisarką", odpowiedziała:</p></div><!-- react-empty: 291 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="292"><p>- Jestem polityczna w tym najszerszym wymiarze rozumienia polityki. Dziś polityczne stało się to, co jemy, w jaki sposób żyjemy, jak się zwracamy do innych (...).Polityczne jest przede wszystkim to, jaki stosunek mamy do ludzi wykluczonych, słabszych.</p></div><div class="" data-reactid="293"><!-- react-empty: 294 --><div class="ycipk-3cxa7a ycipk-3dhuif ycipk-3cqf0f ycipk-3bp0d5 bnu11w2p286d" data-reactid="295"><div class="ycipk-3jfwes" data-reactid="296"></div><img class="ycipk-3cx18l" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9nTXlxTB5gHSEbPShMFmEDfkY5I0wHJQx-VypqExkpSCw=" alt="ycipk-3cxuog" data-reactid="297"/><div data-reactid="298"><samp class="bnu11w2p286e" data-reactid="299"><samp><em><b></b></em></samp></samp></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="300"><p>- Byłam bardzo szczęśliwa, kiedy wieść o Nagrodzie Nobla dotarła do Polski i mój kraj ogarnął entuzjazm. Nie wszystkich, ale w większości - powiedziała. Przyznała, że miała wrażenie, że część tego entuzjazmu "posłużyła Polakom w tej energii, z którą szli do wyborów parlamentarnych".</p></div><!-- react-empty: 301 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="302"><p>Pisarka dodała, że bez względu na wynik, ma nadzieję, że jej książki i Nobel "pomagają poczuć się w kraju jako społeczeństwo i wspólnota ludzi o otwartych umysłach i ufnie patrzących w przyszłość" - Będzie lepiej - zakończyła swoją odpowiedź Tokarczuk.</p></div><!-- react-empty: 303 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="304"><h2>"Wynik mnie nie uszczęśliwił"</h2></div><!-- react-empty: 305 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="306"><p>Tokarczuk odniosła się też do zwycięstwa Prawa i Sprawiedliwości w wyborach parlamentarnych, zaznaczając, że wynik ten jej nie uszczęśliwił. Zaznaczyła, że szczególnie cieszy się z tego, że do parlamentu weszli Lewica i Zieloni.</p></div><div class="" data-reactid="307"><!-- react-empty: 308 --><div class="ycipk-3cxa7a ycipk-3dhuif ycipk-3cqf0f ycipk-3bp104 cov12y0f312d" data-reactid="309"><div class="ycipk-3jfwes" data-reactid="310"></div><img class="ycipk-3cx18l" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9nTXlxTB5gHSEbPShMFmEDfkY5I0wHJQx-VypqExkpSCw=" alt="ycipk-3cxuog" data-reactid="311"/><div data-reactid="312"><samp class="cov12y0f312e" data-reactid="313"><samp><em><var></var></em></samp></samp></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="314"><p>Pisarka zaznaczyła, że sama głęboko należy do "tradycji takiej literatury, która jest multikulturowa w Polsce". Dodała, że być może nie jest to oczywiste dziś, bo "Polska wydaje się homogeniczna, natomiast wyrasta z niesamowitego splotu kultur i języków". Wyraziła nadzieję, że przyznana jej Literacka Nagroda Nobla przyczyni się do tego, że polskie społeczeństwo się scali.</p></div><!-- react-empty: 315 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="316"><h2>"Byłam zaskoczona"</h2></div><!-- react-empty: 317 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="318"><p>Noblistka opowiedziała też o tym, <a href="https://wawalove.wp.pl/olga-tokarczuk-z-literacka-nagroda-nobla-warszawa-uhonorowala-noblistke-w-niecodzienny-sposob-6435371035293313a" target="_blank">jak zastała ją wiadomość o przyznaniu nagrody.</a> Zaznaczyła, że odebrała telefon w Niemczech na autostradzie między Berlinem i Bielefeld. - Byłam kompletnie zaskoczona, nieprzygotowana, źle ubrana, oszołomiona - powiedziała autorka. Pogratulowała też Nobla Peterowi Handkemu i przyznała, że wierzy w to, że "ta nagroda nie sprawi, że stracą grunt pod nogami".</p></div><!-- react-empty: 319 --><!-- react-empty: 320 --><div class="" data-reactid="321"><!-- react-empty: 322 --><div class="ycipk-3cxa7a ycipk-3dhuif ycipk-3cqf0f ycipk-3bp1n4 dpw13b1u338d" data-reactid="323"><div class="ycipk-3jfwes" data-reactid="324"></div><img class="ycipk-3cx18l" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9nTXlxTB5gHSEbPShMFmEDfkY5I0wHJQx-VypqExkpSCw=" alt="ycipk-3cxuog" data-reactid="325"/><div data-reactid="326"><samp class="dpw13b1u338e" data-reactid="327"><samp><em><strong></strong></em></samp></samp></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="328"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 329 --><!-- react-empty: 330 --><!-- react-empty: 331 --></div></article><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="332"><!-- react-empty: 333 --><div class="ycipk-1BbcvOI" data-reactid="334"><div class="ycipk-1-VIjxl" data-reactid="335"></div><div class="ycipk-gIyVIC4" data-reactid="336"><div class="ycipk-3k3s6kF" data-reactid="337"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="338"><div class="ycipk-2vhwu4j" data-reactid="339">0</div><div class="ycipk-1GyBPzT" data-reactid="340"><div class="ycipk-1_b-OBg" data-reactid="341">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="342"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="343"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="344"><div data-reactid="345"><div class="ycipk-11eOWSB" data-reactid="346"></div></div><div class="ycipk-1tfrDS7" data-reactid="347"><div class="ycipk-GgQLrpF" data-reactid="348"><div class="ycipk-21hwsg8" data-reactid="349"><span class="" data-reactid="350"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="351">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="352"><div data-reactid="353"><div class="ycipk-11eOWSB" data-reactid="354"></div></div><div class="ycipk-1tfrDS7" data-reactid="355"><div class="ycipk-GgQLrpF" data-reactid="356"><div class="ycipk-21hwsg8" data-reactid="357"><span class="" data-reactid="358"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="359">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="360"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="361"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="362"><div class="ycipk-1cYeTap" data-reactid="363">0</div><div class="ycipk-1B4gOH5" data-reactid="364"></div><div class="ycipk-2YgLw5O" data-reactid="365"><div class="ycipk-Qcg0gcw" data-reactid="366">Ważne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="367"><div class="ycipk-1cYeTap" data-reactid="368">0</div><div class="ycipk-1B4gOH5" data-reactid="369"></div><div class="ycipk-2YgLw5O" data-reactid="370"><div class="ycipk-Qcg0gcw" data-reactid="371">Smutne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="372"><div class="ycipk-1cYeTap" data-reactid="373">0</div><div class="ycipk-1B4gOH5" data-reactid="374"></div><div class="ycipk-2YgLw5O" data-reactid="375"><div class="ycipk-Qcg0gcw" data-reactid="376">Ciekawe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="377"><div class="ycipk-1cYeTap" data-reactid="378">0</div><div class="ycipk-1B4gOH5" data-reactid="379"></div><div class="ycipk-2YgLw5O" data-reactid="380"><div class="ycipk-Qcg0gcw" data-reactid="381">Irytujące</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="382"><div class="ycipk-dLGbQpo" data-reactid="383"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="384"><div class="ycipk-2QHpjSt" data-reactid="385">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="386">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="387">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="388">.</div></div></div></a><br data-reactid="389"/></div></div></div><div class="ycipk-2TqTFZv" data-reactid="390"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="391"><div class="ycipk-30SROfM" data-reactid="392"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="393"><div class="ycipk-30SROfM" data-reactid="394"><div style="height:745px;position:relative;opacity:1;" data-reactid="395"><div class="" data-reactid="396"><!-- react-empty: 397 --><div class="ycipk-3cxa7a ycipk-3dhuif ycipk-3bq759 bnu36w0p936d" data-reactid="398"><div class="ycipk-3jfwes" data-reactid="399"></div><img class="ycipk-3cx18l" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9nTXlxTB5gHSEbPShMFmEDfkY5I0wHJQx-VypqExkpSCw=" alt="ycipk-3cxuog" data-reactid="400"/><div data-reactid="401"><samp class="bnu36w0p936e" data-reactid="402"><samp><var><em></em></var></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="403"><br data-reactid="404"/></div><div style="opacity:1;" data-reactid="405"><div class="ycipk-3az7yb" data-reactid="406"><div data-reactid="407"><div class="" data-reactid="408"><!-- react-empty: 409 --><div class="ycipk-3cxa7a ycipk-3dhuif ycipk-3cjayx ycipk-3bq7s8 cov37y1f962d" data-reactid="410"><div class="ycipk-3jfwes" data-reactid="411"></div><img class="ycipk-3cx18l" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9nTXlxTB5gHSEbPShMFmEDfkY5I0wHJQx-VypqExkpSCw=" alt="ycipk-3cxuog" data-reactid="412"/><div data-reactid="413"><samp class="cov37y1f962e" data-reactid="414"><samp><var><cite></cite></var></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1jIbOo6" data-reactid="415"><div class="ycipk-EanFVXt" data-reactid="416"><div class="ycipk-3s-mP2l" data-reactid="417"></div><div class="ycipk-1t26d10" data-reactid="418"></div><div class="ycipk-FVs88n5" data-reactid="419"><div class="ycipk-2ou3Gvs" data-reactid="420"><div class="" data-reactid="421"><!-- react-empty: 422 --><div class="ycipk-3cxa7a ycipk-3dhuif ycipk-3cjayx ycipk-3bq6i9 amt35u2a910d" data-reactid="423"><div class="ycipk-3jfwes" data-reactid="424"></div><img class="ycipk-3cx18l" src="https://v.wpimg.pl/NjQ5MDcwYQswVzt3TAxsHnMPby0KVWJIJBd3Zkw4YV9nTXlxTB5gHSEbPShMFmEDfkY5I0wHJQx-VypqExkpSCw=" alt="ycipk-3cxuog" data-reactid="425"/><div data-reactid="426"><samp class="amt35u2a910e" data-reactid="427"><samp><var><samp></samp></var></samp></samp></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="428"><div class="ycipk-30SROfM" data-reactid="429"><div data-reactid="430"></div><div data-reactid="431"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="432"><td class="ycipk-3Fr7j02" data-reactid="433"><div class="ycipk-c1tVLjw" data-reactid="434"><div class="ycipk-1Mp9g3C" data-reactid="435"><div class="ycipk-3Fpble7" data-reactid="436"><a href="https://www.wp.pl" class="ycipk-p0ohM7D" style="background:#e1261c;" data-reactid="437"><span style="height:47px;" class="" data-reactid="438"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="ycipk-19Bo85f" href="/" data-reactid="439"><div class="ycipk-k-0W4yM" style="width:92.52px;height:30px;" data-reactid="440"><span class="ycipk-3NvS14I" style="fill:#e1261c;" data-reactid="441"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></a></div><a href="https://www.facebook.com/wiadomosciwppl" class="ycipk-17rlY95" data-reactid="442"><!-- react-text: 443 -->Bądź na bieżąco:<!-- /react-text --><figure class="ycipk-3W0o8tG" data-reactid="444"><span style="height:13px;fill:#fff;" class="ycipk-3NvS14I" data-reactid="445"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <defs>
    <style>
      .svg-f {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-f" d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></figure></a><div class="ycipk-3LkAa1k" data-reactid="446"><div class="ycipk--FgCqGx" data-reactid="447"><div class="ycipk-FZ3qpfM" data-reactid="448">Pogoda</div><ul data-reactid="449"><li data-reactid="450"><a target="_blank" rel="noopener noreferrer" href="https://pogoda.wp.pl/" data-reactid="451">Pogoda</a></li><li data-reactid="452"><a target="_blank" rel="noopener noreferrer" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="453">Pogoda Warszawa</a></li><li data-reactid="454"><a target="_blank" rel="noopener noreferrer" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="455">Pogoda Wrocław</a></li><li data-reactid="456"><a target="_blank" rel="noopener noreferrer" href="https://pogoda.wp.pl/pogoda-na-dzis/zakopane/3080866" data-reactid="457">Pogoda Zakopane</a></li><li data-reactid="458"><a target="_blank" rel="noopener noreferrer" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="459">Pogoda Kraków</a></li><li data-reactid="460"><a target="_blank" rel="noopener noreferrer" href="https://pogoda.wp.pl/pogoda-na-dzis/gdansk/3099434" data-reactid="461">Pogoda Gdańsk</a></li><li data-reactid="462"><a target="_blank" rel="noopener noreferrer" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="463">Pogoda Szczecin</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="464"><div class="ycipk-FZ3qpfM" data-reactid="465">Wydarzenia</div><ul data-reactid="466"><li data-reactid="467"><a target="_blank" rel="noopener noreferrer" href="https://wroclaw.wp.pl/" data-reactid="468">Wiadomości z Wrocławia</a></li><li data-reactid="469"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="470">Rosja</a></li><li data-reactid="471"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/smog" data-reactid="472">Wiadomości o smogu</a></li><li data-reactid="473"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="474">USA</a></li><li data-reactid="475"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/swieto-niepodleglosci-11-listopada-6034419567903361c" data-reactid="476">Święto niepodległości</a></li><li data-reactid="477"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/wielka-orkiestra-swiatecznej-pomocy-6034425979085953c" data-reactid="478">WOŚP</a></li><li data-reactid="479"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="480">Wypadki samochodowe</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="481"><div class="ycipk-FZ3qpfM" data-reactid="482">Najpopularniejsi politycy</div><ul data-reactid="483"><li data-reactid="484"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="485">Jarosław Kaczyński</a></li><li data-reactid="486"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="487">Paweł Kukiz</a></li><li data-reactid="488"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="489">Mateusz Morawiecki</a></li><li data-reactid="490"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/mariusz-kaminski-6030162929751169c" data-reactid="491">Mariusz Kamiński</a></li><li data-reactid="492"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-6030174208578177c" data-reactid="493">Małgorzata Kidawa-Błońska</a></li><li data-reactid="494"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="495">Angela Merkel</a></li><li data-reactid="496"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/grzegorz-schetyna-6030161450332801c" data-reactid="497">Grzegorz Schetyna</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="498"><div class="ycipk-FZ3qpfM" data-reactid="499">Popularne osoby</div><ul data-reactid="500"><li data-reactid="501"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="502">Papież Franciszek</a></li><li data-reactid="503"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="504">Donald Trump</a></li><li data-reactid="505"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="506">Donald Tusk</a></li><li data-reactid="507"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/wojciech%20cejrowski" data-reactid="508">Wojciech Cejrowski</a></li><li data-reactid="509"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="510">Jerzy Owsiak</a></li><li data-reactid="511"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="512">Lech Wałęsa</a></li><li data-reactid="513"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/robert-biedron-6030161665315969c" data-reactid="514">Robert Biedroń</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="515"><div class="ycipk-FZ3qpfM" data-reactid="516">Partie</div><ul data-reactid="517"><li data-reactid="518"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="519">PiS</a></li><li data-reactid="520"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="521">Koalicja obywatelska</a></li><li data-reactid="522"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/koalicja-europejska-6358545234265729c" data-reactid="523">Koalicja Europejska</a></li><li data-reactid="524"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="525">Kukiz &#x27;15</a></li><li data-reactid="526"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="527">Konfederacja</a></li><li data-reactid="528"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/wiosna" data-reactid="529">Wiosna Roberta Biedronia</a></li><li data-reactid="530"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="531">Koalicja Polska</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="532"><div class="ycipk-FZ3qpfM" data-reactid="533">Organizacje</div><ul data-reactid="534"><li data-reactid="535"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="536">Parlament Europejski</a></li><li data-reactid="537"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="538">ABW</a></li><li data-reactid="539"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="540">CBŚ</a></li><li data-reactid="541"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="542">CBA</a></li><li data-reactid="543"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/panstwowa-komisja-wyborcza-pkw-najnowsze-ingormacje-6418368273417857c" data-reactid="544">PKW</a></li><li data-reactid="545"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="546">WOT</a></li><li data-reactid="547"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="548">MON</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="549"><div class="ycipk-FZ3qpfM" data-reactid="550">Matura</div><ul data-reactid="551"><li data-reactid="552"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-6034426097431169c" data-reactid="553">Matura</a></li><li data-reactid="554"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="555">Matura z języka polskiego</a></li><li data-reactid="556"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="557">Matura z matematyki</a></li><li data-reactid="558"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="559">Matura z języka angielskiego</a></li><li data-reactid="560"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="561">Matura z biologii</a></li><li data-reactid="562"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="563">Matura z historii</a></li><li data-reactid="564"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="565">Matura z języka niemieckiego</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="566"><div class="ycipk-FZ3qpfM" data-reactid="567">Popularne tematy</div><ul data-reactid="568"><li data-reactid="569"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="570">Horoskop</a></li><li data-reactid="571"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="572">Wyniki Lotto</a></li><li data-reactid="573"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="574">Kim Dżong Un</a></li><li data-reactid="575"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/malgorzata-gersdorf-6277687087491201c" data-reactid="576">Małgorzata Gersdorf</a></li><li data-reactid="577"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/najnowsze" data-reactid="578">Najnowsze informacje</a></li><li data-reactid="579"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/frekwencja-wyborcza-6420900843529857c" data-reactid="580">Frekwencja wyborcza</a></li><li data-reactid="581"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/cisza-wyborcza-ile-trwa-kiedy-obowiazuje-czego-nie-mozna-robic-w-jej-trakcie-6419223712138881c" data-reactid="582">Cisza wyborcza</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="583"><div class="ycipk-FZ3qpfM" data-reactid="584">Historia</div><ul data-reactid="585"><li data-reactid="586"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="587">Cichociemni</a></li><li data-reactid="588"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="589">Adolf Hitler</a></li><li data-reactid="590"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="591">Włodzimierz Lenin</a></li><li data-reactid="592"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="593">Józef Piłsudski</a></li><li data-reactid="594"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/tag/prl" data-reactid="595">PRL</a></li><li data-reactid="596"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="597">Żołnierze wyklęci</a></li><li data-reactid="598"><a target="_blank" rel="noopener noreferrer" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="599">Wojciech Jaruzelski</a></li></ul></div></div></div><div class="ycipk-2bumeFJ" data-reactid="600">Więcej tematów</div></div><div class="ycipk-14gugvC" data-reactid="601"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="602"><div class="ycipk-1LNJWaA" data-reactid="603"><span data-reactid="604"><!-- react-text: 605 -->© 1995-<!-- /react-text --><!-- react-text: 606 -->2019<!-- /react-text --><!-- react-text: 607 --> Grupa WP<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="608">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="609">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="610">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="611">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="612">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wiadomosci.wp.pl/NjQ5MDcwYQswVzt3TAxsHnMPbyAMVWJIJBd3ZkwFeVtoBXtzUEF6U35GJSsUWSkDNwo-NhVKOQMwUSIpDAQtA3dULjAKGCBXO0YvKAwUJQ81Ez0oXgcvAT4TO3lWWXpILA==";
          }
        </script>
        <script>
          try {
            (function() {
              WP.push(function () {
                function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".pho03g0u78e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }

              rs(2,'.pwe2e2f52e','','false');rs(3,'.pho3g0u78e','.pho3g0u78d','false');rs(5,'.uho5k2a130e','.uho5k2a130d','false');rs(6,'.pmt6m0p156e','.pmt6m0p156d','{"padding":10}');rs(11,'.bnu11w2p286e','.bnu11w2p286d','false');rs(12,'.cov12y0f312e','.cov12y0f312d','false');rs(13,'.dpw13b1u338e','.dpw13b1u338d','false');rs(35,'.amt35u2a910e','.amt35u2a910d','false');rs(36,'.bnu36w0p936e','.bnu36w0p936d','false');rs(37,'.cov37y1f962e','.cov37y1f962d','false');
              })
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5cdae4205dd6dd000b4dc383.js"
      async="async">
    </script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/NjQ5MDcwYQswVzt3TAxsHnMPbyAMVWJIJBd3ZkwFeVtoBXtzUEF6U35GJSsUWSkDNwo-NhVKOQMwUSIpDAQtA3dULjAKGCBXO0YiIgVRPgZsRSwvDFE4V2QbeWYe" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  