
    <!doctype html>
    <html lang="pl">
      <head>
        
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="eqbgdvyh">
        
        <title data-react-helmet="true">Łódź. 15-latek porażony prądem. Trafił do szpitala w ciężkim stanie  - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/lodz-15-latek-porazony-pradem-trafil-do-szpitala-w-ciezkim-stanie-6468790794098817a"/><meta data-react-helmet="true" name="keywords" content="łódź, prąd"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/lodz-15-latek-porazony-pradem-trafil-do-szpitala-w-ciezkim-stanie-6468790794098817a"/><meta data-react-helmet="true" property="article:published_time" content="2020-01-17T21:10:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-01-17T21:10:22.000Z"/><meta data-react-helmet="true" property="artice:tag" content="łódź, prąd"/><meta data-react-helmet="true" name="news_keywords" content="łódź, prąd"/><meta data-react-helmet="true" name="author" content="oprac. Karolina Kołodziejczyk"/><meta data-react-helmet="true" name="description" content="15-latek trafił do szpitala w Łodzi po tym, jak wszedł na słup transformatorowy. Nastolatek został porażony prądem. Jest w ciężkim stanie, odniósł poważne obrażenia. "/><meta data-react-helmet="true" property="twitter:description" content="15-latek trafił do szpitala w Łodzi po tym, jak wszedł na słup transformatorowy. Nastolatek został porażony prądem. Jest w ciężkim stanie, odniósł poważne obrażenia. "/><meta data-react-helmet="true" property="og:title" content="Łódź. 15-latek porażony prądem. Trafił do szpitala w ciężkim stanie "/><meta data-react-helmet="true" property="og:description" content="15-latek trafił do szpitala w Łodzi po tym, jak wszedł na słup transformatorowy. Nastolatek został porażony prądem. Jest w ciężkim stanie, odniósł poważne obrażenia. "/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGoFYUtXAHoScAJ4VQMcORosWClUF15hXXABeU9QCnxbaAR9T1AEfFN3BH9VDFM8DzFeL1QNQilIOA=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGoFYUtXAHoScAJ4VQMcORosWClUF15hXXABeU9QCnxbaAR9T1AEfFN3BH9VDFM8DzFeL1QNQilIOA=="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/lodz-15-latek-porazony-pradem-trafil-do-szpitala-w-ciezkim-stanie-6468790794098817a"/>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/lodz-15-latek-porazony-pradem-trafil-do-szpitala-w-ciezkim-stanie-6468790794098817a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.ycipk-1zotnm {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-20gc0a {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-1zorqo {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-1zot0n {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-20gv5w {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-20gvsv {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-20guiw {
      min-height:250px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/Nzg2NjE5YRsGUDhZak5sJUUIbDUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRFIaRc7WF0QYRkxVDoTBB19RHIbfEleHSMLLFtgGRRBbBc=" as="style" onload="this.rel='stylesheet'">
 
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/Nzg2NjE5YRsGUDhZak5sJUUIbDUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqESU4bRE1GmoRJThtETUaahElOG0RNRpqEVhLEDtIfxdhCRNTOgMmGn1UUBx8WXwafktXC38LfQN4GVUEKFtyAS1LUwZ8U30GKktVAC0MIAVgEwRdbBc=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9QSntdalFgDRdbIw1rRSJVUQB6X3EFek1KH3xadAJ9TlQHfllqUy8MDlEhBBoEd0gfA3dYa0UgHUVP">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUxXSnhaalFgDRdbIw1rRSJVUQB6X3EFek1KH3xadAJ9TlQHfllqUy8MDlEhBBoEd0gfA3dYa0UgHUVP">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU1VSnlYalFgDRdbIw1rRSJVUQB6X3EFek1KH3xadAJ9TlQHfllqUy8MDlEhBBoEd0gfA3dYa0UgHUVP">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU1RSnlcalFgDRdbIw1rRSJVUQB6X3EFek1KH3xadAJ9TlQHfllqUy8MDlEhBBoEd0gfA3dYa0UgHUVP">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUtWBjZbdAFhHklFPgMoUmAKCx14WHEAekpTBWNHdwV_TVQGfV91BmEcBkQnCSpbEUteADZbfAdgCglVbBc=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUtVAjZbdwVhHklFPgMoUmAKCx14WHEAekpTBWNHdwV_TVQGfV91BmEcBkQnCSpbEUteADZbfAdgCglVbBc=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUtTBjZbcQFhHklFPgMoUmAKCx14WHEAekpTBWNHdwV_TVQGfV91BmEcBkQnCSpbEUteADZbfAdgCglVbBc=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUtSADZbcAdhHklFPgMoUmAKCx14WHEAekpTBWNHdwV_TVQGfV91BmEcBkQnCSpbEUteADZbfAdgCglVbBc=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUtfAjZbfQVhHklFPgMoUmAKCx14WHEAekpTBWNHdwV_TVQGfV91BmEcBkQnCSpbEUteADZbfAdgCglVbBc=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUtRSn9calFgDRdbIw1rRSJVVgN8XHYGekxQBWNTcQ18SlEFe1JqUy8MDlEhBBpBPBsJQT4LN1AgDjgDd1g9BHdISUIgDWdI">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUlVSn1YalFgDRdbIw1rRSJVVgN8XHYGekxQBWNTcQ18SlEFe1JqUy8MDlEhBBpBPBsJQT4LN1AgDjgDd1g9BHdISUIgDWdI">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUNRSndcalFgDRdbIw1rRSJVVgN8XHYGekxQBWNTcQ18SlEFe1JqUy8MDlEhBBpBPBsJQT4LN1AgDjgDd1g9BHdISUIgDWdI">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUtRAjZbcwVhHklFPgMoUmAKCx1_W3cDfUlTBHldaAx6QlUCeF1wDWEcBkQnCSpbEQ4VUyAZNVQ8HwlGEVt8BzZLXgBgGitSbAc=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUteADZbfAdhHklFPgMoUmAKCx1_W3cDfUlTBHldaAx6QlUCeF1wDWEcBkQnCSpbEQ4VUyAZNVQ8HwlGEVt8BzZLXgBgGitSbAc=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUtTBjZbcQFhHklFPgMoUmAKCx1_W3cDfUlTBHldaAx6QlUCeF1wDWEcBkQnCSpbEQ4VUyAZNVQ8HwlGEVt8BzZLXgBgGitSbAc=">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://wiadomosci.wp.pl/N3hhZnBiYVIJCixdbRJsR0pSeBwpS2IRN0pgTB02EWw3NwUxHTYRbDc3BTEdNhFsNzcFMR02EWw3NwUxHTYRbDc3BTEdNhFsNzcFMR02EWw3NwUxHTYRbDc3BTEdNhFsNzcFMR02EWw3NwUxHTYRbDc3BTEdNhFsNzcFMR02EWw3NwUxHTYRbDc3BTEdNhFsNzcFMR02EWw3NwUxHUtiER1KYExtDi9VRgIpUTAfcwJOGj8FKw09DlpbbllxWWhsVQ0rDCUNOEoATioGNgQiDh8BOwotBCFACwF0GTJHPl9NWhwCLQ00HllddwIjHStYRRg1HCMTIV0RRSocIw0rXkUcKA8kACIeDAd3HTgZJ0cJBDtDNUQtWg0SMQcvRD1HCQYzC29fegVQX2NedVB6A1FQYl91CGhjPykFDyYLKg5ODjYdNgg6WgxVLwAmDChaBg0-SDEZJ11VDSsMJQ04SgBOOwo0OiJcHBtnXnNZbE4="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://wiadomosci.wp.pl/MzY1NThNYhs4UzhnRzVvDnsLbDcYJhIJLVVseEoRb0B7bhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RC0pibw97C2x7Hz4nCTVYLGJHOT0QKl0nNkU9KhspHyQnSjM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://wiadomosci.wp.pl/MzY1NThNYhs4UzhnRzVvDnsLbDcYJhIJLVVseEoRb0B7bhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzcREiUGbhELNxESJQZuEQs3ERIlBm4RCzdsYVgsE3R2Rzk9ECpdJzZHOT0QKl0nNkU9KhspHyQnSjM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-520806209"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b class="rau2k2j44e" data-reactid="7"><b><b><strong></strong></b></b></b><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-21ny7x ycipk-228ij2 ycipk-2f7z76 ycipk-1zotnm rpk6f0c132d" data-reactid="10"><div class="ycipk-286kff" data-reactid="11"></div><img class="ycipk-21np98" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9RSnpfalxgDRccPgZqVGETSEE6DWpFJRxIUClENVspWBo=" alt="ycipk-21oip3" data-reactid="12"/><div data-reactid="13"><b class="rpk6f0c132e" data-reactid="14"><b><b><samp></samp></b></b></b></div></div></div><header class="ycipk-2dWsoB- header ycipk-wpAPPrT" data-reactid="15"><div class="ycipk-3OdCjtC ycipk-2WU8IRA" style="border-bottom-color:#e1261c;" data-reactid="16"><div data-st-area="Header" class="ycipk-1eC5C0Q" data-reactid="17"><div class="ycipk-3TeSS9P" data-reactid="18"><figure class="ycipk-2WN26Gj" style="border-color:#e1261c;" data-reactid="19"></figure><a href="https://wp.pl" class="ycipk-3IxTUNV" style="background:#e1261c;" data-st-area="Header-back" data-reactid="20"><div class="ycipk-k-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="ycipk-EDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="ycipk-9-RdI2v" data-reactid="25">WP Wiadomości</h2><div class="ycipk-k-0W4yM" style="width:154.2px;height:50px;" data-reactid="26"><span class="ycipk-3NvS14I" style="fill:#e1261c;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></a></div></div><div class="ycipk-2nQ3EP5" data-reactid="28"><div class="ycipk-2wrgdhI" data-reactid="29"><a class="ycipk-3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="ycipk-3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="ycipk-3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="ycipk-3yDnEn9 ycipk-2mk8_1e" data-reactid="49"><div class="ycipk-1gmo6aw" data-reactid="50"><figure class="ycipk-DTDDv1a" data-reactid="51"></figure><figure class="ycipk-DTDDv1a" data-reactid="52"></figure><figure class="ycipk-DTDDv1a" data-reactid="53"></figure><figure class="ycipk-DTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="ycipk-3d-ngZ0" data-reactid="56"><ul data-reactid="57"><!-- react-empty: 58 --><li class="ycipk-3mu7F3s" data-reactid="59"><figure class="ycipk-3NveKDW" data-reactid="60"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="61"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9XSntaalFgDRdbIw1rRSJVUgF9WHENf0heH2NYdQR8TlABfVt0Gn9DVUp_U3cbPhQAEDM=" class="ycipk-17NH_Hy" data-reactid="62"/></span></figure><a class="ycipk-XGGwcFx" href="/polska" data-reactid="63">Polska</a></li><li class="ycipk-3mu7F3s" data-reactid="64"><figure class="ycipk-3NveKDW" data-reactid="65"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="66"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9XSntaalFgDRdbIw1rRSJVVgt_XnACeU1eAGNHdgJ4S1QKdlp1Gn9DVUp_U3cbPhQAEDM=" class="ycipk-17NH_Hy" data-reactid="67"/></span></figure><a class="ycipk-XGGwcFx" href="/swiat" data-reactid="68">Świat</a></li><li class="ycipk-3mu7F3s" data-reactid="69"><figure class="ycipk-3NveKDW" data-reactid="70"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9XSntaalFgDRdbIw1rRSJVUQt9W3EGfktVH3xdfAJ5Q1UKf0V0DHwCVgt8RDVbKVga" class="ycipk-17NH_Hy" data-reactid="72"/></span></figure><a class="ycipk-XGGwcFx" href="/spoleczenstwo" data-reactid="73">Społeczeństwo</a></li><li class="ycipk-3mu7F3s" data-reactid="74"><figure class="ycipk-3NveKDW" data-reactid="75"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9XSntaalFgDRdbIw1rRSJVVQJ9U3INeEheBGNbdQN7T1MHfV1zGn9DVUp_U3cbPhQAEDM=" class="ycipk-17NH_Hy" data-reactid="77"/></span></figure><a class="ycipk-XGGwcFx" href="/polityka" data-reactid="78">Polityka</a></li><li class="ycipk-3mu7F3s" data-reactid="79"><figure class="ycipk-3NveKDW" data-reactid="80"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9XSntaalFgDRdbIw1rRSJVXgN9X3wAf05eH2NbfQx8S1ECe1h0Gn9DVUp_U3cbPhQAEDM=" class="ycipk-17NH_Hy" data-reactid="82"/></span></figure><a class="ycipk-XGGwcFx" href="/przestepczosc" data-reactid="83">Bezpieczeństwo</a></li><li class="ycipk-3mu7F3s" data-reactid="84"><figure class="ycipk-3NveKDW" data-reactid="85"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9XSntaalFgDRdbIw1rRSJVVQt9Un0Bd09VH31ddQB7SlYLYVt8BzZLXgBgGitSbAc=" class="ycipk-17NH_Hy" data-reactid="87"/></span></figure><a class="ycipk-XGGwcFx" href="/matura" data-reactid="88">Edukacja</a></li><li class="ycipk-3mu7F3s" data-reactid="89"><figure class="ycipk-3NveKDW" data-reactid="90"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9XSntaalFgDRdbIw1rRSJVUgZ4XncGeEpTH2NSdQZ6QlQKel1qBHdIHwN3WGtFIB1FTw==" class="ycipk-17NH_Hy" data-reactid="92"/></span></figure><a class="ycipk-XGGwcFx" href="/tylko-w-wp" data-reactid="93">Tylko w WP</a></li><li class="ycipk-3mu7F3s" data-reactid="94"><figure class="ycipk-3NveKDW" data-reactid="95"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9XSntaalFgDRdbIw1rRSJVUAR5XXYNe01eH2NYdAR9TFMEdl59Gn9DVUp_U3cbPhQAEDM=" class="ycipk-17NH_Hy" data-reactid="97"/></span></figure><a class="ycipk-XGGwcFx" href="/nauka" data-reactid="98">Innowacje</a></li><li class="ycipk-3mu7F3s" data-reactid="99"><figure class="ycipk-3NveKDW" data-reactid="100"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9XSntaalFgDRdbIw1rRSJVVgZ9X3wGd0NTBmNHdAV2Q18Bflx9BWFLXgA2W3wHYAoJVWwX" class="ycipk-17NH_Hy" data-reactid="102"/></span></figure><a class="ycipk-XGGwcFx" href="/dzien-dobry-wp" data-reactid="103">#DzieńdobryWP</a></li><li class="ycipk-3mu7F3s" data-reactid="104"><figure class="ycipk-3NveKDW" data-reactid="105"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="106"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9XSntaalFgDRdbIw1rRSJVVgF-W3IDfU9RC2NHdAd4S18HeF1xAmEKC1MtDy1aIh4CQGAaK1JsBw==" class="ycipk-17NH_Hy" data-reactid="107"/></span></figure><a class="ycipk-XGGwcFx" href="/wideo" data-reactid="108">Wideo</a></li><!-- react-empty: 109 --><li class="ycipk-3mu7F3s" data-reactid="110"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:#e1261c;" data-reactid="111"><span class="" data-reactid="112"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/najnowsze" data-reactid="113">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 114 --><div class="rkf03p0b66e" data-reactid="115"></div><div class="content ycipk-2d9_HLt" data-reactid="116"><!-- react-empty: 117 --><div data-reactid="118"><div data-reactid="119"><div class="ycipk-EanFVXt" data-reactid="120"><div class="ycipk-3s-mP2l" data-reactid="121"><div class="ycipk-hiCifJ8" data-reactid="122"><div class="ycipk-30SROfM" data-reactid="123"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-reactid="124"><a class="sectionsMenu ycipk-1H56GIO" href="/polska" data-reactid="125"><figure class="ycipk-3bBevUs" data-reactid="126"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="127"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU5SSnpfalFgDRdbIw1rRSJVUgF9WHENf0heH2NYdQR8TlABfVt0Gn9DVUp_U3cbPhQAEDM=" class="ycipk-17NH_Hy" data-reactid="128"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="129">Polska</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/swiat" data-reactid="130"><figure class="ycipk-3bBevUs" data-reactid="131"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="132"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU5SSnpfalFgDRdbIw1rRSJVVgt_XnACeU1eAGNHdgJ4S1QKdlp1Gn9DVUp_U3cbPhQAEDM=" class="ycipk-17NH_Hy" data-reactid="133"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="134">Świat</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/spoleczenstwo" data-reactid="135"><figure class="ycipk-3bBevUs" data-reactid="136"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="137"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU5SSnpfalFgDRdbIw1rRSJVUQt9W3EGfktVH3xdfAJ5Q1UKf0V0DHwCVgt8RDVbKVga" class="ycipk-17NH_Hy" data-reactid="138"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="139">Społeczeństwo</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/polityka" data-reactid="140"><figure class="ycipk-3bBevUs" data-reactid="141"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU5SSnpfalFgDRdbIw1rRSJVVQJ9U3INeEheBGNbdQN7T1MHfV1zGn9DVUp_U3cbPhQAEDM=" class="ycipk-17NH_Hy" data-reactid="143"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="144">Polityka</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/przestepczosc" data-reactid="145"><figure class="ycipk-3bBevUs" data-reactid="146"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU5SSnpfalFgDRdbIw1rRSJVXgN9X3wAf05eH2NbfQx8S1ECe1h0Gn9DVUp_U3cbPhQAEDM=" class="ycipk-17NH_Hy" data-reactid="148"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="149">Bezpieczeństwo</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/matura" data-reactid="150"><figure class="ycipk-3bBevUs" data-reactid="151"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU5SSnpfalFgDRdbIw1rRSJVVQt9Un0Bd09VH31ddQB7SlYLYVt8BzZLXgBgGitSbAc=" class="ycipk-17NH_Hy" data-reactid="153"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="154">Edukacja</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/tylko-w-wp" data-reactid="155"><figure class="ycipk-3bBevUs" data-reactid="156"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU5SSnpfalFgDRdbIw1rRSJVUgZ4XncGeEpTH2NSdQZ6QlQKel1qBHdIHwN3WGtFIB1FTw==" class="ycipk-17NH_Hy" data-reactid="158"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="159">Tylko w WP</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/nauka" data-reactid="160"><figure class="ycipk-3bBevUs" data-reactid="161"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU5SSnpfalFgDRdbIw1rRSJVUAR5XXYNe01eH2NYdAR9TFMEdl59Gn9DVUp_U3cbPhQAEDM=" class="ycipk-17NH_Hy" data-reactid="163"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="164">Innowacje</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/dzien-dobry-wp" data-reactid="165"><figure class="ycipk-3bBevUs" data-reactid="166"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU5SSnpfalFgDRdbIw1rRSJVVgZ9X3wGd0NTBmNHdAV2Q18Bflx9BWFLXgA2W3wHYAoJVWwX" class="ycipk-17NH_Hy" data-reactid="168"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="169">#DzieńdobryWP</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/wideo" data-reactid="170"><figure class="ycipk-3bBevUs" data-reactid="171"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU5SSnpfalFgDRdbIw1rRSJVVgF-W3IDfU9RC2NHdAd4S18HeF1xAmEKC1MtDy1aIh4CQGAaK1JsBw==" class="ycipk-17NH_Hy" data-reactid="173"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="174">Wideo</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/najnowsze" data-reactid="175"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:#e1261c;" data-reactid="176"><span class="" data-reactid="177"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="178">Najnowsze</div></a><div data-reactid="179"></div><div class="ycipk-2MDbV6M" data-reactid="180"><div class="ycipk-1zpvyy" data-reactid="181"><div data-reactid="182"><div class="" data-reactid="183"><!-- react-empty: 184 --><div class="ycipk-21ny7x ycipk-228ij2 ycipk-21eere ycipk-219yzk ycipk-20gc0a thc27k0j594d" data-reactid="185"><div class="ycipk-286kff" data-reactid="186"></div><img class="ycipk-21np98" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9RSnpfalxgDRccPgZqVGETSEE6DWpFJRxIUClENVspWBo=" alt="ycipk-21oip3" data-reactid="187"/><div data-reactid="188"><b class="thc27k0j594e" data-reactid="189"><b><i><samp></samp></i></b></b></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="190"><div class="ycipk-hiCifJ8" data-reactid="191"><div class="ycipk-30SROfM" data-reactid="192"><article class="article desktop ycipk-1CJk4lf ycipk-1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="193"><!-- react-empty: 194 --><div data-reactid="195"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl/lodz-15-latek-porazony-pradem-trafil-do-szpitala-w-ciezkim-stanie-6468790794098817a" data-reactid="196"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="197"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="198"><meta itemprop="url" content="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMhF2JYEhB0SGoEfkNUBH1acQZ2V0oHdl1zDH5MUAZhBipSIVcQQmMdLFQqFQpdPQksGz4UABAz" data-reactid="199"/><meta itemprop="width" content="285" data-reactid="200"/><meta itemprop="height" content="60" data-reactid="201"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="202"/></div><meta itemprop="datePublished" content="2020-01-17T22:10:00+01:00" data-reactid="203"/></div><div data-st-area="article-header" data-reactid="204"><div class="ycipk-3KaUVlr" data-reactid="205"><div class="ycipk-3mfrBxN" data-reactid="206"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="207"></div></div><a href="/tag/%C5%82%C3%B3d%C5%BA" data-reactid="208"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="209">łódź</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="210"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="211"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="212"><!-- react-text: 213 -->+<!-- /react-text --><!-- react-text: 214 -->1<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="215"><div class="ycipk-3v0El6z" data-reactid="216"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="217"><div class="ycipk-czXPGR_" data-reactid="218"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/pr%C4%85d" data-reactid="219">prąd</a></div></div></div></div></div></div><span data-reactid="220"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="221"><a class="ycipk-21Hub9j" href="/autor/oprac-karolina-kolodziejczyk/6142672480262273" data-reactid="222"><div class="ycipk-u7xf8ZL" data-reactid="223"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="224"><div class="ycipk-3m1D4Gp" data-reactid="225"><div class="ycipk-2NCIuTn" data-reactid="226"><div class="ycipk-QB5kEjV" data-reactid="227"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2wUF4Ie" data-reactid="228"><img width="25" height="25" alt="" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUhSSnxfalFgDRdbIw1rRSJVUwF3UncEeUpKH3hYdQF5T1MCd0UuVDwVC1sgC2hFJx8TQDQLLhskCgAQMw==" class="ycipk-3BQvntU ycipk-2_iGbjC" data-reactid="229"/></span></div></div></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="230">oprac. Karolina Kołodziejczyk</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="231"><time datetime="2020-01-17 22:10" data-reactid="232">1 godzinę temu</time></div></div><div data-reactid="233"></div></span></div></div><div class="ycipk-jOqPE5L" data-reactid="234"><h1 class="article--title ycipk-1xAmRvR" itemprop="headline" data-reactid="235"><!-- react-text: 236 -->Łódź. 15-latek porażony prądem. Trafił do szpitala w ciężkim stanie <!-- /react-text --></h1><div class="article--lead ycipk-1HGmjUl" data-reactid="237">15-latek trafił do szpitala w Łodzi po tym, jak wszedł na słup transformatorowy. Nastolatek został porażony prądem. Jest w ciężkim stanie, odniósł poważne obrażenia. </div><div class="ycipk-xU1sB_3 ycipk-3hHhfX2" data-reactid="238"><div class="ycipk-3caRABC" data-reactid="239"><div class="ycipk-2QfedaS ycipk-1sWqqFP" data-reactid="240"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="241"><div class="ycipk-1tfrDS7" data-reactid="242"><div class="ycipk-GgQLrpF" data-reactid="243"><div class="ycipk-21hwsg8" data-reactid="244"><span class="" data-reactid="245"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="246">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="247"><div class="ycipk-1tfrDS7" data-reactid="248"><div class="ycipk-GgQLrpF" data-reactid="249"><div class="ycipk-21hwsg8" data-reactid="250"><span class="" data-reactid="251"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="252">Głosuj</strong></div></div></div></div><div class="ycipk-1t9YzVA ycipk-3e11efl ycipk-QC0mhTN" data-reactid="253"><div class="ycipk-2K3khpQ" data-reactid="254"><div class="ycipk-yslXS0p" data-reactid="255"><span class="" data-reactid="256"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="257">Podziel się</strong></div></div></div><div class="ycipk-3k3s6kF" data-reactid="258"><div class="ycipk-1TiOmT3 ycipk-2yL0woT" data-reactid="259"><div class="ycipk-1tZz0d9" data-reactid="260">Opinie</div><div class="ycipk-b0slQwY" data-reactid="261"><span class="" data-reactid="262"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="ycipk-28w7SDA" data-reactid="263"><figure class="ycipk-1O8neci" data-reactid="264"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:56.2111801242236%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="265"><img alt="Łodź. 15-latek porażony prądem" width="644" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YUxTBjZZcwdhHklFPgMoUmAKCx15X3ECe01fAH9HdAZ7TVEAd1h0BGERBkArHi5UYBAXVWwX" height="362" class="ycipk-3BQvntU" data-reactid="266"/><div data-reactid="267"><meta itemprop="url" content="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMhF2JYEhB0SGoCe05QB3lSdwRjS1QHeVx3DHxLVh0lCzdQOhEGHCQaIhcz" data-reactid="268"/><meta itemprop="width" content="1024" data-reactid="269"/><meta itemprop="height" content="576" data-reactid="270"/></div></span></figure></div><small class="article--mainPhotoSource ycipk-2GJb2Ai ycipk-3OAxpGg" data-reactid="271">Łodź. 15-latek porażony prądem (Wikimedia Commons CC BY-SA)</small><div class="ycipk-2xUHwx3" data-reactid="272"><div class="" data-reactid="273"><!-- react-empty: 274 --><div class="ycipk-21ny7x ycipk-228ij2 ycipk-1zorqo rkf3p0b66d" data-reactid="275"><div class="ycipk-286kff" data-reactid="276"></div><img class="ycipk-21np98" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9RSnpfalxgDRccPgZqVGETSEE6DWpFJRxIUClENVspWBo=" alt="ycipk-21oip3" data-reactid="277"/><div data-reactid="278"><b class="rkf3p0b66e" data-reactid="279"><b><b><i></i></b></b></b></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="280"><p>Do zdarzenia doszło w czwartek około godziny 16.00. Służby otrzymały zgłoszenie, że w rejonie ulicy Jędrzejowskiej doszło do porażenia prądem. </p></div><!-- react-empty: 281 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="282"><p>Na miejscu pojawili się policjanci, którzy znaleźli 15-latka. Chłopak Chłopak nie pamiętał dokładnie, co się stało. Nastolatek skarżył się również na ból. Świadkowie potwierdzili, że wszedł na słup i dotknął przewodów. </p></div><!-- react-empty: 283 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="284"><p>Instytut Centrum Zdrowia Matki Polki podał, że chłopiec wciąż przebywa na oddziale intensywnej opieki medycznej. Jego stan jest ciężki.</p></div><div class="" data-reactid="285"><!-- react-empty: 286 --><div class="ycipk-21ny7x ycipk-228ij2 ycipk-21h312 ycipk-1zot0n wkf5a2k110d" data-reactid="287"><div class="ycipk-286kff" data-reactid="288"></div><img class="ycipk-21np98" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9RSnpfalxgDRccPgZqVGETSEE6DWpFJRxIUClENVspWBo=" alt="ycipk-21oip3" data-reactid="289"/><div data-reactid="290"><b class="wkf5a2k110e" data-reactid="291"><b><b><cite></cite></b></b></b></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="292"><p><strong>Zobacz też: Senator PO o atakach na Grodzkiego: to jak sowiecka propaganda</strong> </p></div><!-- react-empty: 293 --><div class="ycipk-3-XtjyH ycipk-1EvE0ES" data-reactid="294"><div id="video-player-2047763" data-reactid="295"></div><!-- react-empty: 296 --><!-- react-empty: 297 --></div><!-- react-empty: 298 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="299"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 300 --></div><div class="ycipk-1Qq9oHQ" data-reactid="301"><div class="ycipk-B0Inlt_ ycipk-ZTudHEy" data-reactid="302"><div class="ycipk-25Y3Zxm" data-reactid="303"><!-- react-text: 304 -->Polub <!-- /react-text --><!-- react-text: 305 -->WP Wiadomości<!-- /react-text --></div><div class="ycipk-3XKakPc" data-reactid="306"></div><div class="fb-like" data-href="https://www.facebook.com/wiadomosciwppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="307"></div></div></div></article><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="308"><!-- react-empty: 309 --><div class="ycipk-1BbcvOI" data-reactid="310"><div class="ycipk-1-VIjxl" data-reactid="311"></div><div class="ycipk-gIyVIC4" data-reactid="312"><div class="ycipk-3k3s6kF" data-reactid="313"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="314"><div class="ycipk-2vhwu4j" data-reactid="315">0</div><div class="ycipk-1GyBPzT" data-reactid="316"><div class="ycipk-1_b-OBg" data-reactid="317">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="318"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="319"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="320"><div data-reactid="321"><div class="ycipk-11eOWSB" data-reactid="322"></div></div><div class="ycipk-1tfrDS7" data-reactid="323"><div class="ycipk-GgQLrpF" data-reactid="324"><div class="ycipk-21hwsg8" data-reactid="325"><span class="" data-reactid="326"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="327">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="328"><div data-reactid="329"><div class="ycipk-11eOWSB" data-reactid="330"></div></div><div class="ycipk-1tfrDS7" data-reactid="331"><div class="ycipk-GgQLrpF" data-reactid="332"><div class="ycipk-21hwsg8" data-reactid="333"><span class="" data-reactid="334"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="335">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="336"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="337"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="338"><div class="ycipk-1cYeTap" data-reactid="339">0</div><div class="ycipk-1B4gOH5" data-reactid="340"></div><div class="ycipk-2YgLw5O" data-reactid="341"><div class="ycipk-Qcg0gcw" data-reactid="342">Ważne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="343"><div class="ycipk-1cYeTap" data-reactid="344">0</div><div class="ycipk-1B4gOH5" data-reactid="345"></div><div class="ycipk-2YgLw5O" data-reactid="346"><div class="ycipk-Qcg0gcw" data-reactid="347">Smutne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="348"><div class="ycipk-1cYeTap" data-reactid="349">0</div><div class="ycipk-1B4gOH5" data-reactid="350"></div><div class="ycipk-2YgLw5O" data-reactid="351"><div class="ycipk-Qcg0gcw" data-reactid="352">Ciekawe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="353"><div class="ycipk-1cYeTap" data-reactid="354">0</div><div class="ycipk-1B4gOH5" data-reactid="355"></div><div class="ycipk-2YgLw5O" data-reactid="356"><div class="ycipk-Qcg0gcw" data-reactid="357">Irytujące</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="358"><div class="ycipk-dLGbQpo" data-reactid="359"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="360"><div class="ycipk-2QHpjSt" data-reactid="361">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="362">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="363">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="364">.</div></div></div></a><br data-reactid="365"/></div></div></div><div class="ycipk-2TqTFZv" data-reactid="366"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="367"><div class="ycipk-30SROfM" data-reactid="368"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="369"><div class="ycipk-30SROfM" data-reactid="370"><div style="height:745px;position:relative;opacity:1;" data-reactid="371"><div class="" data-reactid="372"><!-- react-empty: 373 --><div class="ycipk-21ny7x ycipk-228ij2 ycipk-20gv5w dql36f0m792d" data-reactid="374"><div class="ycipk-286kff" data-reactid="375"></div><img class="ycipk-21np98" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9RSnpfalxgDRccPgZqVGETSEE6DWpFJRxIUClENVspWBo=" alt="ycipk-21oip3" data-reactid="376"/><div data-reactid="377"><b class="dql36f0m792e" data-reactid="378"><b><cite><var></var></cite></b></b></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="379"><br data-reactid="380"/></div><div style="opacity:1;" data-reactid="381"><div class="ycipk-1zpvyy" data-reactid="382"><div data-reactid="383"><div class="" data-reactid="384"><!-- react-empty: 385 --><div class="ycipk-21ny7x ycipk-228ij2 ycipk-219yzk ycipk-20gvsv erm37k1e814d" data-reactid="386"><div class="ycipk-286kff" data-reactid="387"></div><img class="ycipk-21np98" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9RSnpfalxgDRccPgZqVGETSEE6DWpFJRxIUClENVspWBo=" alt="ycipk-21oip3" data-reactid="388"/><div data-reactid="389"><b class="erm37k1e814e" data-reactid="390"><b><cite><strong></strong></cite></b></b></div></div></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1jIbOo6" data-reactid="391"><div class="ycipk-EanFVXt" data-reactid="392"><div class="ycipk-3s-mP2l" data-reactid="393"></div><div class="ycipk-1t26d10" data-reactid="394"></div><div class="ycipk-FVs88n5" data-reactid="395"><div class="ycipk-2ou3Gvs" data-reactid="396"><div class="" data-reactid="397"><!-- react-empty: 398 --><div class="ycipk-21ny7x ycipk-228ij2 ycipk-219yzk ycipk-20guiw cpk35a2u770d" data-reactid="399"><div class="ycipk-286kff" data-reactid="400"></div><img class="ycipk-21np98" src="https://v.wpimg.pl/Nzg2NjE5YRsGUDhZak5sDkUIbAMsF2JYEhB0SGp6YU9RSnpfalxgDRccPgZqVGETSEE6DWpFJRxIUClENVspWBo=" alt="ycipk-21oip3" data-reactid="401"/><div data-reactid="402"><b class="cpk35a2u770e" data-reactid="403"><b><cite><b></b></cite></b></b></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="404"><div class="ycipk-30SROfM" data-reactid="405"><div data-reactid="406"></div><div data-reactid="407"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="408"><td class="ycipk-3Fr7j02" data-reactid="409"><div class="ycipk-c1tVLjw" data-reactid="410"><div class="ycipk-1Mp9g3C" data-reactid="411"><div class="ycipk-3Fpble7" data-reactid="412"><a href="https://www.wp.pl" class="ycipk-p0ohM7D" style="background:#e1261c;" data-reactid="413"><span style="height:47px;" class="" data-reactid="414"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="ycipk-19Bo85f" href="/" data-reactid="415"><div class="ycipk-k-0W4yM" style="width:92.52px;height:30px;" data-reactid="416"><span class="ycipk-3NvS14I" style="fill:#e1261c;" data-reactid="417"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></a></div><a href="https://www.facebook.com/wiadomosciwppl" target="_blank" class="ycipk-17rlY95" data-reactid="418"><!-- react-text: 419 -->Bądź na bieżąco:<!-- /react-text --><figure class="ycipk-3W0o8tG" data-reactid="420"><span style="height:13px;fill:#fff;" class="ycipk-3NvS14I" data-reactid="421"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <defs>
    <style>
      .svg-f {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-f" d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></figure></a><div class="ycipk-3LkAa1k" data-reactid="422"><div class="ycipk--FgCqGx" data-reactid="423"><div class="ycipk-FZ3qpfM" data-reactid="424">Aktualności</div><ul data-reactid="425"><li data-reactid="426"><a target="_blank" href="https://wiadomosci.wp.pl/ambasador-iranu-w-polsce-masoud-kermanshahi-oczekujemy-ze-zaden-kraj-nie-stanie-u-boku-usa-6465496358930561a" data-reactid="427">Wypowiedź Ambasadora Iranu</a></li><li data-reactid="428"><a target="_blank" href="https://wiadomosci.wp.pl/irak-atak-rakietowy-iranu-na-usa-szef-bbn-pawel-soloch-polscy-zolnierze-sa-bezpieczni-6465496874530945a" data-reactid="429">Atak rakietowy Iraku na USA</a></li><li data-reactid="430"><a target="_blank" href="https://wiadomosci.wp.pl/konflikt-usa-iran-bartlomiej-sienkiewicz-bije-na-alarm-6465484848392321v" data-reactid="431">Konflikt USA-Iran</a></li><li data-reactid="432"><a target="_blank" href="https://wiadomosci.wp.pl/krakow-brutalna-zbrodnia-ofiara-oskorowana-studentka-odroczono-proces-6465485055715457a" data-reactid="433">Zbrodnia w Krakowie</a></li><li data-reactid="434"><a target="_blank" href="https://wiadomosci.wp.pl/chcial-skompromitowac-ministra-sprawiedliwosci-wczesniej-skazano-go-za-oszukanie-300-kobiet-6465486896670849a" data-reactid="435">Piotr K. ps. &quot;Broda&quot;</a></li><li data-reactid="436"><a target="_blank" href="https://wiadomosci.wp.pl/gruzin-scigany-za-zabojstwo-wpadl-w-polsce-zatrzymanie-na-lotnisku-we-wroclawiu-6465476757640833a" data-reactid="437">Ścigany Gruzin zatrzymany w Polsce</a></li><li data-reactid="438"><a target="_blank" href="https://wiadomosci.wp.pl/ryanair-likwiduje-polaczenia-z-olsztyna-i-lodzi-sprawdz-dokad-juz-nie-dolecisz-6467313864398977a" data-reactid="439">Ryanair likwuduje połączenia z Olsztyna do Łodzi</a></li><li data-reactid="440"><a target="_blank" href="https://wiadomosci.wp.pl/atak-na-bazy-amerykanskich-wojsk-premier-iraku-dostalismy-ostrzezenie-od-iranu-6465464676178049a" data-reactid="441">Adil Abd al-Mahdi</a></li><li data-reactid="442"><a target="_blank" href="https://wiadomosci.wp.pl/izraelscy-komentatorzy-o-kontrowersjach-wokol-przemowienia-dudy-mosze-kantor-pod-ostrzalem-6465873085216897a" data-reactid="443">Mosze Kantor</a></li><li data-reactid="444"><a target="_blank" href="https://wiadomosci.wp.pl/przytyk-jaroslawa-sellina-poszlo-o-wosp-6465846258305153v" data-reactid="445">Jarosław Sellin</a></li><li data-reactid="446"><a target="_blank" href="https://wiadomosci.wp.pl/konin-smierc-21-latka-nowe-informacje-z-prokuratury-6465821892073089a" data-reactid="447">Konin. Śmierć Adama C.</a></li><li data-reactid="448"><a target="_blank" href="https://wiadomosci.wp.pl/boze-cialo-i-jego-rywale-jakie-filmy-otrzymaly-nominacje-do-oscara-w-2020-roku-6467283278349953a" data-reactid="449">Boże Ciało</a></li><li data-reactid="450"><a target="_blank" href="https://wiadomosci.wp.pl/wielkopolska-rozpoczal-sie-proces-ws-tragicznej-smierci-ukrainca-6465847196944513a" data-reactid="451">Rusza proces ws. śmierci Ukraińca w pracy</a></li><li data-reactid="452"><a target="_blank" href="https://wawalove.wp.pl/bitwa-warszawska-fetowana-przez-kilka-dni-kosciol-podal-harmonogram-obchodow-setnej-rocznicy-cudu-6465777840313985a" data-reactid="453">Bitwa Warszawska. Harmonogram obchodów</a></li><li data-reactid="454"><a target="_blank" href="https://wawalove.wp.pl/warszawa-bedzie-sanktuarium-kardynala-stefana-wyszynskiego-6465818379650689a" data-reactid="455">Sanktuarium Wyszyńskiego</a></li><li data-reactid="456"><a target="_blank" href="https://wiadomosci.wp.pl/niefortunny-wypadek-w-lubelskim-wbil-sobie-noz-w-brzuch-podczas-strugania-drewna-6467221090231937a" data-reactid="457">Lubelskie. Nóż wbity w brzuch</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="458"><div class="ycipk-FZ3qpfM" data-reactid="459">Wydarzenia</div><ul data-reactid="460"><li data-reactid="461"><a target="_blank" href="https://wiadomosci.wp.pl/iran-islamska-republika-iranu-6465490574137473c" data-reactid="462">Iran</a></li><li data-reactid="463"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="464">Rosja</a></li><li data-reactid="465"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="466">USA</a></li><li data-reactid="467"><a target="_blank" href="https://wiadomosci.wp.pl/tag/smog" data-reactid="468">Wiadomości o smogu</a></li><li data-reactid="469"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="470">Wypadki samochodowe</a></li><li data-reactid="471"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="472">Francja</a></li><li data-reactid="473"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="474">Niemcy</a></li><li data-reactid="475"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="476">Turcja</a></li><li data-reactid="477"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="478">Chiny</a></li><li data-reactid="479"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="480">Hiszpania</a></li><li data-reactid="481"><a target="_blank" href="https://wiadomosci.wp.pl/ferie-zimowe-2020-kalendarz-dla-wszystkich-wojewodztw-6465840152299137a" data-reactid="482">Ferie zimowe 2020</a></li><li data-reactid="483"><a target="_blank" href="https://wiadomosci.wp.pl/wielka-orkiestra-swiatecznej-pomocy-wosp-6121762974336641c" data-reactid="484">WOŚP</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="485"><div class="ycipk-FZ3qpfM" data-reactid="486">Pogoda</div><ul data-reactid="487"><li data-reactid="488"><a target="_blank" href="https://pogoda.wp.pl/" data-reactid="489">Pogoda</a></li><li data-reactid="490"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="491">Pogoda Warszawa</a></li><li data-reactid="492"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="493">Pogoda Wrocław</a></li><li data-reactid="494"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/zakopane/3080866" data-reactid="495">Pogoda Zakopane</a></li><li data-reactid="496"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="497">Pogoda Kraków</a></li><li data-reactid="498"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/gdansk/3099434" data-reactid="499">Pogoda Gdańsk</a></li><li data-reactid="500"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="501">Pogoda Szczecin</a></li><li data-reactid="502"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczyrk/3083752" data-reactid="503">Pogoda Szczyrk</a></li><li data-reactid="504"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wisla/3081874" data-reactid="505">Pogoda Wisła</a></li><li data-reactid="506"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/bialka-tatrzanska/776144" data-reactid="507">Pogoda Białka Tatrzańska</a></li><li data-reactid="508"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/piwniczna-zdroj/762106" data-reactid="509">Pogoda Piwniczna Zdrój</a></li><li data-reactid="510"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szklarska-poreba/3083677" data-reactid="511">Pogoda Szklarska Poręba</a></li><li data-reactid="512"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/zieleniec/3080210" data-reactid="513">Pogoda Zieleniec</a></li><li data-reactid="514"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/solden/2831594" data-reactid="515">Pogoda Solden</a></li><li data-reactid="516"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/harrachov/3075952" data-reactid="517">Pogoda Harrachov</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="518"><div class="ycipk-FZ3qpfM" data-reactid="519">Lifestyle</div><ul data-reactid="520"><li data-reactid="521"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="522">Sport</a></li><li data-reactid="523"><a target="_blank" href="https://money.pl" data-reactid="524">Biznes</a></li><li data-reactid="525"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="526">Kobieta</a></li><li data-reactid="527"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="528">Gwiazdy</a></li><li data-reactid="529"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="530">Zdrowie</a></li><li data-reactid="531"><a target="_blank" href="https://parenting.pl" data-reactid="532">Dziecko</a></li><li data-reactid="533"><a target="_blank" href="https://moto.wp.pl" data-reactid="534">Moto</a></li><li data-reactid="535"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="536">Wawalove</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="537"><div class="ycipk-FZ3qpfM" data-reactid="538">Serwist tematyczne</div><ul data-reactid="539"><li data-reactid="540"><a target="_blank" href="https://tech.wp.pl" data-reactid="541">Tech</a></li><li data-reactid="542"><a target="_blank" href="https://gry.wp.pl" data-reactid="543">Gry</a></li><li data-reactid="544"><a target="_blank" href="https://opinie.wp.pl" data-reactid="545">Opinie</a></li><li data-reactid="546"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="547">Turystyka</a></li><li data-reactid="548"><a target="_blank" href="https://finanse.wp.pl" data-reactid="549">Finanse</a></li><li data-reactid="550"><a target="_blank" href="https://dom.wp.pl" data-reactid="551">Dom</a></li><li data-reactid="552"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="553">Kuchnia</a></li><li data-reactid="554"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="555">Wrocław WP</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="556"><div class="ycipk-FZ3qpfM" data-reactid="557">Najpopularniejsi politycy</div><ul data-reactid="558"><li data-reactid="559"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="560">Jarosław Kaczyński</a></li><li data-reactid="561"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="562">Paweł Kukiz</a></li><li data-reactid="563"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="564">Mateusz Morawiecki</a></li><li data-reactid="565"><a target="_blank" href="https://wiadomosci.wp.pl/mariusz-kaminski-6030162929751169c" data-reactid="566">Mariusz Kamiński</a></li><li data-reactid="567"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-6030174208578177c" data-reactid="568">Małgorzata Kidawa-Błońska</a></li><li data-reactid="569"><a target="_blank" href="https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="570">Angela Merkel</a></li><li data-reactid="571"><a target="_blank" href="https://wiadomosci.wp.pl/grzegorz-schetyna-6030161450332801c" data-reactid="572">Grzegorz Schetyna</a></li><li data-reactid="573"><a target="_blank" href="https://wiadomosci.wp.pl/emmanuel-macron-6119282870691457c" data-reactid="574">Emmanuel Marcon</a></li><li data-reactid="575"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="576">Klaudia Jachira</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="577"><div class="ycipk-FZ3qpfM" data-reactid="578">Popularne tematy</div><ul data-reactid="579"><li data-reactid="580"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="581">Horoskop</a></li><li data-reactid="582"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="583">Wyniki Lotto</a></li><li data-reactid="584"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="585">Kim Dżong Un</a></li><li data-reactid="586"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-gersdorf-6277687087491201c" data-reactid="587">Małgorzata Gersdorf</a></li><li data-reactid="588"><a target="_blank" href="https://wiadomosci.wp.pl/najnowsze" data-reactid="589">Najnowsze informacje</a></li><li data-reactid="590"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rossmann" data-reactid="591">Gazetki Rossman</a></li><li data-reactid="592"><a target="_blank" href="https://wiadomosci.wp.pl/tag/promocje" data-reactid="593">Promocje</a></li><li data-reactid="594"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-2020-dla-wszystkich-znakow-zodiaku-czeka-cie-wielka-milosc-bogactwo-a-moze-rok-pelen-potkniec-6465834914752641a" data-reactid="595">Horoskop 2020</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="596"><div class="ycipk-FZ3qpfM" data-reactid="597">Popularne osoby</div><ul data-reactid="598"><li data-reactid="599"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="600">Papież Franciszek</a></li><li data-reactid="601"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="602">Donald Trump</a></li><li data-reactid="603"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="604">Donald Tusk</a></li><li data-reactid="605"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wojciech%20cejrowski" data-reactid="606">Wojciech Cejrowski</a></li><li data-reactid="607"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="608">Jerzy Owsiak</a></li><li data-reactid="609"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="610">Lech Wałęsa</a></li><li data-reactid="611"><a target="_blank" href="https://wiadomosci.wp.pl/robert-biedron-6030161665315969c" data-reactid="612">Robert Biedroń</a></li><li data-reactid="613"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="614">Jan Śpiewak</a></li><li data-reactid="615"><a href="/katalog-ludzi" data-reactid="616">Katalog ludzi</a></li><li data-reactid="617"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szymon%20ho%C5%82ownia" data-reactid="618">Szymon Hołownia</a></li><li data-reactid="619"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olga%20tokarczuk" data-reactid="620">Olga Tokarczuk</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="621"><div class="ycipk-FZ3qpfM" data-reactid="622">Partie</div><ul data-reactid="623"><li data-reactid="624"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="625">PiS</a></li><li data-reactid="626"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="627">Koalicja obywatelska</a></li><li data-reactid="628"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-europejska-6358545234265729c" data-reactid="629">Koalicja Europejska</a></li><li data-reactid="630"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="631">Kukiz &#x27;15</a></li><li data-reactid="632"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="633">Konfederacja</a></li><li data-reactid="634"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wiosna" data-reactid="635">Wiosna Roberta Biedronia</a></li><li data-reactid="636"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="637">Koalicja Polska</a></li><li data-reactid="638"><a href="/katalog-partii-i-organizacji" data-reactid="639">Katalog partii</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="640"><div class="ycipk-FZ3qpfM" data-reactid="641">Organizacje</div><ul data-reactid="642"><li data-reactid="643"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="644">Parlament Europejski</a></li><li data-reactid="645"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="646">ABW</a></li><li data-reactid="647"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="648">CBŚ</a></li><li data-reactid="649"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="650">CBA</a></li><li data-reactid="651"><a target="_blank" href="https://wiadomosci.wp.pl/panstwowa-komisja-wyborcza-pkw-najnowsze-ingormacje-6418368273417857c" data-reactid="652">PKW</a></li><li data-reactid="653"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="654">WOT</a></li><li data-reactid="655"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="656">MON</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="657"><div class="ycipk-FZ3qpfM" data-reactid="658">Matura</div><ul data-reactid="659"><li data-reactid="660"><a target="_blank" href="https://wiadomosci.wp.pl/matura-6034426097431169c" data-reactid="661">Matura</a></li><li data-reactid="662"><a target="_blank" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="663">Matura z języka polskiego</a></li><li data-reactid="664"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="665">Matura z matematyki</a></li><li data-reactid="666"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="667">Matura z języka angielskiego</a></li><li data-reactid="668"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="669">Matura z biologii</a></li><li data-reactid="670"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="671">Matura z historii</a></li><li data-reactid="672"><a target="_blank" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="673">Matura z języka niemieckiego</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="674"><div class="ycipk-FZ3qpfM" data-reactid="675">Historia</div><ul data-reactid="676"><li data-reactid="677"><a target="_blank" href="https://opinie.wp.pl/cichociemni-6124253161158273c" data-reactid="678">Cichociemni</a></li><li data-reactid="679"><a target="_blank" href="https://opinie.wp.pl/tag/adolf%20hitler" data-reactid="680">Adolf Hitler</a></li><li data-reactid="681"><a target="_blank" href="https://opinie.wp.pl/tag/w%C5%82odzimierz%20lenin" data-reactid="682">Włodzimierz Lenin</a></li><li data-reactid="683"><a target="_blank" href="https://opinie.wp.pl/tag/j%C3%B3zef%20pi%C5%82sudski" data-reactid="684">Józef Piłsudski</a></li><li data-reactid="685"><a target="_blank" href="https://opinie.wp.pl/tag/prl" data-reactid="686">PRL</a></li><li data-reactid="687"><a target="_blank" href="https://wiadomosci.wp.pl/zolnierze-wykleci-6034429812544129c" data-reactid="688">Żołnierze wyklęci</a></li><li data-reactid="689"><a target="_blank" href="https://opinie.wp.pl/wojciech-jaruzelski-6138842151434369c" data-reactid="690">Wojciech Jaruzelski</a></li></ul></div></div></div><div class="ycipk-2bumeFJ" data-reactid="691">Więcej tematów</div></div><div class="ycipk-14gugvC" data-reactid="692"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="693"><div class="ycipk-1LNJWaA" data-reactid="694"><span data-reactid="695"><!-- react-text: 696 -->© 1995-<!-- /react-text --><!-- react-text: 697 -->2020<!-- /react-text --><!-- react-text: 698 --> Grupa WP<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="699">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="700">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="701">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="702">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="703">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wiadomosci.wp.pl/Nzg2NjE5YRsGUDhZak5sDkUIbA4qF2JYEhB0SGpHeklUAX5ScgJ2TEhBJgUyGykTAQ09GDMIORMGViEHKkYtE0FTLR4sWiBHDUEsBipWJR8DFD4GeEUvEQgUOFdwG3pYGg==";
          }
        </script>
        <script>
            try {
                (function() {
                    WP.push(function () {
                        function rs(advNumber, slot, placeholder, placeholderOptions) {
                            if (placeholder) {
                                if (placeholderOptions) {
                                    WP.gaf.registerPlaceholder(
                                        advNumber, 
                                        document.querySelector(placeholder), 
                                        JSON.parse(placeholderOptions)
                                    );
                                } else {
                                    WP.gaf.registerPlaceholder(
                                        advNumber, 
                                        document.querySelector(placeholder)
                                    );
                                }
                            }
                            if (slot) {
                                WP.gaf.registerSlot(advNumber, document.querySelector(slot), { 
                                    setNative: function setNative(data, onViewCallback) {
                                        var alternativeSlots = {"3":[".rkf03p0b66e"]}
                                        if (data.type === 'alternativeSlot' && alternativeSlots[advNumber]) {
                                            onViewCallback({
                                                el: document.querySelector(alternativeSlots[advNumber]),
                                            });
                                        }
                                    } 
                                }); 
                            }
                        }
                        
                        rs(2,'.rau2k2j44e','','false');rs(3,'.rkf3p0b66e','.rkf3p0b66d','false');rs(5,'.wkf5a2k110e','.wkf5a2k110d','false');rs(6,'.rpk6f0c132e','.rpk6f0c132d','{"padding":10}');rs(27,'.thc27k0j594e','.thc27k0j594d','false');rs(35,'.cpk35a2u770e','.cpk35a2u770d','false');rs(36,'.dql36f0m792e','.dql36f0m792d','false');rs(37,'.erm37k1e814e','.erm37k1e814d','false');
                    });
                })();
            } catch (e) {
                console.error('App.initializeSlots', e)
            }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <script>var ppg=document.createElement('script');
    ppg.src="https://s-eu-1.pushpushgo.com/js/5cdae4205dd6dd000b4dc383.js";
    ppg.async=true;
    setTimeout(function(){document.body.appendChild(ppg);},3000);</script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/Nzg2NjE5YRsGUDhZak5sDkUIbA4qF2JYEhB0SGpHeklUAX5ScgJ2TEhBJgUyGykTAQ09GDMIORMGViEHKkYtE0FTLR4sWiBHDUEhDCMTPhZaQi8BKhM4R1Icekg4" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  