
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="nntanjkb">
        
        <title data-react-helmet="true">Kołobrzeg. Ogromna ewakuacja. Zasięg bomb to 2 km na lądzie i 9 w morzu - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/kolobrzeg-ogromna-ewakuacja-zasieg-bomb-to-2-km-na-ladzie-i-9-w-morzu-6283809262147201a"/><meta data-react-helmet="true" name="keywords" content="kołobrzeg, podczele, ewakuacja"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/kolobrzeg-ogromna-ewakuacja-zasieg-bomb-to-2-km-na-ladzie-i-9-w-morzu-6283809262147201a"/><meta data-react-helmet="true" property="article:published_time" content="2018-08-13T04:28:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-08-13T05:12:07.000Z"/><meta data-react-helmet="true" property="artice:tag" content="kołobrzeg, podczele, ewakuacja"/><meta data-react-helmet="true" name="news_keywords" content="kołobrzeg, podczele, ewakuacja"/><meta data-react-helmet="true" name="author" content="Katarzyna Bogdańska"/><meta data-react-helmet="true" name="description" content="W Kołobrzegu odkryto aż trzy bomby z czasów II wojny światowej. O godzinie 7 rusza duża akcja ewakuacji mieszkańców osiedla Podczele i turystów. Prezydent Kołobrzegu mówi o niewyobrażalnych skutkach, gdyby"/><meta data-react-helmet="true" property="twitter:description" content="W Kołobrzegu odkryto aż trzy bomby z czasów II wojny światowej. O godzinie 7 rusza duża akcja ewakuacji mieszkańców osiedla Podczele i turystów. Prezydent Kołobrzegu mówi o niewyobrażalnych skutkach, gdyby"/><meta data-react-helmet="true" property="og:title" content="Kołobrzeg. Ogromna ewakuacja. Zasięg bomb to 2 km na lądzie i 9 w morzu"/><meta data-react-helmet="true" property="og:description" content="W Kołobrzegu odkryto aż trzy bomby z czasów II wojny światowej. O godzinie 7 rusza duża akcja ewakuacji mieszkańców osiedla Podczele i turystów. Prezydent Kołobrzegu mówi o niewyobrażalnych skutkach, gdyby"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/376288222--428339300/plaza.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MzgwMTYxJB5IRHpia0B1SFVFYHltSnVJVE5-ZGlXPRYGDSx6Mwgq"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/kolobrzeg-ogromna-ewakuacja-zasieg-bomb-to-2-km-na-ladzie-i-9-w-morzu-6283809262147201a"/>
        <style data-react-helmet="true" >div._3jy8z7 {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._3jya96 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3kp5ma {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3kp69a {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3kqcef {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3kqd1e {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._3kqbrf {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/MzgwMTYxPg4GAyQ3dktjTUlCfXs0GSQUSRQ-J2YncCU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgs=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
          window.rekid = '234730';
          window.habahaba = 'sampxixemxbxcitexvarxstrong';
          window.habawide = true;
          window.appVersion = '3.7.50-3.7.50';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6283809262147201","ctype":"article","cdate":"2018-08-13","cpageno":1,"cpagemax":1,"ctags":"ko%C5%82obrzeg,podczele,ewakuacja","ccategory":"POLSKA","cauthor":"Katarzyna%20Bogda%C5%84ska","csource":"WP%20Wiadomo%C5%9Bci","csubtype":"0","ciab":"IAB12-2,IAB12"}; 
          window.vhb = {};
          window.__wpApi = [];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wiadomosci.wp.pl/MzgwMTYxPg4GAyQ3dktjTUlCfXs6FCQfCQNjPipHEkc4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsG",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://wiadomosci.wp.pl/NGI3b3JsPCxmVANVZBk9eDtFXwJsASssIFcRDnhAenB6A0Rsdx0gMyhdCFgoVT4vPV4ODj0aLyMmXg1AKRpgMDkdEl9vQQgsJl8NUTgJKyBkXAVBJR4gJmRWFVIhBi8kI1JPSSsAJyIuHgBcJxFjMyYeUB4hHmMpKB4OUi4JJyJkWk8KZwRjKiZBGEZnRXx_egtSCnhFfHZ9BFADexJoFx5yPVIuESp6eBUEXzkHLzMgV19RbAA-LicODF0-EiAtIlFEUi4FHSsmRxEOekJ-YRYOPWwVLBEYFmw9bBUsERgWbD1sFSwRGBZsPWwVLBEYFmw9bBUsERgWbD1sFSwRGBZsPWwVLBEYFmw9bBUsERgWbD1sFSwRGBZsPWwVLBEYFmw9bBUsERgWbD1sFSwRGBZsPWwVLBEYFmw9bBUsERgWbD1sFSwRGBZsPWwVLBEYFmw9"></script>
        <script crossorigin src="https://wiadomosci.wp.pl/MzgwMTYxLB5IJQB7Gxc1VQRYL3swFiETCRJiPTcUJBQCWjo9OBwiFwgELj1rSHxMSR0-awZFEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicS"></script>
        <script crossorigin id="wpjslib" src="https://wiadomosci.wp.pl/MzgwMTYxLgoPKD4gPVc6Cg0EIT07VzoKDQQhPTtVPh0GB2M-KkcSRzgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KA=="></script>
        <script defer src="https://wiadomosci.wp.pl/MzgwMTYxPg4GAyQ3dktjTUlCfXsxHSweSR0-awZFEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsG"></script>
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/MzgwMTYxPg4GAyQ3dktjTUlCfXttHnsfUkEvZjhJfE5VEitsax57Q1VCdGNpS3wcVhF-ZHcRLhVYKHALBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxIlOCgSCwYnEiU4KBILBicSJTgoEgsGJxI=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJhbgB4TUgTYyMpESAdSQche29KeU9TR3ljdFV_SlZAfmBqTX1JSBEsIjAbIhQ4RnRmIUl0SEkHIzM=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJiaQB7SkgTYyMpESAdSQche29KeU9TR3ljdFV_SlZAfmBqTX1JSBEsIjAbIhQ4RnRmIUl0SEkHIzM=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJjawB6SEgTYyMpESAdSQche29KeU9TR3ljdFV_SlZAfmBqTX1JSBEsIjAbIhQ4RnRmIUl0SEkHIzM=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJjbwB6TEgTYyMpESAdSQche29KeU9TR3ljdFV_SlZAfmBqTX1JSBEsIjAbIhQ4RnRmIUl0SEkHIzM=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJlaEw1S1ZDYjB3Dz0TChBjJDVXe0hTQnlkbU9gV1VHfGNqTH5PV0RiMjgOJBkIGRJlYEo1S15FYyQ3Hw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJla0g1S1VHYjB3Dz0TChBjJDVXe0hTQnlkbU9gV1VHfGNqTH5PV0RiMjgOJBkIGRJlYEo1S15FYyQ3Hw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJlbUw1S1NDYjB3Dz0TChBjJDVXe0hTQnlkbU9gV1VHfGNqTH5PV0RiMjgOJBkIGRJlYEo1S15FYyQ3Hw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJlbEo1S1JFYjB3Dz0TChBjJDVXe0hTQnlkbU9gV1VHfGNqTH5PV0RiMjgOJBkIGRJlYEo1S15FYyQ3Hw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJlYUg1S19HYjB3Dz0TChBjJDVXe0hTQnlkbU9gV1VHfGNqTH5PV0RiMjgOJBkIGRJlYEo1S15FYyQ3Hw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJlbwB8TEgTYyMpESAdSQche2hJf0xURHlibk9gQ1NPf2RvT3hCSBEsIjAbIhQ4Az81Nws9GxUSIyAGSXRIH0Z0ZncIIx0=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJnawB-SEgTYyMpESAdSQche2hJf0xURHlibk9gQ1NPf2RvT3hCSBEsIjAbIhQ4Az81Nws9GxUSIyAGSXRIH0Z0ZncIIx0=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJtbwB0TEgTYyMpESAdSQche2hJf0xURHlibk9gQ1NPf2RvT3hCSBEsIjAbIhQ4Az81Nws9GxUSIyAGSXRIH0Z0ZncIIx0=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJlb0g1S1FHYjB3Dz0TChBjJDVXfEtVQX5nbU56TUpOeWxrSHtNUk9iMjgOJBkIGRIgKxkjCRcWPzE3DBJLXkU1ZWBKYwoJEA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MzgwMTYxJBNIOGJlYEo1S15FYjB3Dz0TChBjJDVXfEtVQX5nbU56TUpOeWxrSHtNUk9iMjgOJBkIGRIgKxkjCRcWPzE3DBJLXkU1ZWBKYwoJEA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MzgwMTYxJBNIOGJlbUw1S1NDYjB3Dz0TChBjJDVXfEtVQX5nbU56TUpOeWxrSHtNUk9iMjgOJBkIGRIgKxkjCRcWPzE3DBJLXkU1ZWBKYwoJEA==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#e1261c">
        <!-- Hotjar Tracking Code for http://wiadomosci.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289130,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="769520148"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp data-reactid="7"><samp><samp><em></em></samp></samp></samp><samp data-reactid="8"><samp><samp><strong></strong></samp></samp></samp><samp data-reactid="9"><samp><i><b></b></i></samp></samp><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#e1261c;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#e1261c;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Wiadomości</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:154.2px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Quizy</div></a><a href="http://opinie.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">WP Opinie</div></a><a href="https://opinie.wp.pl/historia" class="_3mu7F3s menu--item" target="_blank" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">WP Historia</div></a><div class="N7HB2-- WT8xU9x" data-reactid="45"><div class="_2FyDZeL" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="47"></div><span class="_72-6D3n menuItemDesktop" data-reactid="48">Raporty</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="49"><span class="" data-reactid="50"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-110px;" class="_2rtm9_y menuText-Raporty desktop _3bNYKX_" data-reactid="51"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="52"><a class="_3mu7F3s menu--item" href="/reprywatyzacja-w-warszawie-6031239389065857c" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Reprywatyzacja w Warszawie</span></a><a class="_3mu7F3s menu--item" href="/reforma-edukacji-6028870985970305c" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Reforma edukacji</span></a><a href="https://wiadomosci.wp.pl/afera-amber-gold-6034429950174337c" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Afera Amber Gold</span></a><a class="_3mu7F3s menu--item" href="/wojna-z-panstwem-islamskim-6028864377885313c" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Wojna z Państwem islamskim (ISIS)</span></a><a class="_3mu7F3s menu--item" href="/konflikt-na-ukrainie-6034430469812865c" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Konflikt na Ukrainie</span></a><a class="_3mu7F3s menu--item" href="/burza-wokol-trybunalu-konstytucyjnego-6028862871597697c" data-reactid="68"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="69"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="70">Burza wokół Trybunału Konstytucyjnego</span></a><a class="_3mu7F3s menu--item" href="/uchodzcy-i-imigranci-6028863260541569c" data-reactid="71"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="72"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="73">Uchodźcy i imigranci</span></a><a href="https://wiadomosci.wp.pl/katastrofa-smolenska-6034425535534209c" class="_3mu7F3s menu--item" target="_blank" data-reactid="74"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="75"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="76">Katastrofa Smoleńska</span></a><a class="_3mu7F3s menu--item" href="/raporty" data-reactid="77"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="78"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="79">Wszystkie raporty</span></a><a class="_3mu7F3s menu--item" href="/katalog-ludzi" data-reactid="80"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="81"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="82">Katalog ludzi</span></a><a class="_3mu7F3s menu--item" href="/katalog-partii-i-organizacji" data-reactid="83"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="84"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="85">Katalog partii i organizacji</span></a><a href="https://wiadomosci.wp.pl/matura-6034426097431169c" class="_3mu7F3s menu--item" target="_blank" data-reactid="86"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="87"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="88">Matura</span></a></div></div></div><div class="N7HB2--" data-reactid="89"><div class="_2FyDZeL" data-reactid="90"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="91"></div><span class="_72-6D3n menuItemDesktop" data-reactid="92">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="93"><span class="" data-reactid="94"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="95"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="96"><!-- react-empty: 97 --><!-- react-empty: 98 --><!-- react-empty: 99 --><!-- react-empty: 100 --><!-- react-empty: 101 --><!-- react-empty: 102 --><!-- react-empty: 103 --><!-- react-empty: 104 --><!-- react-empty: 105 --><!-- react-empty: 106 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="107"><div class="_1OgoByE undefined" style="background-color:#ca2219;" data-st-area="Header-ListaSerwisow" data-reactid="108"><nav class="dta_phy" data-reactid="109"><ul class="_2w3LUIf" data-reactid="110"><li class="_38GvZfl _1iSEeYv" style="background-color:#e1261c;" data-reactid="111"><span class="_1ynwMQO" data-reactid="112">Wiadomości</span></li><li class="_38GvZfl" data-reactid="113"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="114">Sport</a></li><li class="_38GvZfl" data-reactid="115"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="116">Finanse</a></li><li class="_38GvZfl" data-reactid="117"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="118">Kobieta</a></li><li class="_38GvZfl" data-reactid="119"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="120">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="121"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="122">Zdrowie</a></li><li class="_38GvZfl" data-reactid="123"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="124">Dziecko</a></li><li class="_38GvZfl" data-reactid="125"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="126">Moto</a></li><li class="_38GvZfl" data-reactid="127"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="128">Tech</a></li><li class="_38GvZfl" data-reactid="129"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="130">Gry</a></li><li class="_38GvZfl" data-reactid="131"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="132">Opinie</a></li><li class="_38GvZfl" data-reactid="133"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="134">Turystyka</a></li><li class="_38GvZfl" data-reactid="135"><button class="_1ynwMQO" data-reactid="136">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="137"><div class="_1AaFVhn" data-reactid="138"><div class="_1Xj4d3L" data-reactid="139"><h3 class="oU7NkZI" data-reactid="140">Informacje</h3><ul data-reactid="141"><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="143">Pogoda</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="145">Historia</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="147">Program TV</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="149">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="150"><h3 class="oU7NkZI" data-reactid="151">Sport</h3><ul data-reactid="152"><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="154">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="156">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="158">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="159"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="160">Koszykówka</a></li><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="162">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="164">Moto</a></li><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="166">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="168">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="170">Siatkówka</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="172">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="174">Sporty walki</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="176">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="178">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="180">Zimowe</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="182">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="183"><h3 class="oU7NkZI" data-reactid="184">Finanse</h3><ul data-reactid="185"><li class="_14bKRgr" data-reactid="186"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="187">Banki</a></li><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="189">BizTok</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="191">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="193">Finanse</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="195">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="197">Giełda</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="199">PIT 2016</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="201">Podatki</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="203">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="205">Praca</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="207">Waluty</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="209">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="210"><h3 class="oU7NkZI" data-reactid="211">Rozrywka i styl</h3><ul data-reactid="212"><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="214">Dom</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="216">Facet</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="218">Film</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="220">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="222">GryOnline</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="224">Gry</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="226">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="228">Kafeteria</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="230">Kobieta</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="232">Książki</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="234">Kuchnia</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="236">Moto</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="238">Tech</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="240">Teleshow</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="242">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="243"><h3 class="oU7NkZI" data-reactid="244">Zdrowie i dziecko</h3><ul data-reactid="245"><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="247">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="249">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="251">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="253">Parenting</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="255">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="257">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="259">Trening</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="261">Zdrowie</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="263">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="265">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="266"><h3 class="oU7NkZI" data-reactid="267">Turystyka</h3><ul data-reactid="268"><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="270">Turystyka</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="272">Narty</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="274">Wakacje</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="276">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="277"><h3 class="oU7NkZI" data-reactid="278">Zakupy i inne</h3><ul data-reactid="279"><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="281">Allani</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="http://biore.to" data-reactid="283">Biore.to</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="285">Ceneo</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="287">Domodi</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="289">Hosting</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="291">Irlandia</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="293">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="295">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="296"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="297">Multikurs</a></li><li class="_14bKRgr" data-reactid="298"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="299">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="300"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="301">Saloon gier</a></li><li class="_14bKRgr" data-reactid="302"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="303">wpFoto</a></li><li class="_14bKRgr" data-reactid="304"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="305">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 306 --><div id="aSlot3" data-reactid="307"></div><div class="content _2d9_HLt" data-reactid="308"><!-- react-empty: 309 --><div data-reactid="310"><div data-reactid="311"><div class="EanFVXt" data-reactid="312"><div class="_3s-mP2l" data-reactid="313"><div class="hiCifJ8" data-reactid="314"><div class="_30SROfM" data-reactid="315"><div class="RQvycma" data-st-area="Menu-left" data-reactid="316"><a class="sectionsMenu _1H56GIO" href="/polska" data-reactid="317"><figure class="_3bBevUs" data-reactid="318"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="319"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJgbAB5T0gTYyMpESAdSQche2xLfkhTT3xmYFVgSFdGf2BuS35LVlh8bWsAfENVWT06Pg==" class="_17NH_Hy" data-reactid="320"/></span></figure><div class="_1lXcfrU" data-reactid="321">Polska</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="322"><figure class="_3bBevUs" data-reactid="323"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="324"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJgbAB5T0gTYyMpESAdSQche2hBfE5SQHpjYEpgV1RAe2VqQHVKV1h8bWsAfENVWT06Pg==" class="_17NH_Hy" data-reactid="325"/></span></figure><div class="_1lXcfrU" data-reactid="326">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="327"><figure class="_3bBevUs" data-reactid="328"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="329"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJgbAB5T0gTYyMpESAdSQche29BfktTRH1la1V_TV5Aem1rQHxVVk5_LGhBf1QXGSo=" class="_17NH_Hy" data-reactid="330"/></span></figure><div class="_1lXcfrU" data-reactid="331">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/przestepczosc" data-reactid="332"><figure class="_3bBevUs" data-reactid="333"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="334"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJgbAB5T0gTYyMpESAdSQche2BJfk9eQnxgYFVgS19Of2VvSHhIVlh8bWsAfENVWT06Pg==" class="_17NH_Hy" data-reactid="335"/></span></figure><div class="_1lXcfrU" data-reactid="336">Bezpieczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="337"><figure class="_3bBevUs" data-reactid="338"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="339"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJgbAB5T0gTYyMpESAdSQche2tIfkNQT3tmYE5gS1dBeGFtTX5NUVh8bWsAfENVWT06Pg==" class="_17NH_Hy" data-reactid="340"/></span></figure><div class="_1lXcfrU" data-reactid="341">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/matura" data-reactid="342"><figure class="_3bBevUs" data-reactid="343"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="344"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJgbAB5T0gTYyMpESAdSQche2tBfkJfQ3Rha1V-TVdCeGRoQWJLXkU1ZWBKYwoJEA==" class="_17NH_Hy" data-reactid="345"/></span></figure><div class="_1lXcfrU" data-reactid="346">Edukacja</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="347"><figure class="_3bBevUs" data-reactid="348"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="349"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJgbAB5T0gTYyMpESAdSQche25Oek1UT3hjYFVgSFZGfmJtTnVOX1h8bWsAfENVWT06Pg==" class="_17NH_Hy" data-reactid="350"/></span></figure><div class="_1lXcfrU" data-reactid="351">Innowacje</div></a><a class="sectionsMenu _1H56GIO" href="/tylko-w-wp" data-reactid="352"><figure class="_3bBevUs" data-reactid="353"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="354"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJgbAB5T0gTYyMpESAdSQche2xMe05VRHtkbVVgQldEeWxqQHlNSEZ0ZiFJdEhJByMz" class="_17NH_Hy" data-reactid="355"/></span></figure><div class="_1lXcfrU" data-reactid="356">Tylko w WP</div></a><a class="sectionsMenu _1H56GIO" href="/dzien-dobry-wp" data-reactid="357"><figure class="_3bBevUs" data-reactid="358"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="359"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJgbAB5T0gTYyMpESAdSQche2hMfk9eRHRtbUxgV1ZHdW1hS31MX0diZWBKNUteRWMkNx8=" class="_17NH_Hy" data-reactid="360"/></span></figure><div class="_1lXcfrU" data-reactid="361">#DzieńdobryWP</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="362"><figure class="_3bBevUs" data-reactid="363"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="364"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJgbAB5T0gTYyMpESAdSQche2hLfUtQQX5hb0FgV1ZFe2VhTXtNU0BiJDUZLh8PGCEwPApjCgkQ" class="_17NH_Hy" data-reactid="365"/></span></figure><div class="_1lXcfrU" data-reactid="366">Wideo</div></a><div data-reactid="367"></div><!-- react-empty: 368 --></div></div></div></div><div class="_1t26d10" data-reactid="369"><div class="hiCifJ8" data-reactid="370"><div class="_30SROfM" data-reactid="371"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="372"><!-- react-empty: 373 --><div data-reactid="374"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl//kolobrzeg-ogromna-ewakuacja-zasieg-bomb-to-2-km-na-ladzie-i-9-w-morzu-6283809262147201a" data-reactid="375"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="376"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="377"><meta itemprop="url" content="https://v.wpimg.pl/MzgwMTYxJB5IRn1tak5-SlNEdXl0TXVNUU59Ym5MYhYIECJ5LghgDQ4WKTs0Fz4ZDlk9Oj4=" data-reactid="378"/><meta itemprop="width" content="285" data-reactid="379"/><meta itemprop="height" content="60" data-reactid="380"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="381"/></div><meta itemprop="datePublished" content="2018-08-13T04:28:00.000Z" data-reactid="382"/></div><div data-st-area="article-header" data-reactid="383"><div class="_3KaUVlr" data-reactid="384"><div class="_3mfrBxN" data-reactid="385"><div class="_2XbI6sD _2iR_8W5" data-reactid="386"></div></div><a href="/tag/ko%C5%82obrzeg" data-reactid="387"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="388">kołobrzeg</div></a><div class="_3pj5t1m ThEub2I" data-reactid="389"><div class="_1TS8ZGX _2er1oZR" data-reactid="390"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="391"><!-- react-text: 392 -->+<!-- /react-text --><!-- react-text: 393 -->2<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="394"><div class="_3v0El6z" data-reactid="395"><div class="subjectsList--overlay _3msLBK9" data-reactid="396"><div class="czXPGR_" data-reactid="397"><a class="subjectsList--link _3c2fokE" href="/tag/podczele" data-reactid="398">podczele</a><a class="subjectsList--link _3c2fokE" href="/tag/ewakuacja" data-reactid="399">ewakuacja</a></div></div></div></div></div></div><span data-reactid="400"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="401"><a class="_21Hub9j" href="/autor/katarzyna-bogdanska/6024508207207553" data-reactid="402"><div class="u7xf8ZL" data-reactid="403"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="404"><div class="_3m1D4Gp" data-reactid="405"><div class="_2NCIuTn" data-reactid="406"><div class="QB5kEjV" data-reactid="407"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="408"><img width="25" height="25" alt="" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJmbAB_T0gTYyMpESAdSQche2tBe01WRX5ia1V1Tl9DfGBrSnhVBRgqMDgWPhEGWSckPB8=" class="_3BQvntU _2_iGbjC" data-reactid="409"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="410">Katarzyna Bogdańska</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="411"><span data-reactid="412">1h temu</span></div></div><div data-reactid="413"></div></span></div></div><div class="jOqPE5L" data-reactid="414"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="415"><!-- react-text: 416 -->Kołobrzeg. Ogromna ewakuacja. Zasięg bomb to 2 km na lądzie i 9 w morzu<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="417">W Kołobrzegu odkryto aż trzy bomby z czasów II wojny światowej. O godzinie 7 rusza duża akcja ewakuacji mieszkańców osiedla Podczele i turystów. Prezydent Kołobrzegu mówi o niewyobrażalnych skutkach, gdyby akcja wydobycia niewybuchów nie powiodła się. W wodzie może się znajdować nawet tona materiałów wybuchowych.<br /></div><div class="xU1sB_3 _3hHhfX2" data-reactid="418"><div class="_3caRABC" data-reactid="419"><div class="_2QfedaS _1sWqqFP" data-reactid="420"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="421"><div class="_1tfrDS7" data-reactid="422"><div class="GgQLrpF" data-reactid="423"><div class="_21hwsg8" data-reactid="424"><span class="" data-reactid="425"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="426">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="427"><div class="_1tfrDS7" data-reactid="428"><div class="GgQLrpF" data-reactid="429"><div class="_21hwsg8" data-reactid="430"><span class="" data-reactid="431"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="432">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="433"><div class="_2K3khpQ" data-reactid="434"><div class="yslXS0p" data-reactid="435"><span class="" data-reactid="436"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="437">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="438"><div class="_1TiOmT3 _2yL0woT" data-reactid="439"><div class="_1tZz0d9" data-reactid="440">Opinie</div><div class="b0slQwY" data-reactid="441"><span class="" data-reactid="442"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="443"><figure class="_1O8neci" data-reactid="444"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="445"><img alt="Bomby znajdują się przy samej plaży w Kołobrzegu" width="644" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJibUw1TlVOYjB3Dz0TChBjJDVXfk1RRXVsa0p_V0pDf2xqS3RJV0diJDUZNxtJHT0z" height="429" class="_3BQvntU" data-reactid="446"/><div data-reactid="447"><meta itemprop="url" content="https://v.wpimg.pl/MzgwMTYxJB5IRHpia0B1SFVFYHltSnVJVE5-ZGlXPRYGDSx6Mwgq" data-reactid="448"/><meta itemprop="width" content="2000" data-reactid="449"/><meta itemprop="height" content="1333" data-reactid="450"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="451">Bomby znajdują się przy samej plaży w Kołobrzegu (East News)</small><div class="_2xUHwx3" data-reactid="452"><div class="_3lsobe" data-reactid="453"><!-- react-empty: 454 --><div class="_3lxfgf _3mhzrk _3jy8z7" data-reactid="455"><div class="_3sg1ny" data-reactid="456"></div><img class="_3lx6hr" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJhbwB5T0geYyMpVj0WSBZiPXYLOR1IByYydhoqVBcZKg==" alt="WP" data-reactid="457"/><div class="_3wtkj9" data-reactid="458"><samp data-reactid="459"><samp><samp><b></b></samp></samp></samp></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="460"><p>W związku z odnalezieniem niewybuchów z Podczela zostanie ewakuowanych ok. 2000 osób. Akcja usunięcia bomb ruszy rano o 9.00. Nie będą kursować pociągi, a ruch na DK 11 zostanie wstrzymany. </p></div><!-- react-empty: 461 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="462"><p>Zamknięta zostanie również plaża w Podczelu. Zakaz kąpieli obowiązuje na obszarze 9 km. O godz. 7.00 droga na trasie Sianożęty - Kołobrzeg będzie nieprzejezdna dla pojazdów osobowych. Zakaz jazdy dotyczy również rowerzystów na 2,5 km trasie ścieżek w mieście.</p></div><!-- react-empty: 463 --><div id="secondaryRelatedVideoPlayer" data-reactid="464"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="465"><p>Na wodzie będą unosić się okręty patrolowe, a także łodzie ratunkowe wszystkich służb.</p></div><div class="_3lsobe" data-reactid="466"><!-- react-empty: 467 --><div class="_3lxfgf _3mhzrk _3lqk9l _3jya96" data-reactid="468"><div class="_3sg1ny" data-reactid="469"></div><img class="_3lx6hr" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJhbwB5T0geYyMpVj0WSBZiPXYLOR1IByYydhoqVBcZKg==" alt="WP" data-reactid="470"/><div class="_3wtkj9" data-reactid="471"><samp data-reactid="472"><samp><samp><var></var></samp></samp></samp></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="473"><p>Do ruchu na DK 11 dopuszczone zostaną jedynie autobusy miejskie i osobówki wyjeżdżające z kołobrzeskiej dzielnicy. Ewakuowanym mieszkańcom podstawione zostaną busy. Należy jednak pamiętać, że ostatni odjedzie o godz. 8:30. </p></div><!-- react-empty: 474 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="475"><p>Zamknięta zostanie również strefa powietrzna nad miastem,a w okolicznych budynkach wyłączony będzie gaz.</p></div><!-- react-empty: 476 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="477"><p>Jak informuje miastokolobrzeg.pl, punkty zbiórki ludności to: Podczele Kresowa, Podczele Tarnopolska, Podczele Lwowska, Podczele Nowogródzka, Podczele Holtur. Prezydent miasta prosi mieszkańców o zrozumienie i współpracę.</p></div><!-- react-empty: 478 --><div class="_3bv9ljB _1AQPSvq" data-reactid="479"><div class="_2te6rH-" data-reactid="480"><figure class="_1pySktw" id="2029260324" data-reactid="481"><span class="_218mrNK _1aIqa9K" style="padding-bottom:59.316770186335404%;width:644px;" data-reactid="482"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEX86eg6yZWBAAAAC0lEQVR4AWOgKwAAAG4AAfBdB/0AAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/MzgwMTYxJBNIOGJibUw1SV9FYjB3Dz0TChBjJDVXfEtWQn1mbkt4SkpafGJsQX9NUUV0ZnYIIh4EDSg4PFYdNCA=" data-sizes="auto" width="644" height="382" class="lazyload  _3BQvntU" data-reactid="483"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="484"><!-- react-text: 485 --> <!-- /react-text --><!-- react-text: 486 --> <!-- /react-text --><!-- react-text: 487 -->google maps<!-- /react-text --><!-- react-text: 488 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="489"><div class="_2K3khpQ" data-reactid="490"><div class="yslXS0p" data-reactid="491"><span class="" data-reactid="492"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="493">Podziel się</strong></div></div></figure><!-- react-empty: 494 --><!-- react-empty: 495 --></div></div><div class="_3lsobe" data-reactid="496"><!-- react-empty: 497 --><div class="_3lxfgf _3mhzrk _3lnvzw _3lqk9l _3kp5ma" data-reactid="498"><div class="_3sg1ny" data-reactid="499"></div><img class="_3lx6hr" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJhbwB5T0geYyMpVj0WSBZiPXYLOR1IByYydhoqVBcZKg==" alt="WP" data-reactid="500"/><div class="_3wtkj9" data-reactid="501"><samp data-reactid="502"><samp><i><cite></cite></i></samp></samp></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="503"></div><!-- react-empty: 504 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="505"><p>- Od godz. 7 do godz. 9 w poniedziałek odbędzie się ewakuacja całego Podczela i okolicznych zabudowań, łącznie z sanatorium "Holtur" – poinformował prezydent Kołobrzegu Janusz Gromek. Powiedział, że "gdyby coś, skutki byłyby niewyobrażalne". </p></div><!-- react-empty: 506 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="507"><p>Ewakuacją dowodzi komendant powiatowy Policji Dariusz Hoc. Wszyscy ewakuowani jeszcze tego samego dnia, po usunięciu groźnych niewybuchów, wrócą do swoich domów. Jak zapowiadają saperzy, akcja wydobycia bomb z plaży powinna zakończyć się koło południa. </p></div><!-- react-empty: 508 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="509"><p>Ok. 300 kilogramowe <a href="https://wiadomosci.wp.pl/duze-niewybuchy-w-kolobrzegu-prezydent-zwoluje-sztab-kryzysowy-ewakuacja-i-zamknieta-plaza-6283170339776129a" target="_blank">niewybuchy odkrył w w środę policjant z Ustronia Morskiego</a>. Znajdują się na dosyć dużej głębokości. Zasięg bomb to 2 km na lądzie i 9 w morzu. </p></div><div class="_3lsobe" data-reactid="510"><!-- react-empty: 511 --><div class="_3lxfgf _3mhzrk _3lnvzw _3lqk9l _3kp69a" data-reactid="512"><div class="_3sg1ny" data-reactid="513"></div><img class="_3lx6hr" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJhbwB5T0geYyMpVj0WSBZiPXYLOR1IByYydhoqVBcZKg==" alt="WP" data-reactid="514"/><div class="_3wtkj9" data-reactid="515"><samp data-reactid="516"><samp><i><var></var></i></samp></samp></div></div></div><div class="_3-XtjyH _1EvE0ES" data-reactid="517"><div id="video-player-VaisErOtm68" data-reactid="518"></div><!-- react-empty: 519 --><!-- react-empty: 520 --></div><!-- react-empty: 521 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="522"></div><!-- react-empty: 523 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="524"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 525 --></div><div class="_1Qq9oHQ" data-reactid="526"><div class="B0Inlt_ ZTudHEy" data-reactid="527"><div class="_25Y3Zxm" data-reactid="528"><!-- react-text: 529 -->Polub <!-- /react-text --><!-- react-text: 530 -->WP Wiadomości<!-- /react-text --></div><div class="_3XKakPc" data-reactid="531"></div><div class="fb-like" data-href="https://www.facebook.com/wiadomosciwppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="532"></div></div></div><div data-reactid="533"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="534"><div id="relatedVideoPlayer" data-reactid="535"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="536"><div class="hiCifJ8 _1ZVNGs5" data-reactid="537"><div class="_30SROfM" data-reactid="538"><div class="hiCifJ8 _1ZVNGs5" data-reactid="539"><div class="_30SROfM" data-reactid="540"><div style="height:745px;position:relative;opacity:0;" data-reactid="541"><div class="_3lsobe" data-reactid="542"><!-- react-empty: 543 --><div class="_3lxfgf _3mhzrk _3kqcef" data-reactid="544"><div class="_3sg1ny" data-reactid="545"></div><img class="_3lx6hr" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJhbwB5T0geYyMpVj0WSBZiPXYLOR1IByYydhoqVBcZKg==" alt="WP" data-reactid="546"/><div class="_3wtkj9" data-reactid="547"><samp data-reactid="548"><samp><var><i></i></var></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="549"><div data-reactid="550"></div></div><div style="opacity:0;" data-reactid="551"><div class="_3jzd7h" data-reactid="552"><div data-reactid="553"><div class="_3lsobe" data-reactid="554"><!-- react-empty: 555 --><div class="_3lxfgf _3mhzrk _3ljg83 _3kqd1e" data-reactid="556"><div class="_3sg1ny" data-reactid="557"></div><img class="_3lx6hr" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJhbwB5T0geYyMpVj0WSBZiPXYLOR1IByYydhoqVBcZKg==" alt="WP" data-reactid="558"/><div class="_3wtkj9" data-reactid="559"><samp data-reactid="560"><samp><var><em></em></var></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="561"><div class="EanFVXt" data-reactid="562"><div class="_3s-mP2l" data-reactid="563"></div><div class="_1t26d10" data-reactid="564"><div class="hiCifJ8" data-reactid="565"><div class="_30SROfM" data-reactid="566"><div class="_3WA51MZ _1W2VvN5" data-reactid="567"><div data-reactid="568"></div><div class="_1BbcvOI" data-reactid="569"><div class="_1-VIjxl" data-reactid="570"></div><div class="gIyVIC4" data-reactid="571"><div class="_3k3s6kF" data-reactid="572"><div class="_87Fumc_ _1mwAZX3" data-reactid="573"><div class="_2vhwu4j" data-reactid="574">0</div><div class="_1GyBPzT" data-reactid="575"><div class="_1_b-OBg" data-reactid="576">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="577"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="578"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="579"><div data-reactid="580"><div class="_11eOWSB" data-reactid="581"></div></div><div class="_1tfrDS7" data-reactid="582"><div class="GgQLrpF" data-reactid="583"><div class="_21hwsg8" data-reactid="584"><span class="" data-reactid="585"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="586">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="587"><div data-reactid="588"><div class="_11eOWSB" data-reactid="589"></div></div><div class="_1tfrDS7" data-reactid="590"><div class="GgQLrpF" data-reactid="591"><div class="_21hwsg8" data-reactid="592"><span class="" data-reactid="593"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="594">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="595"><div class="_39tMEdf _1bbDOt6" data-reactid="596"><div class="_3ILvni7 kZwcODC" data-reactid="597"><div class="_1cYeTap" data-reactid="598">0</div><div class="_1B4gOH5" data-reactid="599"></div><div class="_2YgLw5O" data-reactid="600"><div class="Qcg0gcw" data-reactid="601">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="602"><div class="_1cYeTap" data-reactid="603">0</div><div class="_1B4gOH5" data-reactid="604"></div><div class="_2YgLw5O" data-reactid="605"><div class="Qcg0gcw" data-reactid="606">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="607"><div class="_1cYeTap" data-reactid="608">0</div><div class="_1B4gOH5" data-reactid="609"></div><div class="_2YgLw5O" data-reactid="610"><div class="Qcg0gcw" data-reactid="611">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="612"><div class="_1cYeTap" data-reactid="613">0</div><div class="_1B4gOH5" data-reactid="614"></div><div class="_2YgLw5O" data-reactid="615"><div class="Qcg0gcw" data-reactid="616">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="617"><div class="dLGbQpo" data-reactid="618"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="619"><div class="_2QHpjSt" data-reactid="620">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="621">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="622">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="623">.</div></div></div></a><div data-reactid="624"></div></div></div></div><div class="FVs88n5" data-reactid="625"><div class="_2ou3Gvs" data-reactid="626"><div class="_3lsobe" data-reactid="627"><!-- react-empty: 628 --><div class="_3lxfgf _3mhzrk _3ljg83 _3kqbrf" data-reactid="629"><div class="_3sg1ny" data-reactid="630"></div><img class="_3lx6hr" src="https://v.wpimg.pl/MzgwMTYxJBNIOGJhbwB5T0geYyMpVj0WSBZiPXYLOR1IByYydhoqVBcZKg==" alt="WP" data-reactid="631"/><div class="_3wtkj9" data-reactid="632"><samp data-reactid="633"><samp><var><samp></samp></var></samp></samp></div></div></div></div></div><div class="hiCifJ8" data-reactid="634"><div class="_30SROfM" data-reactid="635"><div data-reactid="636"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="637"><div class="_8DDnQAW" data-reactid="638">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="639"><div class="fD_l2T6" data-reactid="640"><div class="_1s4W31U" data-reactid="641">Politycy:</div><ul data-reactid="642"><li data-reactid="643"><a href="/emmanuel-macron-6119282870691457c" data-reactid="644">Emmanuel Macron</a></li><li data-reactid="645"><a href="/donald-tusk-6030131312317057c" data-reactid="646">Donald Tusk</a></li><li data-reactid="647"><a href="/wladimir-putin-6030157634839169c" data-reactid="648">Władimir Putin</a></li><li data-reactid="649"><a href="/grzegorz-schetyna-6030161450332801c" data-reactid="650">Grzegorz Schetyna</a></li><li data-reactid="651"><a href="/antoni-macierewicz-6030155876631169c" data-reactid="652">Antoni Macierewicz</a></li><li data-reactid="653"><a href="/mariusz-blaszczak-6030162438055041c" data-reactid="654">Mariusz Błaszczak</a></li></ul></div><div class="fD_l2T6" data-reactid="655"><div class="_1s4W31U" data-reactid="656">Polityka:</div><ul data-reactid="657"><li data-reactid="658"><a href="/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="659">Prawo i Sprawiedliwość (PiS)</a></li><li data-reactid="660"><a href="/nato-(organizacja-traktatu-p%C3%B3%C5%82nocnoatlantyckiego)-6130285597505153c" data-reactid="661">NATO</a></li><li data-reactid="662"><a href="/po-platforma-obywatelska-6032708608316033c" data-reactid="663">PO</a></li><li data-reactid="664"><a href="/nowoczesna-6032709991109761c" data-reactid="665">Nowoczesna</a></li><li data-reactid="666"><a href="/komisja-europejska-ke-6032696584520833c" data-reactid="667">Komisja Europejska</a></li><li data-reactid="668"><a href="/parlament-europejski-pe-6120411611788929c" data-reactid="669">Parlament Europejski</a></li></ul></div><div class="fD_l2T6" data-reactid="670"><div class="_1s4W31U" data-reactid="671">Wydarzenia</div><ul data-reactid="672"><li data-reactid="673"><a href="/tag/zamach" data-reactid="674">Informacje o zamachach</a></li><li data-reactid="675"><a href="/tag/wypadek%20samochodowy" data-reactid="676">Wypadki samochodowe</a></li><li data-reactid="677"><a href="/tag/policja" data-reactid="678">Policja</a></li><li data-reactid="679"><a href="/msz-ministerstwo-spraw-zagranicznych-6032700066247809c" data-reactid="680">Ministerstwo Spraw Zagranicznych</a></li><li data-reactid="681"><a href="/wielka-orkiestra-swiatecznej-pomocy-6034425979085953c" data-reactid="682">WOŚP</a></li></ul></div><div class="fD_l2T6" data-reactid="683"><div class="_1s4W31U" data-reactid="684">Popularne:</div><ul data-reactid="685"><li data-reactid="686"><a href="/angela-merkel-6030156146201217c" data-reactid="687">Angela Merkel</a></li><li data-reactid="688"><a href="/kontrowersje-wokol-zaplodnienia-in-vitro-6028870639370881c" data-reactid="689">In vitro</a></li><li data-reactid="690"><a href="/kontrowersje-wokol-aborcji-6028871389315713c" data-reactid="691">Aborcja</a></li><li data-reactid="692"><a href="/ryszard-petru-6030156329550465c" data-reactid="693">Ryszard Petru</a></li><li data-reactid="694"><a href="/beata-szydlo-6030130900993153c" data-reactid="695">Beata Szydło</a></li><li data-reactid="696"><a href="/donald-trump-6129261747357825c" data-reactid="697">Donald Trump</a></li></ul></div><div class="fD_l2T6" data-reactid="698"><div class="_1s4W31U" data-reactid="699">Matura</div><ul data-reactid="700"><li data-reactid="701"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="702">Matura z matematyki</a></li><li data-reactid="703"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="704">Matura z języka polskiego</a></li><li data-reactid="705"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="706">Matura z języka angielskiego</a></li><li data-reactid="707"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="708">Matura z biologii</a></li><li data-reactid="709"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="710">Matura z niemieckiego</a></li><li data-reactid="711"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-wiedzy-o-spoleczenstwie-6172470055061121c" data-reactid="712">Matura z WOS-u</a></li><li data-reactid="713"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-chemii-6173087440483969c" data-reactid="714">Matura z chemii</a></li><li data-reactid="715"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-fizyki-6172738306566273c" data-reactid="716">Matura z fizyki</a></li><li data-reactid="717"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-geografii-6172461670774913c" data-reactid="718">Matura z geografii</a></li><li data-reactid="719"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="720">Matura z historii</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="721"><td class="_3Fr7j02" data-reactid="722"><div class="_14gugvC" data-reactid="723"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="724"><div class="_1LNJWaA" data-reactid="725"><span data-reactid="726"><!-- react-text: 727 -->© 1995-<!-- /react-text --><!-- react-text: 728 -->2018<!-- /react-text --><!-- react-text: 729 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="730">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="731">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="732">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="733">Regulamin</a></div></div></div><samp data-reactid="734"><samp><i><i></i></i></samp></samp><samp data-reactid="735"><samp><b><b></b></b></samp></samp><samp data-reactid="736"><samp><b><cite></cite></b></samp></samp><span data-reactid="737"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://wiadomosci.wp.pl/MzgwMTYxKRVIBXpjak18S1NEdWR2CyUVEFkqPT9HPggRSjo9OBwiFwgELj1_GS4ODhgjaTMLLxYIFCYxPV49FloHLD82XjtHUll5";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/MzgwMTYxKRVIBXpjak18S1NEdWR2CyUVEFkqPT9HPggRSjo9OBwiFwgELj1_GS4ODhgjaTMLIhwBUT04ZAgsEQhRO2lsVnk=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  