    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="xzjhvhsm">
        
        <title data-react-helmet="true">Skoki narciarskie transmisja online - gdzie obejrzeć za darmo skoki narciarskie - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/skoki-narciarskie-transmisja-online-gdzie-obejrzec-za-darmo-skoki-narciarskie-6339878630697089a"/><meta data-react-helmet="true" name="keywords" content="skoki narciarskie, zakopane, transmisja online, za darmo"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/skoki-narciarskie-transmisja-online-gdzie-obejrzec-za-darmo-skoki-narciarskie-6339878630697089a"/><meta data-react-helmet="true" property="article:published_time" content="2019-01-19T09:00:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-01-19T11:00:58.000Z"/><meta data-react-helmet="true" property="artice:tag" content="skoki narciarskie, zakopane, transmisja online, za darmo"/><meta data-react-helmet="true" name="news_keywords" content="skoki narciarskie, zakopane, transmisja online, za darmo"/><meta data-react-helmet="true" name="author" content="Klaudia Zawistowska"/><meta data-react-helmet="true" name="description" content="Skoki narciarskie w Zakopanem będą jednym z najciekawszych wydarzeń tego weekendu. Już dziś o godzinie 16:15 rozpocznie się konkurs drużynowy. Sprawdzamy, gdzie można obejrzeć transmisję online za darmo."/><meta data-react-helmet="true" property="twitter:description" content="Skoki narciarskie w Zakopanem będą jednym z najciekawszych wydarzeń tego weekendu. Już dziś o godzinie 16:15 rozpocznie się konkurs drużynowy. Sprawdzamy, gdzie można obejrzeć transmisję online za darmo."/><meta data-react-helmet="true" property="og:title" content="Skoki narciarskie transmisja online - gdzie obejrzeć za darmo skoki narciarskie"/><meta data-react-helmet="true" property="og:description" content="Skoki narciarskie w Zakopanem będą jednym z najciekawszych wydarzeń tego weekendu. Już dziś o godzinie 16:15 rozpocznie się konkurs drużynowy. Sprawdzamy, gdzie można obejrzeć transmisję online za darmo."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/2106694826--2020271265/skoki-narciarskie.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDQ0MzMzJyB-AnxKe0x3cGkCe1dgSH52YQJ6S39Me2siWyIRJFcgJSNTJBs_CSUtNB4nCio="/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/skoki-narciarskie-transmisja-online-gdzie-obejrzec-za-darmo-skoki-narciarskie-6339878630697089a"/>
        <style data-react-helmet="true" >div._2rcc84 {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._2rcdi3 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2s4fnc {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2s4gac {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._2s4f0d {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/skoki-narciarskie-transmisja-online-gdzie-obejrzec-za-darmo-skoki-narciarskie-6339878630697089a?amp=1">
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/NDQ0MzMzPTAwRCQZYklgc38HdVd8VykmaAV4QnhVIyU4XmMZPglxG2xvEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREb" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'wiadomosci';
          window.rekid = '234730';
          window.habahaba = 'sampxcitexstrongxvarxixemxb';
          window.habawide = true;
          window.appVersion = '3.7.78-PAK-88B';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6339878630697089","ctype":"article","cdate":"2019-01-19","cpageno":1,"cpagemax":1,"ctags":"skoki%20narciarskie,zakopane,transmisja%20online,za%20darmo","ccategory":"POLSKA","cauthor":"Klaudia%20Zawistowska","csubtype":"0","ciab":"IAB12-2"}; 
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wiadomosci","bunches":{"index":"234727","category":"234729","author":"234729","article":"234730","articlePremium":"235387","gallery":"234731","galleryVertical":"234732","quizone":"234866","quizindex":"234866","others":"234733","infinity":"234728","liveblog":"234751","collectionrecord":"234742","video":"235526","ranking":"235699"}},"ga":{"gaid":"UA-5826846-31"},"gemius":{"hit":{"index":"0hua0a9q.5Je0xzR7.ZD8pQJfZWGW_OamOmCe71jnwX.R7","najnowsze":"0ig1lK7IOUgj_R82._jHppZzDhspg_bGbAW87inqeyH.27","popularne":"bIib8BiJpKzIynh34lRLFcPJnO5WzgvhYP4j.jsmnnP.F7","inne":"bIiV9BiJSYAodV9uutOHEXa4.DhZ9Mwxpt1zkqqgpjf.W7","polska":"nXqVJ.sBScA6jLp0M9ahd8RpzSVWDgL6CMiVYYz1Uwf.y7","swiat":"ndqbIfuBpCPa3dN9Wxpt43a4LQVZ9MM_gxPlM5cc22P.g7","spoleczenstwo":"B2Y1xGMQOYfPc0.53au8KpZV78Ypp9uiI6yoMhcH2Nf.57","przestepczosc":"nXCVJ.t0ScB0zY.xmfz0t3XWLU9Z0MM6WRZfWHKKW9v.G7","polityka":"bOib8Bf5pK2OGHh3eyXLjna4.BhZ9Mwhpqb5cCn3pkf.O7","ciekawostki":"ndqbwfuBpKPa3dNbI39lK3a4jzNZ9BtWg93SDm_BqGD.X7","nauka":"nXA7Y.t0lDTaIVlyI_1wF3XWj71Z0BtyuSRYXhKPgH7.07","tylko-w-wp":"0sg1NK9YOcgjAx7mt_JH1Za1nA4pZwvxbIepm6pp9lT.i7","dzieje-sie-na-zywo":"bOg70Bf5lHTIYDhfKksLCcPJ.BhWzswhAWT58mtZTqr.77"}}},"mobile":{"dot":{"base":"wiadomosci","bunches":{"index":"234734","category":"234735","author":"234735","article":"234736","articlePremium":"235399","gallery":"234737","galleryVertical":"234738","quizone":"234868","quizindex":"234868","others":"234739","infinity":"234740","liveblog":"234750","collectionrecord":"234741","video":"235528","ranking":"235714"}},"ga":{"gaid":"UA-46031678-3"},"gemius":{"hit":{"index":"bIiVVhiJSTeOiBU5Q0LDNna4rmdZ9CdqRiRsGQHD80n._7","najnowsze":"0iibkq7IpGSJ5p3QQIEu45YTDrEpw_e6bF_cZdKJu5j.B7","popularne":"bIg1NhiJOP8ug9Tes5KLcsPJrmdWzidqAUVsp0O183D.L7","inne":"bOg7Mhf5lCyOsf6Ke3.eEXYYDhtZtObGpk287lKKoxr.57","polska":"bIib8hiJpOQo1T4SOpCexcQL.DhWsswxATz50EM5Jsr.m7","swiat":"bI41lhgrOX7IZNVu4icLUnZ2nO5ZEAvhLEapO1JX9mT.H7","spoleczenstwo":"0ig70q7IlKwjmP46.yDeyZZV.Dgpp8wxRiP50KHzTkb.O7","przestepczosc":"bIibkhiJpGSOwj4iw4gWlsQLrtFWsid2ARzmn0NJcwn.67","polityka":"bI41lBgrOUgufXUj65BjNXZ2rodZECd6zBgGhIKAi0j.S7","ciekawostki":"0ig7MK7Il.WJRf4qQBFWKZZVDpEpp_eqRjoWyHqGu6j.y7","nauka":"bIg7MhiJlCvIyjhP4tQL4cSrrodW8id6YTBsebtIS9P.p7","tylko-w-wp":"bO41lhibOX8onx7WOlLHJnXWDpFZ0Oeqpj_8TVHnoyz.o7","dzieje-sie-na-zywo":"0sKbkq_2pGQjaXiHNwtDXnXWnKRZ0AvlLAxDZVH2Xm3.U7"}}}};
          window.artstruct = [{"type":"html","len":58},{"type":"html","len":536},{"type":"html","len":134},{"type":"html","len":116},{"type":"html","len":47},{"type":"html","len":636}];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://wiadomosci.wp.pl/NDQ0MzMzPTAwRCQZYklgc38HdVd8VykmaAV4QnhVLSg4VSMOYxA9ew4NEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREb",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script>
          var pp_gemius_identifier = 'Aprlpi7CiempHW.iiKrcRqdFXmaUVweVziYcZ2B4k9j.G7';
          function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
          (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
          gt.setAttribute('defer','defer'); gt.src=l+'://wp.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        </script>
        <script src="https://wiadomosci.wp.pl/ZG56NXh0KCwaUS8-RlopeEdAc2lOQj8sXFI9ZVoDbnAGBmgHVUggLV1AJisFFiovQVsiZR9ZOyNaWyErC1l0MEUYPjRNAhw0XlklMUVeOzVWXy8qG1szIhhCPDkGQzcuRlwvdQdeNi5bU2M_DEozIhhZLD0CQiAiVhs0OUVUOzVYWWMrA18xLhhYLyoLWTs1Rl0nPUUGaXQMDnlgXgNqcQwBfmBRUXwXYncROQxSPnoTUCIrHFEuLlELOzYMVTwuW1MqfhtAMykITjQyAEYyNFgQLzweYzYoQUVzaFkAfBgIaREHN28FGGppEQc3bwUYamkRBzdvBRhqaREHN28FGGppEQc3bwUYamkRBzdvBRhqaREHN28FGGppEQc3bwUYamkRBzdvBRhqaREHN28FGGppEQc3bwUYamkRBzdvBRhqaREHN28FGGppEQc3bwUYamkRBzdv"></script>
        <script crossorigin src="https://wiadomosci.wp.pl/NDQ0MzMzLyB-YgBVDxU2azIfL1UkFCItP1ViEyMWJyo0HToTLB4hKT5DLhN_Sn9yf1o-RRJHERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw=="></script>
        <script crossorigin id="wpjslib" src="https://wiadomosci.wp.pl/NDQ0MzMzLTQ5bz4OKVU5NDtDIRMvVTk0O0MhEy9XPSMwQGMQPkUReQ5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIl"></script>
        <script defer src="https://wiadomosci.wp.pl/NDQ0MzMzPTAwRCQZYklgc38HdVd8VykmaAV4QnhVJiEwVGMQPkUReQ5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREb"></script>
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/NDQ0MzMzPTAwRCQZYklgc38HdVd8VykmaAV4QnhVeiJnVXhML0gvdWAEfx8rQnwiZwl_T3RNfndgVnwcfkpgLTJfciVwJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREbDm8SJRIlERsObxIlEiURGw5vEiUSJREb" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JPegJ7c35UYw09EyMjf0AhVXtIenFlAHlNYFd8dGAHfk5-T353flYsDCQZISoOAXRINUt3dn9AIx0=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JMfQJ4dH5UYw09EyMjf0AhVXtIenFlAHlNYFd8dGAHfk5-T353flYsDCQZISoOAXRINUt3dn9AIx0=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JNfwJ5dn5UYw09EyMjf0AhVXtIenFlAHlNYFd8dGAHfk5-T353flYsDCQZISoOAXRINUt3dn9AIx0=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JNewJ5cn5UYw09EyMjf0AhVXtIenFlAHlNYFd8dGAHfk5-T353flYsDCQZISoOAXRINUt3dn9AIx0=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JLfE42dWAEYh5jDT4tPFdjCiFVeHZlBXlKeU1jaWMAfE1-Tn1xYQNiHCwMJyc-XhJLdEg2dWgCYwojHQ==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JLf0o2dWMAYh5jDT4tPFdjCiFVeHZlBXlKeU1jaWMAfE1-Tn1xYQNiHCwMJyc-XhJLdEg2dWgCYwojHQ==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JLeU42dWUEYh5jDT4tPFdjCiFVeHZlBXlKeU1jaWMAfE1-Tn1xYQNiHCwMJyc-XhJLdEg2dWgCYwojHQ==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JLeEg2dWQCYh5jDT4tPFdjCiFVeHZlBXlKeU1jaWMAfE1-Tn1xYQNiHCwMJyc-XhJLdEg2dWgCYwojHQ==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JLdUo2dWkAYh5jDT4tPFdjCiFVeHZlBXlKeU1jaWMAfE1-Tn1xYQNiHCwMJyc-XhJLdEg2dWgCYwojHQ==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JLewJ_cn5UYw09EyMjf0AhVXxLfHJiA3lMek1jfWUIf0p7TXt8flYsDCQZISoORD8bIwk-JSNVIw4SS3d2KQF0SGMKICM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JJfwJ9dn5UYw09EyMjf0AhVXxLfHJiA3lMek1jfWUIf0p7TXt8flYsDCQZISoORD8bIwk-JSNVIw4SS3d2KQF0SGMKICM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JDewJ3cn5UYw09EyMjf0AhVXxLfHJiA3lMek1jfWUIf0p7TXt8flYsDCQZISoORD8bIwk-JSNVIw4SS3d2KQF0SGMKICM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JLe0o2dWcAYh5jDT4tPFdjCiFVf3VjBn5JeUx5c3wJeUJ_SnhzZAhiHCwMJyc-XhIOPxsgNyFRPx8jDhF1aAI1S3RIYDQ_Vw==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDQ0MzMzJy1-f2JLdEg2dWgCYh5jDT4tPFdjCiFVf3VjBn5JeUx5c3wJeUJ_SnhzZAhiHCwMJyc-XhIOPxsgNyFRPx8jDhF1aAI1S3RIYDQ_Vw==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDQ0MzMzJy1-f2JLeU42dWUEYh5jDT4tPFdjCiFVf3VjBn5JeUx5c3wJeUJ_SnhzZAhiHCwMJyc-XhIOPxsgNyFRPx8jDhF1aAI1S3RIYDQ_Vw==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#e1261c">
        <!-- Hotjar Tracking Code for http://wiadomosci.wp.pl/ --><script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:289130,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-345581824"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp data-reactid="7"><samp><samp><strong></strong></samp></samp></samp><samp data-reactid="8"><samp><samp><b></b></samp></samp></samp><samp data-reactid="9"><samp><cite><var></var></cite></samp></samp><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#e1261c;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#e1261c;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Wiadomości</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:154.2px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 154.2 50">
  <path d="M5.4 26.2c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.2-8c.3-2.1 1.1-2.9 3.1-2.9 1.9 0 2.8.7 3.2 2.9l1.2 8c.2 1.2.5 1.5 1.2 1.5s1-.3 1.2-1.5l1.6-10.9h3.1l-1.7 11.1c-.4 2.5-1.2 3.9-4.2 3.9-2.7 0-3.4-1.4-3.8-3.9l-1-7.2c-.1-1-.3-1.2-.7-1.2-.4 0-.6.2-.7 1.2l-1 7.2c-.4 2.5-1.1 3.9-3.8 3.9-3 0-3.8-1.4-4.2-3.9L.8 15.3h3.1l1.5 10.9zM28.3 8.9c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .8-1.9 1.9-1.9zm-1.6 6.4h3V30h-3V15.3zm18.6 10.3c0 3.3-1.9 4.7-6.3 4.7-3.8 0-6-1.4-6-4.6 0-3.3 2.3-4.5 6-4.5h3.3v-1.4c0-1.8-1.4-2.2-3.5-2.2-1.7 0-3.3.2-4.2.6v-2.7c1.1-.4 2.4-.5 4-.5 4 0 6.7 1.2 6.7 4.9v5.7zm-3-2H39c-2 0-3 .6-3 2.1 0 1.7 1.4 2 2.9 2 1.9 0 3.3-.3 3.3-2.3v-1.8zm19.6.4c0 4.3-2.6 6.3-6.7 6.3-4.5 0-6.8-2-6.8-6.3v-2.5c0-4.1 1.9-6.4 6.2-6.4 2.2 0 3.6.7 4.3 1.9V9.3h3V24zm-10.5-.1c0 2.3.6 3.5 3.7 3.5 3 0 3.8-1.2 3.8-3.5v-2.5c0-2.3-.7-3.6-3.8-3.6-3 0-3.7 1.2-3.7 3.6v2.5zm13.8 0v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm9.4 8.6h-3v-9.3c0-3.6 1.9-5.7 6-5.7 2.3 0 3.7.8 4.4 2.2.8-1.4 2.2-2.2 4.4-2.2 4.3 0 6 2 6 5.7V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30h-3v-9.3c0-1.9-.5-2.9-2.9-2.9s-3 1-3 2.9V30zm21.2-6.1v-2.5c0-4.1 2.2-6.4 6.8-6.4 4.8 0 6.7 2.2 6.7 6.4v2.5c0 4-2.1 6.4-6.7 6.4-4.9 0-6.8-2.2-6.8-6.4zm10.5-2.5c0-2.3-.7-3.6-3.7-3.6s-3.8 1.2-3.8 3.6v2.5c0 2.3.7 3.5 3.8 3.5 3 0 3.7-1.2 3.7-3.5v-2.5zm5.9 5.2c1.6.5 3.1.9 5.5.9 2 0 2.8-.3 2.8-1.3 0-.8-.4-1.1-1.9-1.8l-3.2-1.4c-1.8-.8-2.9-1.7-2.9-4 0-2.7 1.7-4 5.7-4 2 0 3.3.3 4.7.9v2.8c-1.5-.6-2.9-.9-4.7-.9-2 0-2.6.4-2.6 1.2 0 .7.4 1.1 1.4 1.5l3.4 1.5c2 .8 3.2 1.8 3.2 4.2 0 2.8-1.8 4.1-6 4.1-2.3 0-3.8-.4-5.2-.9v-2.8zm6.4-13.1h-2.6l2-4h3.2l-2.6 4zm7.9 7.7c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zm15.3-12.3c1 0 1.9.9 1.9 1.9 0 1-.8 1.9-1.9 1.9-1 0-1.9-.8-1.9-1.9 0-1 .9-1.9 1.9-1.9zm-1.5 6.4h3V30h-3V15.3z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/quizy" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Quizy</div></a><a href="http://opinie.wp.pl/" class="_3mu7F3s menu--item" target="_blank" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">WP Opinie</div></a><a href="https://opinie.wp.pl/historia" class="_3mu7F3s menu--item" target="_blank" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">WP Historia</div></a><div class="N7HB2-- WT8xU9x" data-reactid="45"><div class="_2FyDZeL" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="47"></div><span class="_72-6D3n menuItemDesktop" data-reactid="48">Raporty</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="49"><span class="" data-reactid="50"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="left:-110px;" class="_2rtm9_y menuText-Raporty desktop _3bNYKX_" data-reactid="51"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="52"><a class="_3mu7F3s menu--item" href="/reprywatyzacja-w-warszawie-6031239389065857c" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Reprywatyzacja w Warszawie</span></a><a class="_3mu7F3s menu--item" href="/reforma-edukacji-6028870985970305c" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Reforma edukacji</span></a><a href="https://wiadomosci.wp.pl/afera-amber-gold-6034429950174337c" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Afera Amber Gold</span></a><a class="_3mu7F3s menu--item" href="/wojna-z-panstwem-islamskim-6028864377885313c" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Wojna z Państwem islamskim (ISIS)</span></a><a class="_3mu7F3s menu--item" href="/konflikt-na-ukrainie-6034430469812865c" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Konflikt na Ukrainie</span></a><a class="_3mu7F3s menu--item" href="/burza-wokol-trybunalu-konstytucyjnego-6028862871597697c" data-reactid="68"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="69"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="70">Burza wokół Trybunału Konstytucyjnego</span></a><a class="_3mu7F3s menu--item" href="/uchodzcy-i-imigranci-6028863260541569c" data-reactid="71"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="72"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="73">Uchodźcy i imigranci</span></a><a href="https://wiadomosci.wp.pl/katastrofa-smolenska-6034425535534209c" class="_3mu7F3s menu--item" target="_blank" data-reactid="74"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="75"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="76">Katastrofa Smoleńska</span></a><a class="_3mu7F3s menu--item" href="/raporty" data-reactid="77"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="78"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="79">Wszystkie raporty</span></a><a class="_3mu7F3s menu--item" href="/katalog-ludzi" data-reactid="80"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="81"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="82">Katalog ludzi</span></a><a class="_3mu7F3s menu--item" href="/katalog-partii-i-organizacji" data-reactid="83"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="84"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="85">Katalog partii i organizacji</span></a><a href="https://wiadomosci.wp.pl/wybory-samorzadowe-2018-6247484552394369c" class="_3mu7F3s menu--item" target="_blank" data-reactid="86"><div class="_1MlTvT4 menu--item-apla" style="background-color:#e1261c;" data-reactid="87"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="88">Wybory samorządowe 2018</span></a></div></div></div><div class="N7HB2--" data-reactid="89"><div class="_2FyDZeL" data-reactid="90"><div class="_1MlTvT4 menu--item-apla" style="background-color:#ca2219;" data-reactid="91"></div><span class="_72-6D3n menuItemDesktop" data-reactid="92">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="93"><span class="" data-reactid="94"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="95"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#ca2219;" data-reactid="96"><!-- react-empty: 97 --><!-- react-empty: 98 --><!-- react-empty: 99 --><!-- react-empty: 100 --><!-- react-empty: 101 --><!-- react-empty: 102 --><!-- react-empty: 103 --><!-- react-empty: 104 --><!-- react-empty: 105 --><!-- react-empty: 106 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="107"><div class="_1OgoByE undefined" style="background-color:#ca2219;" data-st-area="Header-ListaSerwisow" data-reactid="108"><nav class="dta_phy" data-reactid="109"><ul class="_2w3LUIf" data-reactid="110"><li class="_38GvZfl _1iSEeYv" style="background-color:#e1261c;" data-reactid="111"><span class="_1ynwMQO" data-reactid="112">Wiadomości</span></li><li class="_38GvZfl" data-reactid="113"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="114">Sport</a></li><li class="_38GvZfl" data-reactid="115"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="116">Finanse</a></li><li class="_38GvZfl" data-reactid="117"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="118">Kobieta</a></li><li class="_38GvZfl" data-reactid="119"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="120">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="121"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="122">Zdrowie</a></li><li class="_38GvZfl" data-reactid="123"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="124">Dziecko</a></li><li class="_38GvZfl" data-reactid="125"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="126">Moto</a></li><li class="_38GvZfl" data-reactid="127"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="128">Tech</a></li><li class="_38GvZfl" data-reactid="129"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="130">Gry</a></li><li class="_38GvZfl" data-reactid="131"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="132">Opinie</a></li><li class="_38GvZfl" data-reactid="133"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="134">Turystyka</a></li><li class="_38GvZfl" data-reactid="135"><button class="_1ynwMQO" data-reactid="136">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="137"><div class="_1AaFVhn" data-reactid="138"><div class="_1Xj4d3L" data-reactid="139"><h3 class="oU7NkZI" data-reactid="140">Informacje</h3><ul data-reactid="141"><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="143">Pogoda</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="145">Historia</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="147">Program TV</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="149">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="150"><h3 class="oU7NkZI" data-reactid="151">Sport</h3><ul data-reactid="152"><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="154">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="156">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="158">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="159"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="160">Koszykówka</a></li><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="162">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="164">Moto</a></li><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="166">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="168">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="170">Siatkówka</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="172">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="174">Sporty walki</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="176">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="178">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="180">Zimowe</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="182">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="183"><h3 class="oU7NkZI" data-reactid="184">Finanse</h3><ul data-reactid="185"><li class="_14bKRgr" data-reactid="186"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="187">Banki</a></li><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="189">BizTok</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="191">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="193">Finanse</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="195">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="197">Giełda</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="199">PIT 2016</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="201">Podatki</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="203">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="205">Praca</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="207">Waluty</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="209">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="210"><h3 class="oU7NkZI" data-reactid="211">Rozrywka i styl</h3><ul data-reactid="212"><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="214">Dom</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="216">Facet</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="218">Film</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="220">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="222">GryOnline</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="224">Gry</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="226">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="228">Kafeteria</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="230">Kobieta</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="232">Książki</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="234">Kuchnia</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="236">Moto</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="238">Tech</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="240">Teleshow</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="242">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="243"><h3 class="oU7NkZI" data-reactid="244">Zdrowie i dziecko</h3><ul data-reactid="245"><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="247">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="249">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="251">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="253">Parenting</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="255">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="257">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="259">Trening</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="261">Zdrowie</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="263">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="265">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="266"><h3 class="oU7NkZI" data-reactid="267">Turystyka</h3><ul data-reactid="268"><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="270">Turystyka</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="272">Narty</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="274">Wakacje</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="276">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="277"><h3 class="oU7NkZI" data-reactid="278">Zakupy i inne</h3><ul data-reactid="279"><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="281">Allani</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="http://biore.to" data-reactid="283">Biore.to</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="285">Ceneo</a></li><li class="_14bKRgr" data-reactid="286"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="287">Domodi</a></li><li class="_14bKRgr" data-reactid="288"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="289">Hosting</a></li><li class="_14bKRgr" data-reactid="290"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="291">Irlandia</a></li><li class="_14bKRgr" data-reactid="292"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="293">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="294"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="295">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="296"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="297">Multikurs</a></li><li class="_14bKRgr" data-reactid="298"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="299">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="300"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="301">Saloon gier</a></li><li class="_14bKRgr" data-reactid="302"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="303">wpFoto</a></li><li class="_14bKRgr" data-reactid="304"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="305">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 306 --><div id="aSlot3" data-reactid="307"></div><div class="content _2d9_HLt" data-reactid="308"><!-- react-empty: 309 --><div data-reactid="310"><div data-reactid="311"><div class="EanFVXt" data-reactid="312"><div class="_3s-mP2l" data-reactid="313"><div class="hiCifJ8" data-reactid="314"><div class="_30SROfM" data-reactid="315"><div class="RQvycma" data-st-area="Menu-left" data-reactid="316"><a class="sectionsMenu _1H56GIO" href="/polska-pro100-6290276510312577c" data-reactid="317"><figure class="_3bBevUs" data-reactid="318"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="319"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JOeAJ6cX5UYw09EyMjf0AhVXxJfnNmCXhIe05jaWMIf0p1THZ0aR89CCJLfnR8WSYVIxtjdX9AIx0=" class="_17NH_Hy" data-reactid="320"/></span></figure><div class="_1lXcfrU" data-reactid="321">pro100</div></a><a class="sectionsMenu _1H56GIO" href="/polska" data-reactid="322"><figure class="_3bBevUs" data-reactid="323"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="324"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JOeAJ6cX5UYw09EyMjf0AhVXhJfXZlCHxIdFdjdmEBf056SX11YB98Q38Cf31jHj0UKg==" class="_17NH_Hy" data-reactid="325"/></span></figure><div class="_1lXcfrU" data-reactid="326">Polska</div></a><a class="sectionsMenu _1H56GIO" href="/swiat" data-reactid="327"><figure class="_3bBevUs" data-reactid="328"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="329"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JOeAJ6cX5UYw09EyMjf0AhVXxDf3BkB3pNdEhjaWIHe0t-QnZ0YR98Q38Cf31jHj0UKg==" class="_17NH_Hy" data-reactid="330"/></span></figure><div class="_1lXcfrU" data-reactid="331">Świat</div></a><a class="sectionsMenu _1H56GIO" href="/spoleczenstwo" data-reactid="332"><figure class="_3bBevUs" data-reactid="333"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="334"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JOeAJ6cX5UYw09EyMjf0AhVXtDfXVlA31Lf1d8c2gHekN_Qn9rYAl_AnxDfGohXio=" class="_17NH_Hy" data-reactid="335"/></span></figure><div class="_1lXcfrU" data-reactid="336">Społeczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/polityka" data-reactid="337"><figure class="_3bBevUs" data-reactid="338"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="339"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JOeAJ6cX5UYw09EyMjf0AhVX9KfX1mCHtIdExjdWEGeE95T31zZx98Q38Cf31jHj0UKg==" class="_17NH_Hy" data-reactid="340"/></span></figure><div class="_1lXcfrU" data-reactid="341">Polityka</div></a><a class="sectionsMenu _1H56GIO" href="/przestepczosc" data-reactid="342"><figure class="_3bBevUs" data-reactid="343"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="344"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JOeAJ6cX5UYw09EyMjf0AhVXRLfXFoBXxOdFdjdWkJf0t7Snt2YB98Q38Cf31jHj0UKg==" class="_17NH_Hy" data-reactid="345"/></span></figure><div class="_1lXcfrU" data-reactid="346">Bezpieczeństwo</div></a><a class="sectionsMenu _1H56GIO" href="/matura" data-reactid="347"><figure class="_3bBevUs" data-reactid="348"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="349"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JOeAJ6cX5UYw09EyMjf0AhVX9DfXxpBHRPf1d9c2EFeEp8Q2F1aAI1S3RIYDQ_Vw==" class="_17NH_Hy" data-reactid="350"/></span></figure><div class="_1lXcfrU" data-reactid="351">Edukacja</div></a><a class="sectionsMenu _1H56GIO" href="/tylko-w-wp" data-reactid="352"><figure class="_3bBevUs" data-reactid="353"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="354"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JOeAJ6cX5UYw09EyMjf0AhVXhOeHBjA3tKeVdjfGEDeUJ-QnpzfgF0SDVLd3Z_QCMd" class="_17NH_Hy" data-reactid="355"/></span></figure><div class="_1lXcfrU" data-reactid="356">Tylko w WP</div></a><a class="sectionsMenu _1H56GIO" href="/nauka" data-reactid="357"><figure class="_3bBevUs" data-reactid="358"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="359"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JOeAJ6cX5UYw09EyMjf0AhVXpMeXNiCHhNdFdjdmABfkx5THZwaR98Q38Cf31jHj0UKg==" class="_17NH_Hy" data-reactid="360"/></span></figure><div class="_1lXcfrU" data-reactid="361">Innowacje</div></a><a class="sectionsMenu _1H56GIO" href="/dzien-dobry-wp" data-reactid="362"><figure class="_3bBevUs" data-reactid="363"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="364"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JOeAJ6cX5UYw09EyMjf0AhVXxOfXFoA3RDeU5jaWAAdUN1SX5yaQBiS3RINnVoAmMKIx0=" class="_17NH_Hy" data-reactid="365"/></span></figure><div class="_1lXcfrU" data-reactid="366">#DzieńdobryWP</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="367"><figure class="_3bBevUs" data-reactid="368"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="369"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JOeAJ6cX5UYw09EyMjf0AhVXxJfnVmBn5Pe0NjaWACe0t1T3hzZQdiCiEbLSE5XyEeKAhgND9X" class="_17NH_Hy" data-reactid="370"/></span></figure><div class="_1lXcfrU" data-reactid="371">Wideo</div></a><div data-reactid="372"></div><!-- react-empty: 373 --></div></div></div></div><div class="_1t26d10" data-reactid="374"><div class="hiCifJ8" data-reactid="375"><div class="_30SROfM" data-reactid="376"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="377"><!-- react-empty: 378 --><div data-reactid="379"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl//skoki-narciarskie-transmisja-online-gdzie-obejrzec-za-darmo-skoki-narciarskie-6339878630697089a" data-reactid="380"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="381"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="382"><meta itemprop="url" content="https://v.wpimg.pl/NDQ0MzMzJyB-AX1Dfkx9dGUDdVdgT3ZzZwl9THpOYSg-VyJXOgpjMzhRKRUgFT0nOB49FCo=" data-reactid="383"/><meta itemprop="width" content="285" data-reactid="384"/><meta itemprop="height" content="60" data-reactid="385"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="386"/></div><meta itemprop="datePublished" content="2019-01-19T09:00:00.000Z" data-reactid="387"/></div><div data-st-area="article-header" data-reactid="388"><div class="_3KaUVlr" data-reactid="389"><div class="_3mfrBxN" data-reactid="390"><div class="_2XbI6sD _2iR_8W5" data-reactid="391"></div></div><a href="/tag/skoki%20narciarskie" data-reactid="392"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="393">skoki narciarskie</div></a><div class="_3pj5t1m ThEub2I" data-reactid="394"><div class="_1TS8ZGX _2er1oZR" data-reactid="395"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="396"><!-- react-text: 397 -->+<!-- /react-text --><!-- react-text: 398 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="399"><div class="_3v0El6z" data-reactid="400"><div class="subjectsList--overlay _3msLBK9" data-reactid="401"><div class="czXPGR_" data-reactid="402"><a class="subjectsList--link _3c2fokE" href="/tag/zakopane" data-reactid="403">zakopane</a><a class="subjectsList--link _3c2fokE" href="/tag/transmisja%20online" data-reactid="404">transmisja online</a><a class="subjectsList--link _3c2fokE" href="/tag/za%20darmo" data-reactid="405">za darmo</a></div></div></div></div></div></div><span data-reactid="406"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="407"><a class="_21Hub9j" href="/autor/klaudia-zawistowska/6275070136395393" data-reactid="408"><div class="u7xf8ZL" data-reactid="409"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="410"><div class="_1IDXUQA" data-reactid="411"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="412">Klaudia Zawistowska</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="413"><span data-reactid="414">2h temu</span></div></div><div data-reactid="415"></div></span></div></div><div class="jOqPE5L" data-reactid="416"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="417"><!-- react-text: 418 -->Skoki narciarskie transmisja online - gdzie obejrzeć za darmo skoki narciarskie<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="419">Skoki narciarskie w Zakopanem będą jednym z najciekawszych wydarzeń tego weekendu. Już dziś o godzinie 16:15 rozpocznie się konkurs drużynowy. Sprawdzamy, gdzie można obejrzeć transmisję online za darmo.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="420"><div class="_3caRABC" data-reactid="421"><div class="_2QfedaS _1sWqqFP" data-reactid="422"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="423"><div class="_1tfrDS7" data-reactid="424"><div class="GgQLrpF" data-reactid="425"><div class="_21hwsg8" data-reactid="426"><span class="" data-reactid="427"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="428">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="429"><div class="_1tfrDS7" data-reactid="430"><div class="GgQLrpF" data-reactid="431"><div class="_21hwsg8" data-reactid="432"><span class="" data-reactid="433"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="434">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="435"><div class="_2K3khpQ" data-reactid="436"><div class="yslXS0p" data-reactid="437"><span class="" data-reactid="438"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="439">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="440"><div class="_1TiOmT3 _2yL0woT" data-reactid="441"><div class="_1tZz0d9" data-reactid="442">Opinie</div><div class="b0slQwY" data-reactid="443"><span class="" data-reactid="444"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="445"><figure class="_1O8neci" data-reactid="446"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="447"><img alt="Skoki narciarskie w Zakopanem - darmowa transmisja online." width="644" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JMeU42cGMJYh5jDT4tPFdjCiFVfHVhBntDeUJ8cnwdf0p_SnxzYAJ7T2IJJSs6WWAULAgtLTBCPhEkH2AuIVc=" height="429" class="_3BQvntU" data-reactid="448"/><div data-reactid="449"><meta itemprop="url" content="https://v.wpimg.pl/NDQ0MzMzJyB-AnxKe0x3cGkCe1dgSH52YQJ6S39Me2siWyIRJFcgJSNTJBs_CSUtNB4nCio=" data-reactid="450"/><meta itemprop="width" content="2000" data-reactid="451"/><meta itemprop="height" content="1333" data-reactid="452"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="453">Skoki narciarskie w Zakopanem - darmowa transmisja online. (East News)</small><div class="_2xUHwx3" data-reactid="454"><div class="_2t6rkc" data-reactid="455"><!-- react-empty: 456 --><div class="_2tbipd _2tw30i _2rcc84" data-reactid="457"><div class="_2zu4wv" data-reactid="458"></div><img class="_2tb9qo" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JPewJ6cX5ZYw09VD4oflFiE2IJOiN-QCYcYhgpaiFeKg==" alt="WP" data-reactid="459"/><div class="_347ns6" data-reactid="460"><samp data-reactid="461"><samp><samp><var></var></samp></samp></samp></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="462"><h3>Skoki narciarskie w Zakopanem – transmisja online za darmo</h3></div><!-- react-empty: 463 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="464"><p>Skoki narciarskie w <a href="https://wiadomosci.wp.pl/tag/zakopane">Zakopanem</a> będą trwały przez cały weekend. Już dziś na godzinę 16:15 zaplanowano początek konkursu drużynowego. Wcześniej, bo o 15 przeprowadzona zostanie seria próbna. O zwycięstwo dla Polski w konkursie drużynowym powalczą: <a href="https://sportowefakty.wp.pl/skoki-narciarskie/kamil-stoch">Kamil Stoch</a>, <a href="https://sportowefakty.wp.pl/skoki-narciarskie/dawid-kubacki">Dawid Kubacki</a>, <a href="https://sportowefakty.wp.pl/skoki-narciarskie/piotr-zyla">Piotr Żyła</a> i <a href="https://sportowefakty.wp.pl/skoki-narciarskie/maciej-kot">Maciej Kot</a>.Transmisja zawodów online będzie dostępna za darmo na stronie TVP <a href="https://sportowefakty.wp.pl/">Sport</a>. Chętni będą mogli skorzystać również z <a href="https://pilot.wp.pl/tv">WP Pilot</a>. Wystarczy dokonać darmowej rejestracji i włączyć kanał <a href="https://pilot.wp.pl/program/tvp-1-hd">TVP 1</a>, gdzie będą transmitowane <a href="https://sportowefakty.wp.pl/skoki-narciarskie">skoki narciarskie</a> w Zakopanem.</p></div><!-- react-empty: 465 --><div id="secondaryRelatedVideoPlayer" data-reactid="466"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="467"><p>Transmisję online z konkursu w Zakopanem można obejrzeć również za pośrednictwem Eurosport Player, po uprzednim wykupieniu abonamentu.</p></div><div class="_2t6rkc" data-reactid="468"><!-- react-empty: 469 --><div class="_2tbipd _2tw30i _2t4nii _2rcdi3" data-reactid="470"><div class="_2zu4wv" data-reactid="471"></div><img class="_2tb9qo" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JPewJ6cX5ZYw09VD4oflFiE2IJOiN-QCYcYhgpaiFeKg==" alt="WP" data-reactid="472"/><div class="_347ns6" data-reactid="473"><samp data-reactid="474"><samp><samp><em></em></samp></samp></samp></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="475"><p>Pełną relację z sobotniego konkursu drużynowego przeprowadzi również redakcja <a href="https://sportowefakty.wp.pl/">Sportowe Fakty WP</a>. Znajdzieci ją <a href="https://sportowefakty.wp.pl/skoki-narciarskie/relacja/93981/konkurs-druzynowy-w-zakopanem">tutaj</a></p></div><!-- react-empty: 476 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="477"><h3>Skoki narciarskie w Zakopanem – transmisja w TV</h3></div><!-- react-empty: 478 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="479"><p>Skoki narciarskie w Zakopanem transmitowane będą również w telewizji. Głównym kanałem, na którym można będzie obejrzeć transmisję skoków narciarskich będzie TVP 1. Zawody zaczną się o godzinie 16:15, a studio przed konkursem będzie można śledzić już od 16:00. Zawody w Zakopanem transmitować będzie również <a href="https://sportowefakty.wp.pl/inne/tvp-sport">TVP Sport</a>. Rozmowy z ekspertami i wywiady ze skoczkami rozpoczną się już o 15:05. Ostatnim kanałem, na którym można obejrzeć transmisję skoków narciarskich z Zakopanego jest kanał <a href="https://sportowefakty.wp.pl/inne/eurosport">Eurosport</a> 1. Podobnie jak w TVP Sport tu również będzie można posłuchać wypowiedzi zawodników. Studio przed zawodami rozpocznie się o godzinie 15:00.</p></div><!-- react-empty: 480 --></div><div class="_1Qq9oHQ" data-reactid="481"><div class="B0Inlt_ ZTudHEy" data-reactid="482"><div class="_25Y3Zxm" data-reactid="483"><!-- react-text: 484 -->Polub <!-- /react-text --><!-- react-text: 485 -->WP Wiadomości<!-- /react-text --></div><div class="_3XKakPc" data-reactid="486"></div><div class="fb-like" data-href="https://www.facebook.com/wiadomosciwppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="487"></div></div></div><div data-reactid="488"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="489"><div id="relatedVideoPlayer" data-reactid="490"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="491"><div class="hiCifJ8 _1ZVNGs5" data-reactid="492"><div class="_30SROfM" data-reactid="493"><div class="hiCifJ8 _1ZVNGs5" data-reactid="494"><div class="_30SROfM" data-reactid="495"><div style="height:745px;position:relative;opacity:0;" data-reactid="496"><div class="_2t6rkc" data-reactid="497"><!-- react-empty: 498 --><div class="_2tbipd _2tw30i _2s4fnc" data-reactid="499"><div class="_2zu4wv" data-reactid="500"></div><img class="_2tb9qo" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JPewJ6cX5ZYw09VD4oflFiE2IJOiN-QCYcYhgpaiFeKg==" alt="WP" data-reactid="501"/><div class="_347ns6" data-reactid="502"><samp data-reactid="503"><samp><em><cite></cite></em></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="504"><div data-reactid="505"></div></div><div style="opacity:0;" data-reactid="506"><div class="_2rdgge" data-reactid="507"><div data-reactid="508"><div class="_2t6rkc" data-reactid="509"><!-- react-empty: 510 --><div class="_2tbipd _2tw30i _2sxjh0 _2s4gac" data-reactid="511"><div class="_2zu4wv" data-reactid="512"></div><img class="_2tb9qo" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JPewJ6cX5ZYw09VD4oflFiE2IJOiN-QCYcYhgpaiFeKg==" alt="WP" data-reactid="513"/><div class="_347ns6" data-reactid="514"><samp data-reactid="515"><samp><em><strong></strong></em></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="516"><div class="EanFVXt" data-reactid="517"><div class="_3s-mP2l" data-reactid="518"></div><div class="_1t26d10" data-reactid="519"><div class="hiCifJ8" data-reactid="520"><div class="_30SROfM" data-reactid="521"><div class="_3WA51MZ _1W2VvN5" data-reactid="522"><div data-reactid="523"></div><div class="_1BbcvOI" data-reactid="524"><div class="_1-VIjxl" data-reactid="525"></div><div class="gIyVIC4" data-reactid="526"><div class="_3k3s6kF" data-reactid="527"><div class="_87Fumc_ _1mwAZX3" data-reactid="528"><div class="_2vhwu4j" data-reactid="529">0</div><div class="_1GyBPzT" data-reactid="530"><div class="_1_b-OBg" data-reactid="531">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="532"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="533"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="534"><div data-reactid="535"><div class="_11eOWSB" data-reactid="536"></div></div><div class="_1tfrDS7" data-reactid="537"><div class="GgQLrpF" data-reactid="538"><div class="_21hwsg8" data-reactid="539"><span class="" data-reactid="540"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="541">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="542"><div data-reactid="543"><div class="_11eOWSB" data-reactid="544"></div></div><div class="_1tfrDS7" data-reactid="545"><div class="GgQLrpF" data-reactid="546"><div class="_21hwsg8" data-reactid="547"><span class="" data-reactid="548"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="549">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="550"><div class="_39tMEdf _1bbDOt6" data-reactid="551"><div class="_3ILvni7 kZwcODC" data-reactid="552"><div class="_1cYeTap" data-reactid="553">0</div><div class="_1B4gOH5" data-reactid="554"></div><div class="_2YgLw5O" data-reactid="555"><div class="Qcg0gcw" data-reactid="556">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="557"><div class="_1cYeTap" data-reactid="558">0</div><div class="_1B4gOH5" data-reactid="559"></div><div class="_2YgLw5O" data-reactid="560"><div class="Qcg0gcw" data-reactid="561">Smutne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="562"><div class="_1cYeTap" data-reactid="563">0</div><div class="_1B4gOH5" data-reactid="564"></div><div class="_2YgLw5O" data-reactid="565"><div class="Qcg0gcw" data-reactid="566">Ciekawe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="567"><div class="_1cYeTap" data-reactid="568">0</div><div class="_1B4gOH5" data-reactid="569"></div><div class="_2YgLw5O" data-reactid="570"><div class="Qcg0gcw" data-reactid="571">Irytujące</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="572"><div class="dLGbQpo" data-reactid="573"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="574"><div class="_2QHpjSt" data-reactid="575">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="576">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="577">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="578">.</div></div></div></a><div data-reactid="579"></div></div></div></div><div class="FVs88n5" data-reactid="580"><div class="_2ou3Gvs" data-reactid="581"><div class="_2t6rkc" data-reactid="582"><!-- react-empty: 583 --><div class="_2tbipd _2tw30i _2sxjh0 _2s4f0d" data-reactid="584"><div class="_2zu4wv" data-reactid="585"></div><img class="_2tb9qo" src="https://v.wpimg.pl/NDQ0MzMzJy1-f2JPewJ6cX5ZYw09VD4oflFiE2IJOiN-QCYcYhgpaiFeKg==" alt="WP" data-reactid="586"/><div class="_347ns6" data-reactid="587"><samp data-reactid="588"><samp><em><samp></samp></em></samp></samp></div></div></div></div></div><div class="hiCifJ8" data-reactid="589"><div class="_30SROfM" data-reactid="590"><div data-reactid="591"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="592"><div class="_8DDnQAW" data-reactid="593">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="594"><div class="fD_l2T6" data-reactid="595"><div class="_1s4W31U" data-reactid="596">Politycy:</div><ul data-reactid="597"><li data-reactid="598"><a href="/emmanuel-macron-6119282870691457c" data-reactid="599">Emmanuel Macron</a></li><li data-reactid="600"><a href="/donald-tusk-6030131312317057c" data-reactid="601">Donald Tusk</a></li><li data-reactid="602"><a href="/wladimir-putin-6030157634839169c" data-reactid="603">Władimir Putin</a></li><li data-reactid="604"><a href="/grzegorz-schetyna-6030161450332801c" data-reactid="605">Grzegorz Schetyna</a></li><li data-reactid="606"><a href="/antoni-macierewicz-6030155876631169c" data-reactid="607">Antoni Macierewicz</a></li><li data-reactid="608"><a href="/mariusz-blaszczak-6030162438055041c" data-reactid="609">Mariusz Błaszczak</a></li></ul></div><div class="fD_l2T6" data-reactid="610"><div class="_1s4W31U" data-reactid="611">Polityka:</div><ul data-reactid="612"><li data-reactid="613"><a href="/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="614">Prawo i Sprawiedliwość (PiS)</a></li><li data-reactid="615"><a href="/nato-(organizacja-traktatu-p%C3%B3%C5%82nocnoatlantyckiego)-6130285597505153c" data-reactid="616">NATO</a></li><li data-reactid="617"><a href="/po-platforma-obywatelska-6032708608316033c" data-reactid="618">PO</a></li><li data-reactid="619"><a href="/nowoczesna-6032709991109761c" data-reactid="620">Nowoczesna</a></li><li data-reactid="621"><a href="/komisja-europejska-ke-6032696584520833c" data-reactid="622">Komisja Europejska</a></li><li data-reactid="623"><a href="/parlament-europejski-pe-6120411611788929c" data-reactid="624">Parlament Europejski</a></li></ul></div><div class="fD_l2T6" data-reactid="625"><div class="_1s4W31U" data-reactid="626">Wydarzenia</div><ul data-reactid="627"><li data-reactid="628"><a href="/tag/zamach" data-reactid="629">Informacje o zamachach</a></li><li data-reactid="630"><a href="/tag/wypadek%20samochodowy" data-reactid="631">Wypadki samochodowe</a></li><li data-reactid="632"><a href="/tag/policja" data-reactid="633">Policja</a></li><li data-reactid="634"><a href="/msz-ministerstwo-spraw-zagranicznych-6032700066247809c" data-reactid="635">Ministerstwo Spraw Zagranicznych</a></li><li data-reactid="636"><a href="/wielka-orkiestra-swiatecznej-pomocy-6034425979085953c" data-reactid="637">WOŚP</a></li></ul></div><div class="fD_l2T6" data-reactid="638"><div class="_1s4W31U" data-reactid="639">Popularne:</div><ul data-reactid="640"><li data-reactid="641"><a href="/angela-merkel-6030156146201217c" data-reactid="642">Angela Merkel</a></li><li data-reactid="643"><a href="/kontrowersje-wokol-zaplodnienia-in-vitro-6028870639370881c" data-reactid="644">In vitro</a></li><li data-reactid="645"><a href="/kontrowersje-wokol-aborcji-6028871389315713c" data-reactid="646">Aborcja</a></li><li data-reactid="647"><a href="/ryszard-petru-6030156329550465c" data-reactid="648">Ryszard Petru</a></li><li data-reactid="649"><a href="/beata-szydlo-6030130900993153c" data-reactid="650">Beata Szydło</a></li><li data-reactid="651"><a href="/donald-trump-6129261747357825c" data-reactid="652">Donald Trump</a></li></ul></div><div class="fD_l2T6" data-reactid="653"><div class="_1s4W31U" data-reactid="654">Matura</div><ul data-reactid="655"><li data-reactid="656"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-matematyki-6172468031882881c" data-reactid="657">Matura z matematyki</a></li><li data-reactid="658"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-2018-2017-2016-2015-z-jezyka-polskiego-odpowiedzi-arkusze-terminy-6182730663807105c" data-reactid="659">Matura z języka polskiego</a></li><li data-reactid="660"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-angielskiego-6173132297418881c" data-reactid="661">Matura z języka angielskiego</a></li><li data-reactid="662"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-biologii-6172451462301825c" data-reactid="663">Matura z biologii</a></li><li data-reactid="664"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-jezyka-niemieckiego-6173174645335681c" data-reactid="665">Matura z niemieckiego</a></li><li data-reactid="666"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-wiedzy-o-spoleczenstwie-6172470055061121c" data-reactid="667">Matura z WOS-u</a></li><li data-reactid="668"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-chemii-6173087440483969c" data-reactid="669">Matura z chemii</a></li><li data-reactid="670"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-fizyki-6172738306566273c" data-reactid="671">Matura z fizyki</a></li><li data-reactid="672"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-geografii-6172461670774913c" data-reactid="673">Matura z geografii</a></li><li data-reactid="674"><a target="_blank" rel="noopener noreferrer" href="https://wiadomosci.wp.pl/matura-z-historii-6172466120648321c" data-reactid="675">Matura z historii</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="676"><td class="_3Fr7j02" data-reactid="677"><div class="_14gugvC" data-reactid="678"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="679"><div class="_1LNJWaA" data-reactid="680"><span data-reactid="681"><!-- react-text: 682 -->© 1995-<!-- /react-text --><!-- react-text: 683 -->2019<!-- /react-text --><!-- react-text: 684 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="685">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="686">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="687">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="688">Regulamin</a></div></div></div><samp data-reactid="689"><samp><cite><cite></cite></cite></samp></samp><samp data-reactid="690"><samp><var><var></var></var></samp></samp><samp data-reactid="691"><samp><var><i></i></var></samp></samp><span data-reactid="692"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://wiadomosci.wp.pl/NDQ0MzMzKit-QntKfU98cmAEeU5iCSYrJh4qEytFPTYnDToTLB4hKT5DLhNrGy0wOF8jRycJLCg-UyYfKVw-KGxALBEiXDh5ZB55";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://wiadomosci.wp.pl/NDQ0MzMzKit-QntKfU98cmAEeU5iCSYrJh4qEytFPTYnDToTLB4hKT5DLhNrGy0wOF8jRycJISI3Fj0WcAovLz4WO0d4VHo=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  