
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="xpdrqitp">
        
        <title data-react-helmet="true">Podano termin próbnych matur - WP Wiadomości</title>
        <meta data-react-helmet="true" property="og:site_name" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="196956980412461"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="wiadomosci.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="174708585894934"/><meta data-react-helmet="true" property="fb:pages" content="881296251984605"/><meta data-react-helmet="true" property="og:url" content="https://wiadomosci.wp.pl/podano-termin-probnych-matur-6608773153278784a"/><meta data-react-helmet="true" name="keywords" content="szkoła, matury, ministerstwo edukacji"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wiadomosciwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://wiadomosci.wp.pl/podano-termin-probnych-matur-6608773153278784a"/><meta data-react-helmet="true" property="article:published_time" content="2021-02-16T11:07:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-02-16T11:06:48+01:00"/><meta data-react-helmet="true" property="artice:tag" content="szkoła, matury, ministerstwo edukacji"/><meta data-react-helmet="true" name="news_keywords" content="szkoła, matury, ministerstwo edukacji"/><meta data-react-helmet="true" name="author" content="oprac. EWK"/><meta data-react-helmet="true" name="description" content="We wtorek pojawiła się informacja o szczegółach dotyczących próbnych matur. Wiadomo już, że odbędą się w marcu."/><meta data-react-helmet="true" property="twitter:description" content="We wtorek pojawiła się informacja o szczegółach dotyczących próbnych matur. Wiadomo już, że odbędą się w marcu."/><meta data-react-helmet="true" property="og:title" content="Podano termin próbnych matur"/><meta data-react-helmet="true" property="og:description" content="We wtorek pojawiła się informacja o szczegółach dotyczących próbnych matur. Wiadomo już, że odbędą się w marcu."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGoEYVN9ATZcdQRhDCRcKxggRCFEKkI7GiRDPkQ9XGELNV1hHHwfKgM2RCILNB8rBydRKkV5VncJcVF6WWBUd1lzGXpcLgNjU3IGK0d4Ui9ecQArDH5UeV5nSQ"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGoEYVN9ATZcdQRhDCRcKxggRCFEKkI7GiRDPkQ9XGELNV1hHHwfKgM2RCILNB8rBydRKkV5VncJcVF6WWBUd1lzGXpcLgNjU3IGK0d4Ui9ecQArDH5UeV5nSQ"/>
        <link data-react-helmet="true" rel="canonical" href="https://wiadomosci.wp.pl/podano-termin-probnych-matur-6608773153278784a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://wiadomosci.wp.pl/podano-termin-probnych-matur-6608773153278784a","headline":"Podano termin próbnych matur","mainEntityOfPage":"https://google.com/article","description":"We wtorek pojawiła się informacja o szczegółach dotyczących próbnych matur. Wiadomo już, że odbędą się w marcu.","datePublished":"2021-02-16T10:07:00.000Z","dateModified":"2021-02-16T10:06:48.000Z","image":"https://filerepo.grupawp.pl/api/v1/display/embed/4f9c4e43-d936-46c3-972e-5ba444ef3d74","author":{"@type":"Person","name":"oprac. EWK"},"publisher":{"@type":"Organization","name":"https://wiadomosci.wp.pl","logo":{"@type":"ImageObject","width":285,"height":60,"url":"https://d.wpimg.pl/1093630438--587690674/logo-wp-wiadomosci.png"}}}</script>
        <link rel="amphtml" href="https://wiadomosci.wp.pl/podano-termin-probnych-matur-6608773153278784a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla wiadomosci.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j7ba4yj {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a82shm4 {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g7b87zy {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i7b9hz0 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g83939u {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a83bn7y {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j83b08f {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://wiadomosci.wp.pl/YWxxNnA4djYZGjhdbk97CFpCbDEeawYIJycRMR5rBggnJxExHmsGCCcnETEeawYIJycRMR5rBggnJxExHmsGCCcnETEeawYIJycRMR5rBggnJxExHmsGCCcnETEeawYIJycRMR5rBggnJxExHmsGCCcnETEeawYIJycRMR5rBggnJxExHmsGCCcnETEeawYIJycRMR5rBggnJxExHmsGCCcnETEeawYIJycRMR5rBggnJxExHmsGCCcnETEeawYIJycRMR5rBggnJxExHmsGCCcnETEeawYIJycRMR5rBggnJxExHmsGCCcnETEeawYIJycRMR5rBggnJxExHmsGCCcnETEeawYIJycRMR5rBggnJxExHmsGCCcnETEeawYIJycRMR5rBggnJxExHmsGCCcnETEeawYIJycRMR5rBggnJxFMbRYsdUJaYR01VS0-G1d9QHYabWNIVyMPKFp3NAsLbBM" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://wiadomosci.wp.pl/c2RoeDB1TFMzDRN3bUpBbXBVRxsdbjxtDTA6Gx1uPG0NMDobHW48bQ0wOhsdbjxtDTA6Gx1uPG0NMDobHW48bQ0wOhsdbjxtDTA6Gx1uPG0NMDobHW48bQ0wOhsdbjxtDTA6Gx1uPG0NMDobHW48bQ0wOhsdbjxtDTA6Gx1uPG0NMDobHW48bQ0wOhsdbjxtDTA6Gx1uPG0NMDobHW48bQ0wOhsdbjxtDTA6Gx1uPG0NMDobHW48bQ0wOhsdbjxtDTA6Gx1uPG0NMDobHW48bQ0wOhsdbjxtDTA6Gx1uPG0NMDobHW48bQ0wOhsdbjxtDTA6Gx1uPG0NMDobHW48bQ0wOhsdbjxtDTA6Gx1uPG0NMDobHW48bQ0wOhsdbjxtDTA6Gx1uPBB-TRBmeBNMQSYOES0hHlAcZUFRcHIeUwNiVlQlegdVUWBZA3V1BQADZltXfXoCBwNgXQYiJwFNWzEARzk" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV96SHtdalBgHT1ZIw1rRCJFewJ6X3EEel1gHXxadAN9Xn4FfllqUi8cJFMhBBoFd1g1AXdYa0QgDW9N">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVx9SHhaalBgHT1ZIw1rRCJFewJ6X3EEel1gHXxadAN9Xn4FfllqUi8cJFMhBBoFd1g1AXdYa0QgDW9N">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV1_SHlYalBgHT1ZIw1rRCJFewJ6X3EEel1gHXxadAN9Xn4FfllqUi8cJFMhBBoFd1g1AXdYa0QgDW9N">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV17SHlcalBgHT1ZIw1rRCJFewJ6X3EEel1gHXxadAN9Xn4FfllqUi8cJFMhBBoFd1g1AXdYa0QgDW9N">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVt8BDZbdABhDmNHPgMoU2AaIR94WHEBelp5B2NHdwR_XX4EfV91B2EMLEYnCSpaEVt0AjZbfAZgGiNXbBc">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVt_ADZbdwRhDmNHPgMoU2AaIR94WHEBelp5B2NHdwR_XX4EfV91B2EMLEYnCSpaEVt0AjZbfAZgGiNXbBc">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVt5BDZbcQBhDmNHPgMoU2AaIR94WHEBelp5B2NHdwR_XX4EfV91B2EMLEYnCSpaEVt0AjZbfAZgGiNXbBc">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVt4AjZbcAZhDmNHPgMoU2AaIR94WHEBelp5B2NHdwR_XX4EfV91B2EMLEYnCSpaEVt0AjZbfAZgGiNXbBc">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVt1ADZbfQRhDmNHPgMoU2AaIR94WHEBelp5B2NHdwR_XX4EfV91B2EMLEYnCSpaEVt0AjZbfAZgGiNXbBc">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVt7SH9calBgHT1ZIw1rRCJFfAF8XHYHelx6B2NTcQx8WnsHe1JqUi8cJFMhBBpAPAsjQz4LN1EgHhIBd1g9BXdYY0AgDWdJ">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVl_SH1YalBgHT1ZIw1rRCJFfAF8XHYHelx6B2NTcQx8WnsHe1JqUi8cJFMhBBpAPAsjQz4LN1EgHhIBd1g9BXdYY0AgDWdJ">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVN7SHdcalBgHT1ZIw1rRCJFfAF8XHYHelx6B2NTcQx8WnsHe1JqUi8cJFMhBBpAPAsjQz4LN1EgHhIBd1g9BXdYY0AgDWdJ">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVt7ADZbcwRhDmNHPgMoU2AaIR9_W3cCfVl5BnldaA16Un8AeF1wDGEMLEYnCSpaER4_USAZNVU8DyNEEVt8BjZbdAJgGitTbBc">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVt0AjZbfAZhDmNHPgMoU2AaIR9_W3cCfVl5BnldaA16Un8AeF1wDGEMLEYnCSpaER4_USAZNVU8DyNEEVt8BjZbdAJgGitTbBc">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVt5BDZbcQBhDmNHPgMoU2AaIR9_W3cCfVl5BnldaA16Un8AeF1wDGEMLEYnCSpaER4_USAZNVU8DyNEEVt8BjZbdAJgGitTbBc">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#e1261c">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
        </script>
        <script src="https://wiadomosci.wp.pl/N29zampwYVNYGBdeXwxsRhtAQx8bVWIQZlhbTy8oEW1mJT4yLygRbWYlPjIvKBFtZiU-Mi8oEW1mJT4yLygRbWYlPjIvKBFtZiU-Mi8oEW1mJT4yLygRbWYlPjIvKBFtZiU-Mi8oEW1mJT4yLygRbWYlPjIvKBFtZiU-Mi8oEW1mJT4yLygRbWYlPjIvKBFtZiU-Mi8oEW1mJT4yLygRbWYlPjIvKBFtZiU-Mi8oEW1mJT4yLygRbWZYTU8FVXQQFh0AC14dPQ1LDFxcVgUrWVAeElBCRHoFCkpHMk0PPlZLCwgZAFE-Wk0XDVAHHi9WVhcOHhMeYEVJVBEBVUUIQlYeAAMfWjpXSxcIA10HPF1bFBgOGFojU00PE0BGQX4KDk1SXEVEfAUBTVlZEVEeZXglAAkSE3MUXxYSGREDJ1YEDw8JFREnXFweRx4AHiAPQQoFHwEeOkIfGwUbIxshRkpHUVxAUT5AXBwNFE1GbE8"></script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
           
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://wiadomosci.wp.pl/MzJkZjYzYhsrCSxZdgFvDmhReAkpEhIJPg94Rnslb0BoNAU1BiUSJRU0BTUGJRIlFTQFNQYlEiUVNAU1BiUSJRU0BTUGJRIlFTQFNQYlEiUVNAU1BiUSJRU0BTUGJRIlFTQFNQYlEiUVNAU1BiUSJRU0BTUGJRIlFTQFNQYlEiUVNAU1BiUSJRU0BTUGJRIlFTQFNQYlEiUVNAU1BiUSJRU0BTUGJRIlFTQFNQYlEiUVNAU1BiUSJRU0BTUGJRIlFTQFNQYlEiUVNAU1BiUSJRU0BTUGJRIlFTQFNQYlEiUVNAU1BiUSJRU0BTUGJRIlFTQFNQYlEiUVNAU1BiUSJRU0BTUGJRIlFTQFNQYlEiUVNAU1BiUSJRU0BTUGJRIlFTQFNQYlEiUVNAU1BiUSJRU0BTUGJRIlFTQFNQYlEiUVNAU1BiUSJRU0BTUGJRIlFTQFNXtWbw9oUXhFLgonCSYCOFx2DT0QOQczCHQJKhs6RTAZewc"></script><script crossorigin defer nomodule id="wpjslib" src="https://wiadomosci.wp.pl/MTc0ZjFmYjUCUixZaRZvIEEKeAk2BRInF1R4RmQyb25BbwU1GTISCzxvBTUZMhILPG8FNRkyEgs8bwU1GTISCzxvBTUZMhILPG8FNRkyEgs8bwU1GTISCzxvBTUZMhILPG8FNRkyEgs8bwU1GTISCzxvBTUZMhILPG8FNRkyEgs8bwU1GTISCzxvBTUZMhILPG8FNRkyEgs8bwU1GTISCzxvBTUZMhILPG8FNRkyEgs8bwU1GTISCzxvBTUZMhILPG8FNRkyEgs8bwU1GTISCzxvBTUZMhILPG8FNRkyEgs8bwU1GTISCzxvBTUZMhILPG8FNRkyEgs8bwU1GTISCzxvBTUZMhILPG8FNRkyEgs8bwU1GTISCzxvBTUZMhILPG8FNRkyEgs8bwU1GTISCzxvBTUZMhILPG8FNRkyEgs8bwU1GTISCzxvBTUZMhILPG8FNRlPYXYWEmBIaRo9PhBcMwhpGj0-EFwzCGseKjUTHjAZZBA"></script>

          
        </div>
        <div id="app" style="height: 100%;"><div class="a1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-2064861917"><table class="a1z1kLyn a2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong class="qwv2e2h38e" data-reactid="7"><strong><strong><cite></cite></strong></strong></strong><div class="b8e16dz" data-reactid="8"><!-- react-empty: 9 --><div class="i9aep8s b9uz0dp emufoig j7ba4yj qml6m0v114d" data-reactid="10"><div class="dft0wr1" data-reactid="11"></div><img class="a9a5qk6" src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV97SHpfal1gHT0ePgZqVWEDYkM6DWpEJQxiUilENVopVXsSMw" alt="d9az6ez" data-reactid="12"/><div class="eaqmbqk" data-reactid="13"><strong class="qml6m0v114e" data-reactid="14"><strong><strong><samp></samp></strong></strong></strong></div></div></div><strong class="jut68l2n1292e" data-reactid="15"><var><cite><em></em></cite></var></strong><strong class="qcb10u1k190e" data-reactid="16"><strong><var><i></i></var></strong></strong><header class="a2dWsoB- header awpAPPrT" data-reactid="17"><div class="a3OdCjtC a2WU8IRA" style="border-bottom-color:#e1261c;" data-reactid="18"><div data-st-area="Header" class="a1eC5C0Q" data-reactid="19"><div class="a3TeSS9P" data-reactid="20"><a href="https://www.wp.pl?src01=20804" class="a3IxTUNV" style="background:#e1261c;color:#e1261c;" data-st-area="Header-back" data-reactid="21"><figure class="a2WN26Gj" data-reactid="22"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ak-0W4yM a3NvS14I a3_Qw9eR" data-reactid="23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="aEDSrt49" data-reactid="24"><a data-st-area="Header-logo" href="/" data-reactid="25"><span data-reactid="26"><h2 class="a9-RdI2v" data-reactid="27">WP Wiadomości</h2><span style="width:154px;height:21px;fill:#e1261c;" class="ak-0W4yM a3NvS14I a3_Qw9eR" data-reactid="28"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></span></a></div></div><div class="a2nQ3EP5" data-reactid="29"><div class="a2wrgdhI" data-reactid="30"><div class="ap7bUWWX" data-reactid="31"><a class="a3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="32"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="33"><g fill="none" data-reactid="34"><path d="M0-4h24v25H0z" data-reactid="35"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="36"></path></g></svg><span data-reactid="37">Poczta</span></a><a class="a3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="38"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="39"><g data-reactid="40"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="41"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="42"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="43"></circle></g></svg><span data-reactid="44">TV ONLINE</span></a><a class="a3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="45"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="46"><g fill="none" data-reactid="47"><path d="M0 0h24v25H0z" data-reactid="48"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="49"></path></g></svg><span data-reactid="50">Program TV</span></a></div><div class="a2zQDZey" data-reactid="51"><div class="a2HMfvpj" data-oneloginButton="true" data-reactid="52"></div></div><span class="a3yDnEn9 a2mk8_1e" data-hamburger-container="true" data-reactid="53"><div class="a1gmo6aw" data-hamburger-icon="true" data-reactid="54"><figure class="aDTDDv1a" data-reactid="55"></figure><figure class="aDTDDv1a" data-reactid="56"></figure><figure class="aDTDDv1a" data-reactid="57"></figure><figure class="aDTDDv1a" data-reactid="58"></figure></div><span data-reactid="59">Menu</span></span></div></div></div><div data-st-area="Menu" class="a3d-ngZ0" data-reactid="60"><ul data-reactid="61"><li class="a3mu7F3s" data-reactid="62"><figure class="a3NveKDW" data-reactid="63"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV99SHtaalBgHT1ZIw1rRCJFfAV4WXMNfVh9B2NHdgx4X3sCf1l9GzkDP0U9RyJGNxo0Hj4EIhYz" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="aXGGwcFx" href="/koronawirus" data-reactid="66">Koronawirus informacje</a></li><li class="a3mu7F3s" data-reactid="67"><figure class="a3NveKDW" data-reactid="68"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV99SHtaalBgHT1ZIw1rRCJFfAR-WXwEelt5HX9edAZ-WHkBelpqWS8aLB4-BCIWMw" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="aXGGwcFx" href="/koronawirus-mapa" data-reactid="71">Koronawirus mapa</a></li><li class="a3mu7F3s" data-reactid="72"><figure class="a3NveKDW" data-reactid="73"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV99SHtaalBgHT1ZIw1rRCJFeAN9WHEMf1h0HWNYdQV8XnoDfVt0G39Tf0h_U3caPgQqEjM" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="aXGGwcFx" href="/polska" data-reactid="76">Polska</a></li><li class="a3mu7F3s" data-reactid="77"><figure class="a3NveKDW" data-reactid="78"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV99SHtaalBgHT1ZIw1rRCJFfAl_XnADeV10AmNHdgN4W34Idlp1G39Tf0h_U3caPgQqEjM" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="aXGGwcFx" href="/swiat" data-reactid="81">Świat</a></li><li class="a3mu7F3s" data-reactid="82"><figure class="a3NveKDW" data-reactid="83"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV99SHtaalBgHT1ZIw1rRCJFewl9W3EHflt_HXxdfAN5U38If0V0DXwSfAl8RDVaKUgw" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="aXGGwcFx" href="/spoleczenstwo" data-reactid="86">Społeczeństwo</a></li><li class="a3mu7F3s" data-reactid="87"><figure class="a3NveKDW" data-reactid="88"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV99SHtaalBgHT1ZIw1rRCJFfwB9U3IMeFh0BmNbdQJ7X3kFfV1zG39Tf0h_U3caPgQqEjM" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="aXGGwcFx" href="/polityka" data-reactid="91">Polityka</a></li><!-- react-empty: 92 --><li class="a3mu7F3s" data-reactid="93"><figure class="a3NveKDW" data-reactid="94"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV99SHtaalBgHT1ZIw1rRCJFfwl9Un0Ad19_HX1ddQF7WnwJYVt8BjZbdAJgGitTbBc" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="aXGGwcFx" href="/matura" data-reactid="97">Edukacja</a></li><li class="a3mu7F3s" data-reactid="98"><figure class="a3NveKDW" data-reactid="99"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV99SHtaalBgHT1ZIw1rRCJFeAR4XncHeFp5HWNSdQd6Un4Iel1qBXdYNQF3WGtEIA1vTQ" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="aXGGwcFx" href="/tylko-w-wp" data-reactid="102">Tylko w WP</a></li><li class="a3mu7F3s" data-reactid="103"><figure class="a3NveKDW" data-reactid="104"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV99SHtaalBgHT1ZIw1rRCJFegZ5XXYMe110HWNYdAV9XHkGdl59G39Tf0h_U3caPgQqEjM" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="aXGGwcFx" href="/nauka" data-reactid="107">Innowacje</a></li><li class="a3mu7F3s" data-reactid="108"><figure class="a3NveKDW" data-reactid="109"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV99SHtaalBgHT1ZIw1rRCJFfAR9X3wHd1N5BGNHdAR2U3UDflx9BGFbdAI2W3wGYBojV2wX" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="aXGGwcFx" href="/dzien-dobry-wp" data-reactid="112">#DzieńdobryWP</a></li><li class="a3mu7F3s" data-reactid="113"><figure class="a3NveKDW" data-reactid="114"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV99SHtaalBgHT1ZIw1rRCJFfwB2XnwEd1l1AmNdcwF8UnoEe0U2WC8ZJh4-BCIWMw" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="aXGGwcFx" href="/slask" data-reactid="117">Śląsk</a></li><li class="a3mu7F3s" data-reactid="118"><figure class="a3NveKDW" data-reactid="119"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV99SHtaalBgHT1ZIw1rRCJFewJ6U3MCfVN7HXdZfQB3WXwGfEUuRi8BIkdgGitTbBc" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="121"/></span></figure><a class="aXGGwcFx" href="/krakow" data-reactid="122">Kraków</a></li><li class="a3mu7F3s" data-reactid="123"><figure class="a3NveKDW" data-reactid="124"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV99SHtaalBgHT1ZIw1rRCJFfAN-W3ICfV97CWNHdAZ4W3UFeF1xA2EaIVEtDy1bIg4oQmAaK1NsFw" width="50" height="50" class="a17NH_Hy" alt="" data-reactid="126"/></span></figure><a class="aXGGwcFx" href="/wideo" data-reactid="127">Wideo</a></li><!-- react-empty: 128 --><li class="a3mu7F3s" data-reactid="129"><figure class="a3NveKDW a2-gdLjw" style="background:#e1261c;" data-reactid="130"><span class="ak-0W4yM" data-reactid="131"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="aXGGwcFx" href="/najnowsze" data-reactid="132">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 133 --><div class="qhg03g0x57e" data-reactid="134"></div><div class="content a2d9_HLt" data-reactid="135"><div data-reactid="136"><div class="a3gatTWV a3KvVGpi" data-reactid="137"><a href="https://www.wp.pl?src01=20804" class="a1HaiiFQ" style="background:#e1261c;" data-st-area="goToSG" data-reactid="138"><span class="a35LEmnc" data-reactid="139">Przejdź na</span><span style="width:35px;height:28px;" class="ak-0W4yM a3_Qw9eR" data-reactid="140"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="141"><div data-reactid="142"><div class="aEanFVXt" data-reactid="143"><div class="a3s-mP2l" data-reactid="144"><div class="ahiCifJ8" data-reactid="145"><div class="a30SROfM" data-reactid="146"><div class="aRQvycma" data-st-area="Menu-left" data-reactid="147"><a class="sectionsMenu a1H56GIO" href="/koronawirus" data-reactid="148"><figure class="a3bBevUs" data-reactid="149"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="150"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV54SHpfalBgHT1ZIw1rRCJFfAV4WXMNfVh9B2NHdgx4X3sCf1l9GzkDP0U9RyJGNxo0Hj4EIhYz" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="151"/></span></figure><div class="a1lXcfrU" data-reactid="152">Koronawirus informacje</div></a><a class="sectionsMenu a1H56GIO" href="/koronawirus-mapa" data-reactid="153"><figure class="a3bBevUs" data-reactid="154"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="155"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV54SHpfalBgHT1ZIw1rRCJFfAR-WXwEelt5HX9edAZ-WHkBelpqWS8aLB4-BCIWMw" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="156"/></span></figure><div class="a1lXcfrU" data-reactid="157">Koronawirus mapa</div></a><a class="sectionsMenu a1H56GIO" href="/polska" data-reactid="158"><figure class="a3bBevUs" data-reactid="159"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="160"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV54SHpfalBgHT1ZIw1rRCJFeAN9WHEMf1h0HWNYdQV8XnoDfVt0G39Tf0h_U3caPgQqEjM" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="161"/></span></figure><div class="a1lXcfrU" data-reactid="162">Polska</div></a><a class="sectionsMenu a1H56GIO" href="/swiat" data-reactid="163"><figure class="a3bBevUs" data-reactid="164"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="165"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV54SHpfalBgHT1ZIw1rRCJFfAl_XnADeV10AmNHdgN4W34Idlp1G39Tf0h_U3caPgQqEjM" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="166"/></span></figure><div class="a1lXcfrU" data-reactid="167">Świat</div></a><a class="sectionsMenu a1H56GIO" href="/spoleczenstwo" data-reactid="168"><figure class="a3bBevUs" data-reactid="169"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="170"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV54SHpfalBgHT1ZIw1rRCJFewl9W3EHflt_HXxdfAN5U38If0V0DXwSfAl8RDVaKUgw" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="171"/></span></figure><div class="a1lXcfrU" data-reactid="172">Społeczeństwo</div></a><a class="sectionsMenu a1H56GIO" href="/polityka" data-reactid="173"><figure class="a3bBevUs" data-reactid="174"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="175"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV54SHpfalBgHT1ZIw1rRCJFfwB9U3IMeFh0BmNbdQJ7X3kFfV1zG39Tf0h_U3caPgQqEjM" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="176"/></span></figure><div class="a1lXcfrU" data-reactid="177">Polityka</div></a><a class="sectionsMenu a1H56GIO" href="/matura" data-reactid="178"><figure class="a3bBevUs" data-reactid="179"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="180"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV54SHpfalBgHT1ZIw1rRCJFfwl9Un0Ad19_HX1ddQF7WnwJYVt8BjZbdAJgGitTbBc" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="181"/></span></figure><div class="a1lXcfrU" data-reactid="182">Edukacja</div></a><a class="sectionsMenu a1H56GIO" href="/tylko-w-wp" data-reactid="183"><figure class="a3bBevUs" data-reactid="184"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="185"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV54SHpfalBgHT1ZIw1rRCJFeAR4XncHeFp5HWNSdQd6Un4Iel1qBXdYNQF3WGtEIA1vTQ" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="186"/></span></figure><div class="a1lXcfrU" data-reactid="187">Tylko w WP</div></a><a class="sectionsMenu a1H56GIO" href="/nauka" data-reactid="188"><figure class="a3bBevUs" data-reactid="189"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="190"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV54SHpfalBgHT1ZIw1rRCJFegZ5XXYMe110HWNYdAV9XHkGdl59G39Tf0h_U3caPgQqEjM" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="191"/></span></figure><div class="a1lXcfrU" data-reactid="192">Innowacje</div></a><a class="sectionsMenu a1H56GIO" href="/dzien-dobry-wp" data-reactid="193"><figure class="a3bBevUs" data-reactid="194"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="195"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV54SHpfalBgHT1ZIw1rRCJFfAR9X3wHd1N5BGNHdAR2U3UDflx9BGFbdAI2W3wGYBojV2wX" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="196"/></span></figure><div class="a1lXcfrU" data-reactid="197">#DzieńdobryWP</div></a><a class="sectionsMenu a1H56GIO" href="/slask" data-reactid="198"><figure class="a3bBevUs" data-reactid="199"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="200"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV54SHpfalBgHT1ZIw1rRCJFfwB2XnwEd1l1AmNdcwF8UnoEe0U2WC8ZJh4-BCIWMw" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="201"/></span></figure><div class="a1lXcfrU" data-reactid="202">Śląsk</div></a><a class="sectionsMenu a1H56GIO" href="/krakow" data-reactid="203"><figure class="a3bBevUs" data-reactid="204"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="205"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV54SHpfalBgHT1ZIw1rRCJFewJ6U3MCfVN7HXdZfQB3WXwGfEUuRi8BIkdgGitTbBc" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="206"/></span></figure><div class="a1lXcfrU" data-reactid="207">Kraków</div></a><a class="sectionsMenu a1H56GIO" href="/wideo" data-reactid="208"><figure class="a3bBevUs" data-reactid="209"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="210"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV54SHpfalBgHT1ZIw1rRCJFfAN-W3ICfV97CWNHdAZ4W3UFeF1xA2EaIVEtDy1bIg4oQmAaK1NsFw" width="45" height="45" class="a17NH_Hy" alt="" data-reactid="211"/></span></figure><div class="a1lXcfrU" data-reactid="212">Wideo</div></a><a class="sectionsMenu a1H56GIO" href="/najnowsze" data-reactid="213"><figure class="a3bBevUs a3TbnkKP" style="background:#e1261c;" data-reactid="214"><span class="ak-0W4yM" data-reactid="215"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="a1lXcfrU" data-reactid="216">Najnowsze</div></a><div data-reactid="217"></div><div class="a2MDbV6M" data-reactid="218"><div class="e7ccga8" data-reactid="219"><div data-reactid="220"><div class="b8e16dz" data-reactid="221"><!-- react-empty: 222 --><div class="i9aep8s b9uz0dp j90v8pr d8wfgwb a82shm4 sed27e0h513d" data-reactid="223"><div class="dft0wr1" data-reactid="224"></div><img class="a9a5qk6" src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV97SHpfal1gHT0ePgZqVWEDYkM6DWpEJQxiUilENVopVX8HbBc" alt="d9az6ez" data-reactid="225"/><div class="eaqmbqk" data-reactid="226"><strong class="sed27e0h513e" data-reactid="227"><strong><i><samp></samp></i></strong></strong></div></div></div></div></div></div></div></div></div></div><div class="a1t26d10" data-reactid="228"><div class="ahiCifJ8" data-reactid="229"><div class="a30SROfM" data-reactid="230"><article class="article desktop a1CJk4lf a1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="231"><!-- react-empty: 232 --><!-- react-empty: 233 --><div data-reactid="234"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://wiadomosci.wp.pl/podano-termin-probnych-matur-6608773153278784a" data-reactid="235"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="236"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="237"><meta itemprop="url" content="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMhFmJIOBJ0SGoFflN-Bn1acQd2R2AFdl1zDX5cegRhBipTIUc6QGMdLFUqBSBfPQksGj4EKhIz" data-reactid="238"/><meta itemprop="width" content="285" data-reactid="239"/><meta itemprop="height" content="60" data-reactid="240"/></div><meta itemprop="name" content="WP Wiadomości" data-reactid="241"/></div><meta itemprop="datePublished" content="2021-02-16T11:07:00+01:00" data-reactid="242"/></div><div data-st-area="article-header" data-reactid="243"><div class="a3KaUVlr" data-reactid="244"><div class="a3mfrBxN" data-reactid="245"><div class="a2XbI6sD a2iR_8W5" data-reactid="246"></div></div><a href="/tag/szko%C5%82a" data-reactid="247"><div class="teaserSubject article desktop a3fecl-B a2yI96rU a2sMRd9I" data-reactid="248">szkoła</div></a><div class="a3pj5t1m aThEub2I" data-reactid="249"><div class="a1TS8ZGX a2er1oZR" data-reactid="250"><div class="subjectsList--btn desktop a2fyxbJu" data-reactid="251"><!-- react-text: 252 -->+<!-- /react-text --><!-- react-text: 253 -->2<!-- /react-text --></div><div class="a2rfnHBj" data-reactid="254"><div class="a3v0El6z" data-reactid="255"><div class="subjectsList--overlay a3msLBK9" data-reactid="256"><div class="aczXPGR_" data-reactid="257"><a class="subjectsList--link a3c2fokE" href="/matura-2019-2018-2017-2016-2015-odpowiedzi-arkusze-terminy-6034426097431169c" data-reactid="258">matury</a><a class="subjectsList--link a3c2fokE" href="/ministerstwo-edukacji-narodowej-men-6148494343841921c" data-reactid="259">ministerstwo edukacji</a></div></div></div></div></div></div><span data-reactid="260"><div class="a2OP5BaX a2H_x0a9 signature" data-reactid="261"><a class="a21Hub9j" href="/autor/oprac-ewk/6594959440105024" data-reactid="262"><div class="au7xf8ZL" data-reactid="263"><div class="a1c8pa3s a3uTmmye aF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="264"><div class="a1IDXUQA" data-reactid="265"></div><span class="signature--author a2aU53vl desktop" itemprop="name" data-reactid="266">oprac. EWK</span></div></div></a><div class="signature--when a2VIX-Kh desktop" data-reactid="267"><time datetime="2021-02-16T11:07:00+01:00" data-reactid="268">Dzisiaj, 16-02-2021 11:07</time></div></div><div data-reactid="269"></div></span></div></div><div class="ajOqPE5L" data-reactid="270"><h1 class="article--title a1xAmRvR" itemprop="headline" data-reactid="271"><!-- react-text: 272 -->Podano termin próbnych matur<!-- /react-text --></h1><div class="article--lead a1HGmjUl" data-reactid="273">We wtorek pojawiła się informacja o szczegółach dotyczących próbnych matur. Wiadomo już, że odbędą się w marcu.</div><div class="aQ54P8i_" data-reactid="274"><div class="axU1sB_3 a3hHhfX2" data-reactid="275"><div class="a3V6W5kL" data-reactid="276"><div class="a2QfedaS a4iwoJyx a1sWqqFP" data-reactid="277"><div class="ae9J8nRY aKGjqMdC aWefN3Ww a1H1-_iz a1X5Knx4 a3RyCVKb" data-reactid="278"><div class="a2AbYYLR" data-reactid="279"><div class="a1R30uNZ" data-reactid="280"><span style="width:17px;height:16px;fill:#fff;" class="ak-0W4yM a3NvS14I" data-reactid="281"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ae9J8nRY aKGjqMdC aWefN3Ww a3q1_OVS a1X5Knx4 a3RyCVKb" data-reactid="282"><div class="a2AbYYLR" data-reactid="283"><div class="a1R30uNZ" data-reactid="284"><span style="width:17px;height:16px;fill:#fff;" class="ak-0W4yM a3NvS14I" data-reactid="285"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="a3k3s6kF" data-reactid="286"><div class="a1TiOmT3" data-reactid="287"><div class="ab0slQwY" data-reactid="288"><span style="width:15px;height:15px;" class="ak-0W4yM" data-reactid="289"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="a3V6W5kL a10Vz3r4" data-reactid="290"><div class="a3AREt4b a2pkAVlT a3hLUTND" data-reactid="291"><span style="width:15px;height:15px;" class="a28uAksm ak-0W4yM" data-reactid="292"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="a378s4oy" data-reactid="293"><strong class="its67j1w1273e" data-reactid="294"><var><cite><b></b></cite></var></strong></div></div><div class="a28w7SDA" data-reactid="295"><figure class="a1O8neci" data-reactid="296"><span class="a218mrNK a1aIqa9K a21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="297"><img src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVx5BDZedw1hDCRcKxggRCFEKkI7GiRDPkQ9XGELNV1hHHwfKgM2RCILNB8rBydRKkV5VncJcVF6WWBUd1lzGXpcLgNjU3IGK0d4Ui9ecQArDH5UeV5nSQ" width="644" height="429" class="a3BQvntU" alt="Podano termin próbnych matur" data-reactid="298"/><div data-reactid="299"><meta itemprop="url" content="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YVx5BDZedw1hDCRcKxggRCFEKkI7GiRDPkQ9XGELNV1hHHwfKgM2RCILNB8rBydRKkV5VncJcVF6WWBUd1lzGXpcLgNjU3IGK0d4Ui9ecQArDH5UeV5nSQ" data-reactid="300"/><meta itemprop="width" content="901" data-reactid="301"/><meta itemprop="height" content="600" data-reactid="302"/></div></span></figure></div><small class="article--mainPhotoSource a2GJb2Ai a3OAxpGg" data-reactid="303"><span data-title="Podano termin próbnych matur" data-reactid="304">Podano termin próbnych matur</span><span data-source="Daniel Dmitriew / Forum" data-reactid="305"><!-- react-text: 306 -->Źródło: <!-- /react-text --><!-- react-text: 307 -->Daniel Dmitriew / Forum<!-- /react-text --><!-- react-text: 308 -->, Fot: <!-- /react-text --><!-- react-text: 309 -->RM, Daniel Dmitriew / Forum<!-- /react-text --></span></small><div data-reactid="310"><div class="a2xUHwx3" data-reactid="311"><div class="b8e16dz" data-reactid="312"><!-- react-empty: 313 --><div class="i9aep8s b9uz0dp g7b87zy qhg3g0x57d" data-reactid="314"><div class="dft0wr1" data-reactid="315"></div><img class="a9a5qk6" src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV97SHpfal1gHT0ePgZqVWEDYkM6DWpEJQxiUilENVopVX4SMw" alt="d9az6ez" data-reactid="316"/><div class="eaqmbqk" data-reactid="317"><strong class="qhg3g0x57e" data-reactid="318"><strong><strong><i></i></strong></strong></strong></div></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="319"><p>Do tej pory zakładano, że próbne matury będą najpewniej w formule online. Sami uczniowie od jakiegoś czasu zwracali się z licznymi prośbami do Centralnej Komisji Egzaminacyjnej o to, aby egzaminy zorganizowano właśnie w szkołach, a nie przy komputerach.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="320"><p>Oficjalną informację o terminie próbnych matur przekazał we wtorek dr Marcin Smolik, dyrektor Centralnej Komisji Egzaminacyjnej. Zgodnie z decyzją podjętą przez Komisję, egzaminy zostaną zorganizowane już za dwa tygodnie w szkołach.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="321"><p>Zapowiedziano także, że szczegółowy program przebiegu próbnych egzaminów pojawi się w środę. Wiadomo już, że uczniowie będą odpowiadali w szkole, z zachowaniem zasad reżimu sanitarnego. Zapewniono także, że tegoroczne egzaminy pod względem sposoby organizacji nie będą się niczym różnić od dotychczasowych.</p></div><div class="b8e16dz" data-reactid="322"><!-- react-empty: 323 --><div class="i9aep8s b9uz0dp e93jiec i7b9hz0 vhg5k2f95d" data-reactid="324"><div class="dft0wr1" data-reactid="325"></div><img class="a9a5qk6" src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV97SHpfal1gHT0ePgZqVWEDYkM6DWpEJQxiUilENVopVXgSMw" alt="d9az6ez" data-reactid="326"/><div class="eaqmbqk" data-reactid="327"><strong class="vhg5k2f95e" data-reactid="328"><strong><strong><em></em></strong></strong></strong></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="329"><p><strong>Matura 2021</strong></p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="330"><p>Przypomnijmy, że matura 2021 z powodu <a href="https://wideo.wp.pl/dr-sutkowski-w-dalszym-ciagu-utrzymuje-sie-tendencja-poznego-zglaszania-do-lekarza-6608498810349185v" target="_blank">epidemii koronawirusa</a> i lekcji zdalnych ma być łatwiejsza. Zadanie egzaminacyjne zostaną ułożone na podstawie wymagań egzaminacyjnych, a nie wymagań określonych w podstawie programowej. Oznacza to przede wszystkim mniej materiału do nauki.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="331"><p>Podobnie jak w roku ubiegłym na maturze nie będzie egzaminu ustnego z języka polskiego i języka obcego. Przystąpić do niego będą mogli jedynie ci uczniowie, którzy potrzebują wyniku z tej części do rekrutacji na zagraniczne uczelnie. Ministerstwo Edukacji podjęło także decyzję, że w tym roku nie będzie obowiązku przystąpienia do jednego egzaminu na poziomie rozszerzonym.</p></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="332"><p><strong>Zobacz także: Dr Sutkowski: W dalszym ciągu utrzymuje się tendencja późnego zgłaszania do lekarza</strong></p></div><div class="a3-XtjyH a1EvE0ES" data-reactid="333"><div id="video-player-2063967-7" data-reactid="334"></div><!-- react-empty: 335 --><!-- react-empty: 336 --></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="337"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div></div><div class="b8e16dz" data-reactid="338"><!-- react-empty: 339 --><div class="i9aep8s b9uz0dp g83939u qwv32o2m608d" data-reactid="340"><div class="dft0wr1" data-reactid="341"></div><img class="a9a5qk6" src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV97SHpfal1gHT0ePgZqVWEDYkM6DWpEJQxiUilENVopVX4CbBc" alt="d9az6ez" data-reactid="342"/><div class="eaqmbqk" data-reactid="343"><strong class="qwv32o2m608e" data-reactid="344"><strong><b><b></b></b></strong></strong></div></div></div></article></div></div><div class="ahiCifJ8" data-reactid="345"><div class="a30SROfM" data-reactid="346"><div class="a3WA51MZ a1W2VvN5" data-reactid="347"><!-- react-empty: 348 --><div class="aKKDlFpe" data-reactid="349"><div data-reactid="350"><p class="a2D6Fczm" data-reactid="351">Podziel się opinią</p></div><div data-reactid="352"><div class="a2i7kbHv" data-reactid="353"><div class="a2QfedaS a2zYfzyx a1sWqqFP" data-reactid="354"><div class="ae9J8nRY aKGjqMdC aWefN3Ww a1H1-_iz a3RyCVKb" data-reactid="355"><div class="a2AbYYLR" data-reactid="356"><div class="a1R30uNZ" data-reactid="357"><span style="width:17px;height:16px;fill:#fff;" class="ak-0W4yM a3NvS14I" data-reactid="358"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ae9J8nRY aKGjqMdC aWefN3Ww a3q1_OVS a3RyCVKb" data-reactid="359"><div class="a2AbYYLR" data-reactid="360"><div class="a1R30uNZ" data-reactid="361"><span style="width:17px;height:16px;fill:#fff;" class="ak-0W4yM a3NvS14I" data-reactid="362"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="a15YYw7X" data-reactid="363"><div class="a3AREt4b a2pkAVlT" data-reactid="364"><span style="width:15px;height:15px;" class="a28uAksm ak-0W4yM" data-reactid="365"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="a3KHlkO5" data-reactid="366"><div class="a2G6aOIF" data-reactid="367"><div class="a380xAbB" data-reactid="368"><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="369"><div style="width:37px;height:37px;" data-reactid="370"><svg class="a3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="371"><title id="wiadomości" data-reactid="372"><!-- react-text: 373 -->WP <!-- /react-text --><!-- react-text: 374 -->wiadomości<!-- /react-text --></title><circle fill="#e1261c" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="375"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="376"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="377"><tspan x="50%" text-anchor="middle" y="53" data-reactid="378">wiadomości</tspan></text></svg></div></a></div><p class="a2D6Fczm" data-reactid="379">Bądź z nami na bieżąco</p></div><div class="a1_fQNqu" data-reactid="380"><a href="https://www.instagram.com/wirtualnapolska" class="a27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="381"><div class="a3gyVG32" data-reactid="382"><span style="width:16px;height:16px;" class="a-FeE_hr ak-0W4yM" data-reactid="383"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="aGEfdlbT" data-reactid="384">na Instagramie</p></div></a><a href="https://www.facebook.com/wiadomosciwppl" title="https://www.facebook.com/wiadomosciwppl" target="_blank" data-reactid="385"><div class="a1KgVJpj" data-reactid="386"><div class="au_1VZ96" data-reactid="387"><div class="a1Qq9oHQ" data-reactid="388"><div class="a3UuF-p7" data-reactid="389"><span class="a3BtJj7P" data-reactid="390">👍</span><span class="a1K4IV2V" data-reactid="391">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/wiadomosciwppl" data-width="83" data-layout="button_count" data-action="like" data-size="small" data-share="false" data-reactid="392"></div></div></div><p class="a3OLsf2F" data-reactid="393">na Facebooku</p></div></a></div></div></div><div data-reactid="394"><p class="a2DSIv57" data-reactid="395"><!-- react-text: 396 -->Komentarze<!-- /react-text --><!-- react-text: 397 --><!-- /react-text --></p><a class="a2mhs9Ra" id="comments" data-reactid="398"><div class="adLGbQpo" data-reactid="399"><div data-reactid="400"><div class="aE0ROtMs a2bpYj8w a2bUm2gQ" data-reactid="401"><div data-reactid="402"><div class="a2QHpjSt" data-reactid="403">Trwa ładowanie</div><div class="aAkCj_Dn" data-reactid="404">.</div><div class="aAkCj_Dn a3EhRzxG" data-reactid="405">.</div><div class="aAkCj_Dn a3b6we4V" data-reactid="406">.</div></div></div></div></div></a></div><div data-reactid="407"><div data-reactid="408"><span data-reactid="409"></span><span data-reactid="410"></span></div></div></div></div></div><div class="a2TqTFZv" data-reactid="411"><div class="ahiCifJ8 a1ZVNGs5" data-reactid="412"><div class="a30SROfM" data-reactid="413"><div class="ahiCifJ8 a1ZVNGs5" data-reactid="414"><div class="a30SROfM" data-reactid="415"><div data-reactid="416"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="417"><div class="b8e16dz" data-reactid="418"><!-- react-empty: 419 --><div class="i9aep8s b9uz0dp a83bn7y cnm36w0b684d" data-reactid="420"><div class="dft0wr1" data-reactid="421"></div><img class="a9a5qk6" src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV97SHpfal1gHT0ePgZqVWEDYkM6DWpEJQxiUilENVopVX4GbBc" alt="d9az6ez" data-reactid="422"/><div class="eaqmbqk" data-reactid="423"><strong class="cnm36w0b684e" data-reactid="424"><strong><em><var></var></em></strong></strong></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="425"><div data-reactid="426"></div></div><div class="a2b9DORP" style="opacity:1;" data-reactid="427"></div><div data-reactid="428"><div class="e7ccga8" data-reactid="429"><div data-reactid="430"><div class="b8e16dz" data-reactid="431"><!-- react-empty: 432 --><div class="i9aep8s b9uz0dp d8wfgwb j83b08f qcb35u2k665d" data-reactid="433"><div class="dft0wr1" data-reactid="434"></div><img class="a9a5qk6" src="https://v.wpimg.pl/NjM0NjE4YQssUjhZak9sHm8KbAMsFmJIOBJ0SGp7YV97SHpfal1gHT0ePgZqVWEDYkM6DWpEJQxiUilENVopVX4FbBc" alt="d9az6ez" data-reactid="435"/><div class="eaqmbqk" data-reactid="436"><strong class="qcb35u2k665e" data-reactid="437"><strong><em><strong></strong></em></strong></strong></div></div></div></div></div><div class="aVap3Bre" data-reactid="438"></div></div></div></div></div></div></div></div><div class="a1jIbOo6" data-reactid="439"><div class="aEanFVXt" data-reactid="440"><div class="ahiCifJ8" data-reactid="441"><div class="a30SROfM" data-reactid="442"><div data-reactid="443"></div><div data-reactid="444"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="445"><td class="a3Fr7j02" data-reactid="446"><div class="ac1tVLjw" data-reactid="447"><div class="a3j7LEFN" data-reactid="448"><div class="a1Mp9g3C a3Fpble7" data-reactid="449"><a href="https://www.wp.pl?src01=20804" class="ap0ohM7D" data-reactid="450"><span style="width:auto;height:47px;fill:#e1261c;" class="ak-0W4yM a3NvS14I a3_Qw9eR aAeAQtDt" data-reactid="451"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="a19Bo85f" href="/" data-reactid="452"><span style="width:auto;height:17px;fill:#e1261c;" class="ak-0W4yM a3NvS14I a3_Qw9eR aAeAQtDt" data-reactid="453"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 153.4 21.4">
  <g>
    <path d=" M 4.6 17.3 C 4.8 18.5 5.1 18.8 5.8 18.8 C 6.5 18.8 6.8 18.5 7 17.3 L 8.2 9.3 C 8.5 7.2 9.3 6.4 11.3 6.4 C 13.2 6.4 14.1 7.1 14.5 9.3 L 15.7 17.3 C 15.9 18.5 16.2 18.8 16.9 18.8 C 17.6 18.8 17.9 18.5 18.1 17.3 L 19.7 6.4 L 22.8 6.4 L 21.1 17.5 C 20.7 20 19.9 21.4 16.9 21.4 C 14.2 21.4 13.5 20 13.1 17.5 L 12.1 10.3 C 12 9.3 11.8 9.1 11.4 9.1 C 11 9.1 10.8 9.3 10.7 10.3 L 9.7 17.5 C 9.3 20 8.6 21.4 5.9 21.4 C 2.9 21.4 2.1 20 1.7 17.5 L 0 6.4 L 3.1 6.4 L 4.6 17.3 Z  M 27.5 0 C 28.5 0 29.4 0.9 29.4 1.9 C 29.4 2.9 28.6 3.8 27.5 3.8 C 26.5 3.8 25.6 3 25.6 1.9 C 25.6 0.9 26.4 0 27.5 0 Z  M 25.9 6.4 L 28.9 6.4 L 28.9 21.1 L 25.9 21.1 L 25.9 6.4 Z  M 44.5 16.7 C 44.5 20 42.6 21.4 38.2 21.4 C 34.4 21.4 32.2 20 32.2 16.8 C 32.2 13.5 34.5 12.3 38.2 12.3 L 41.5 12.3 L 41.5 10.9 C 41.5 9.1 40.1 8.7 38 8.7 C 36.3 8.7 34.7 8.9 33.8 9.3 L 33.8 6.6 C 34.9 6.2 36.2 6.1 37.8 6.1 C 41.8 6.1 44.5 7.3 44.5 11 L 44.5 16.7 Z  M 41.5 14.7 L 38.2 14.7 C 36.2 14.7 35.2 15.3 35.2 16.8 C 35.2 18.5 36.6 18.8 38.1 18.8 C 40 18.8 41.4 18.5 41.4 16.5 L 41.4 14.7 L 41.5 14.7 Z  M 61.1 15.1 C 61.1 19.4 58.5 21.4 54.4 21.4 C 49.9 21.4 47.6 19.4 47.6 15.1 L 47.6 12.6 C 47.6 8.5 49.5 6.2 53.8 6.2 C 56 6.2 57.4 6.9 58.1 8.1 L 58.1 0.4 L 61.1 0.4 L 61.1 15.1 Z  M 50.6 15 C 50.6 17.3 51.2 18.5 54.3 18.5 C 57.3 18.5 58.1 17.3 58.1 15 L 58.1 12.5 C 58.1 10.2 57.4 8.9 54.3 8.9 C 51.3 8.9 50.6 10.1 50.6 12.5 L 50.6 15 Z  M 64.4 15 L 64.4 12.5 C 64.4 8.4 66.6 6.1 71.2 6.1 C 76 6.1 77.9 8.3 77.9 12.5 L 77.9 15 C 77.9 19 75.8 21.4 71.2 21.4 C 66.3 21.4 64.4 19.2 64.4 15 Z  M 74.9 12.5 C 74.9 10.2 74.2 8.9 71.2 8.9 C 68.2 8.9 67.4 10.1 67.4 12.5 L 67.4 15 C 67.4 17.3 68.1 18.5 71.2 18.5 C 74.2 18.5 74.9 17.3 74.9 15 L 74.9 12.5 Z  M 84.3 21.1 L 81.3 21.1 L 81.3 11.8 C 81.3 8.2 83.2 6.1 87.3 6.1 C 89.6 6.1 91 6.9 91.7 8.3 C 92.5 6.9 93.9 6.1 96.1 6.1 C 100.4 6.1 102.1 8.1 102.1 11.8 L 102.1 21.1 L 99.1 21.1 L 99.1 11.8 C 99.1 9.9 98.6 8.9 96.2 8.9 C 93.8 8.9 93.2 9.9 93.2 11.8 L 93.2 21.1 L 90.2 21.1 L 90.2 11.8 C 90.2 9.9 89.7 8.9 87.3 8.9 C 84.9 8.9 84.3 9.9 84.3 11.8 L 84.3 21.1 Z  M 105.5 15 L 105.5 12.5 C 105.5 8.4 107.7 6.1 112.3 6.1 C 117.1 6.1 119 8.3 119 12.5 L 119 15 C 119 19 116.9 21.4 112.3 21.4 C 107.4 21.4 105.5 19.2 105.5 15 Z  M 116 12.5 C 116 10.2 115.3 8.9 112.3 8.9 C 109.3 8.9 108.5 10.1 108.5 12.5 L 108.5 15 C 108.5 17.3 109.2 18.5 112.3 18.5 C 115.3 18.5 116 17.3 116 15 L 116 12.5 Z  M 121.9 17.7 C 123.5 18.2 125 18.6 127.4 18.6 C 129.4 18.6 130.2 18.3 130.2 17.3 C 130.2 16.5 129.8 16.2 128.3 15.5 L 125.1 14.1 C 123.3 13.3 122.2 12.4 122.2 10.1 C 122.2 7.4 123.9 6.1 127.9 6.1 C 129.9 6.1 131.2 6.4 132.6 7 L 132.6 9.8 C 131.1 9.2 129.7 8.9 127.9 8.9 C 125.9 8.9 125.3 9.3 125.3 10.1 C 125.3 10.8 125.7 11.2 126.7 11.6 L 130.1 13.1 C 132.1 13.9 133.3 14.9 133.3 17.3 C 133.3 20.1 131.5 21.4 127.3 21.4 C 125 21.4 123.5 21 122.1 20.5 L 122.1 17.7 L 121.9 17.7 Z  M 128.3 4.6 L 125.7 4.6 L 127.7 0.6 L 130.9 0.6 L 128.3 4.6 Z  M 136.2 12.3 C 136.2 8.6 138.4 6.1 143 6.1 C 144.5 6.1 145.6 6.4 146.5 6.8 L 146.5 9.7 C 145.6 9.3 144.6 9 143.1 9 C 140.2 9 139.3 10 139.3 12.4 L 139.3 15.1 C 139.3 17.7 140.5 18.5 143.4 18.5 C 144.6 18.5 145.8 18.3 146.9 17.8 L 146.9 20.6 C 145.8 21 144.6 21.3 143.3 21.3 C 138.5 21.3 136.3 19.2 136.3 15.1 L 136.3 12.3 L 136.2 12.3 Z  M 151.5 0 C 152.5 0 153.4 0.9 153.4 1.9 C 153.4 2.9 152.6 3.8 151.5 3.8 C 150.5 3.8 149.6 3 149.6 1.9 C 149.6 0.9 150.5 0 151.5 0 Z  M 150 6.4 L 153 6.4 L 153 21.1 L 150 21.1 L 150 6.4 Z " />
  </g>
</svg>
</span></a></div></div><div class="a1Mp9g3C" data-reactid="454"><div class="a3LkAa1k" data-reactid="455"><div class="a-FgCqGx" data-reactid="456"><div class="aFZ3qpfM" data-reactid="457">Tematy</div><ul data-reactid="458"><li data-reactid="459"><a target="_blank" href="https://wiadomosci.wp.pl/tag/policja" data-reactid="460">Policja</a></li><li data-reactid="461"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus" data-reactid="462">Koronawirus</a></li><li data-reactid="463"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pogoda" data-reactid="464">Pogoda na WP</a></li><li data-reactid="465"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82oru%C5%9B" data-reactid="466">Białoruś</a></li><li data-reactid="467"><a target="_blank" href="https://wiadomosci.wp.pl/tag/tomasz%20komenda" data-reactid="468">Tomasz Komenda</a></li><li data-reactid="469"><a target="_blank" href="https://wiadomosci.wp.pl/tag/sonda%C5%BC" data-reactid="470">Sondaż</a></li><li data-reactid="471"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wypadek" data-reactid="472">Wypadki</a></li><li data-reactid="473"><a target="_blank" href="https://wiadomosci.wp.pl/horoskop-zodiakalny-chinski-solarny-sloneczny-znaczenie-dat-urodzin-i-znakow-zodiaku-6415640324495489c" data-reactid="474">Horoskop</a></li><li data-reactid="475"><a target="_blank" href="https://wiadomosci.wp.pl/tag/zmiana%20czasu" data-reactid="476">Zmiana czasu</a></li><li data-reactid="477"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rekonstrukcja%20rz%C4%85du" data-reactid="478">Rekonstrukcja rządu</a></li></ul></div><div class="a-FgCqGx" data-reactid="479"><div class="aFZ3qpfM" data-reactid="480">Najpopularniejsi politycy</div><ul data-reactid="481"><li data-reactid="482"><a target="_blank" href="https://wiadomosci.wp.pl/jaroslaw-kaczynski-6030131180507777c" data-reactid="483">Jarosław Kaczyński</a></li><li data-reactid="484"><a target="_blank" href="https://wiadomosci.wp.pl/pawel-kukiz-6030156581872257c" data-reactid="485">Paweł Kukiz</a></li><li data-reactid="486"><a target="_blank" href="https://wiadomosci.wp.pl/mateusz-morawiecki-6030156813369985c" data-reactid="487">Mateusz Morawiecki</a></li><li data-reactid="488"><a target="_blank" href="https://wiadomosci.wp.pl/mariusz-kaminski-6030162929751169c" data-reactid="489">Mariusz Kamiński</a></li><li data-reactid="490"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-kidawa-blonska-6030174208578177c" data-reactid="491">Małgorzata Kidawa-Błońska</a></li><li data-reactid="492"><a target="_blank" href="https://wiadomosci.wp.pl/angela-merkel-6030156146201217c" data-reactid="493">Angela Merkel</a></li><li data-reactid="494"><a target="_blank" href="https://wiadomosci.wp.pl/borys-budka-6030161983603841c" data-reactid="495">Borys Budka</a></li><li data-reactid="496"><a target="_blank" href="https://wiadomosci.wp.pl/emmanuel-macron-6119282870691457c" data-reactid="497">Emmanuel Marcon</a></li><li data-reactid="498"><a target="_blank" href="https://wiadomosci.wp.pl/tag/klaudia%20jachira" data-reactid="499">Klaudia Jachira</a></li><li data-reactid="500"><a target="_blank" href="https://wiadomosci.wp.pl/zbigniew-ziobro-6030156741510273c" data-reactid="501">Zbigniew Ziobro</a></li><li data-reactid="502"><a target="_blank" href="https://wiadomosci.wp.pl/andrzej-duda-6032693944562305c" data-reactid="503">Andrzej Duda</a></li></ul></div><div class="a-FgCqGx" data-reactid="504"><div class="aFZ3qpfM" data-reactid="505">Wydarzenia w miastach</div><ul data-reactid="506"><li data-reactid="507"><a target="_blank" href="https://wiadomosci.wp.pl/tag/warszawa" data-reactid="508">Warszawa</a></li><li data-reactid="509"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wroc%C5%82aw" data-reactid="510">Wrocław</a></li><li data-reactid="511"><a target="_blank" href="https://wiadomosci.wp.pl/tag/krak%C3%B3w" data-reactid="512">Kraków</a></li><li data-reactid="513"><a target="_blank" href="https://wiadomosci.wp.pl/tag/%C5%82%C3%B3d%C5%BA" data-reactid="514">Łódź</a></li><li data-reactid="515"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szczecin" data-reactid="516">Szczecin</a></li><li data-reactid="517"><a target="_blank" href="https://wiadomosci.wp.pl/tag/pozna%C5%84" data-reactid="518">Poznań</a></li><li data-reactid="519"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gda%C5%84sk" data-reactid="520">Gdańsk</a></li><li data-reactid="521"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bydgoszcz" data-reactid="522">Bydgoszcz</a></li><li data-reactid="523"><a target="_blank" href="https://wiadomosci.wp.pl/tag/bia%C5%82ystok" data-reactid="524">Białystok</a></li><li data-reactid="525"><a target="_blank" href="https://wiadomosci.wp.pl/tag/gdynia" data-reactid="526">Gdynia</a></li><li data-reactid="527"><a target="_blank" href="https://wiadomosci.wp.pl/tag/radom" data-reactid="528">Radom</a></li></ul></div><div class="a-FgCqGx" data-reactid="529"><div class="aFZ3qpfM" data-reactid="530">Partie</div><ul data-reactid="531"><li data-reactid="532"><a target="_blank" href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c" data-reactid="533">PiS</a></li><li data-reactid="534"><a target="_blank" href="https://wiadomosci.wp.pl/po-platforma-obywatelska-6032708608316033c" data-reactid="535">Koalicja obywatelska</a></li><li data-reactid="536"><a target="_blank" href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c" data-reactid="537">Polskie Stronnictwo Ludowe</a></li><li data-reactid="538"><a target="_blank" href="https://wiadomosci.wp.pl/kukiz15-6140575455626881c" data-reactid="539">Kukiz &#x27;15</a></li><li data-reactid="540"><a target="_blank" href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" data-reactid="541">Konfederacja</a></li><li data-reactid="542"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wiosna" data-reactid="543">Wiosna Roberta Biedronia</a></li><li data-reactid="544"><a target="_blank" href="https://wiadomosci.wp.pl/koalicja-polska-6423986228905601c" data-reactid="545">Koalicja Polska</a></li><li data-reactid="546"><a href="/katalog-partii-i-organizacji" data-reactid="547">Katalog partii</a></li><li data-reactid="548"><a target="_blank" href="https://wiadomosci.wp.pl/lewica-komitet-wyborczy-sojusz-lewicy-demokratycznej-6420148179413121c" data-reactid="549">Lewica</a></li><li data-reactid="550"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska%202050" data-reactid="551">Polska 2050</a></li></ul></div><div class="a-FgCqGx" data-reactid="552"><div class="aFZ3qpfM" data-reactid="553">Wydarzenia w Państwach</div><ul data-reactid="554"><li data-reactid="555"><a target="_blank" href="https://wiadomosci.wp.pl/iran-islamska-republika-iranu-6465490574137473c" data-reactid="556">Iran</a></li><li data-reactid="557"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rosja" data-reactid="558">Rosja</a></li><li data-reactid="559"><a target="_blank" href="https://wiadomosci.wp.pl/tag/usa" data-reactid="560">USA</a></li><li data-reactid="561"><a target="_blank" href="https://wiadomosci.wp.pl/tag/francja" data-reactid="562">Francja</a></li><li data-reactid="563"><a target="_blank" href="https://wiadomosci.wp.pl/tag/niemcy" data-reactid="564">Niemcy</a></li><li data-reactid="565"><a target="_blank" href="https://wiadomosci.wp.pl/tag/turcja" data-reactid="566">Turcja</a></li><li data-reactid="567"><a target="_blank" href="https://wiadomosci.wp.pl/tag/chiny" data-reactid="568">Chiny</a></li><li data-reactid="569"><a target="_blank" href="https://wiadomosci.wp.pl/tag/hiszpania" data-reactid="570">Hiszpania</a></li><li data-reactid="571"><a target="_blank" href="https://wiadomosci.wp.pl/tag/ukraina" data-reactid="572">Ukraina</a></li><li data-reactid="573"><a target="_blank" href="https://wiadomosci.wp.pl/tag/liban" data-reactid="574">Liban</a></li><li data-reactid="575"><a target="_blank" href="https://wiadomosci.wp.pl/tag/polska" data-reactid="576">Polska</a></li></ul></div><div class="a-FgCqGx" data-reactid="577"><div class="aFZ3qpfM" data-reactid="578">Nasze serwisy</div><ul data-reactid="579"><li data-reactid="580"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="581">Sport</a></li><li data-reactid="582"><a target="_blank" href="https://money.pl" data-reactid="583">Biznes</a></li><li data-reactid="584"><a target="_blank" href="https://kobieta.wp.pl" data-reactid="585">Kobieta</a></li><li data-reactid="586"><a target="_blank" href="https://gwiazdy.wp.pl" data-reactid="587">Gwiazdy</a></li><li data-reactid="588"><a target="_blank" href="https://portal.abczdrowie.pl" data-reactid="589">Zdrowie</a></li><li data-reactid="590"><a target="_blank" href="https://parenting.pl" data-reactid="591">Dziecko</a></li><li data-reactid="592"><a target="_blank" href="https://moto.wp.pl" data-reactid="593">Moto</a></li><li data-reactid="594"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="595">WP Wawalove</a></li><li data-reactid="596"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="597">Fitness</a></li><li data-reactid="598"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="599">Pudelek</a></li><li data-reactid="600"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="601">Wawalove</a></li></ul></div><div class="a-FgCqGx" data-reactid="602"><div class="aFZ3qpfM" data-reactid="603">Serwisy tematyczne</div><ul data-reactid="604"><li data-reactid="605"><a target="_blank" href="https://tech.wp.pl" data-reactid="606">Tech</a></li><li data-reactid="607"><a target="_blank" href="https://gry.wp.pl" data-reactid="608">Gry</a></li><li data-reactid="609"><a target="_blank" href="https://opinie.wp.pl" data-reactid="610">Opinie</a></li><li data-reactid="611"><a target="_blank" href="https://turystyka.wp.pl" data-reactid="612">Turystyka</a></li><li data-reactid="613"><a target="_blank" href="https://finanse.wp.pl" data-reactid="614">Finanse</a></li><li data-reactid="615"><a target="_blank" href="https://dom.wp.pl" data-reactid="616">Dom</a></li><li data-reactid="617"><a target="_blank" href="https://kuchnia.wp.pl" data-reactid="618">Kuchnia</a></li><li data-reactid="619"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="620">Wrocław WP</a></li><li data-reactid="621"><a target="_blank" href="https://www.o2.pl/" data-reactid="622">O2</a></li><li data-reactid="623"><a target="_blank" href="https://vibez.pl/" data-reactid="624">Vibez</a></li><li data-reactid="625"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="626">Żużel</a></li></ul></div><div class="a-FgCqGx" data-reactid="627"><div class="aFZ3qpfM" data-reactid="628">Popularne osoby</div><ul data-reactid="629"><li data-reactid="630"><a target="_blank" href="https://wiadomosci.wp.pl/papiez-franciszek-6030130954933377c" data-reactid="631">Papież Franciszek</a></li><li data-reactid="632"><a target="_blank" href="https://wiadomosci.wp.pl/donald-trump-6129261747357825c" data-reactid="633">Donald Trump</a></li><li data-reactid="634"><a target="_blank" href="https://wiadomosci.wp.pl/donald-tusk-6030131312317057c" data-reactid="635">Donald Tusk</a></li><li data-reactid="636"><a target="_blank" href="https://wiadomosci.wp.pl/tag/wojciech%20cejrowski" data-reactid="637">Wojciech Cejrowski</a></li><li data-reactid="638"><a target="_blank" href="https://wiadomosci.wp.pl/jerzy-owsiak-6031908291826305c" data-reactid="639">Jerzy Owsiak</a></li><li data-reactid="640"><a target="_blank" href="https://wiadomosci.wp.pl/lech-walesa-6030131355423873c" data-reactid="641">Lech Wałęsa</a></li><li data-reactid="642"><a target="_blank" href="https://wiadomosci.wp.pl/robert-biedron-6030161665315969c" data-reactid="643">Robert Biedroń</a></li><li data-reactid="644"><a target="_blank" href="https://wiadomosci.wp.pl/jan-spiewak-6030926856393857c" data-reactid="645">Jan Śpiewak</a></li><li data-reactid="646"><a href="/katalog-ludzi" data-reactid="647">Katalog ludzi</a></li><li data-reactid="648"><a target="_blank" href="https://wiadomosci.wp.pl/tag/szymon%20ho%C5%82ownia" data-reactid="649">Szymon Hołownia</a></li><li data-reactid="650"><a target="_blank" href="https://wiadomosci.wp.pl/tag/olga%20tokarczuk" data-reactid="651">Olga Tokarczuk</a></li></ul></div><div class="a-FgCqGx" data-reactid="652"><div class="aFZ3qpfM" data-reactid="653">Organizacje</div><ul data-reactid="654"><li data-reactid="655"><a target="_blank" href="https://wiadomosci.wp.pl/parlament-europejski-pe-6120411611788929c" data-reactid="656">Parlament Europejski</a></li><li data-reactid="657"><a target="_blank" href="https://wiadomosci.wp.pl/abw-agencja-bezpieczenstwa-wewnetrznego-6172749998986881c" data-reactid="658">ABW</a></li><li data-reactid="659"><a target="_blank" href="https://wiadomosci.wp.pl/cbs-centralne-biuro-sledcze-6173480943626369c" data-reactid="660">CBŚ</a></li><li data-reactid="661"><a target="_blank" href="https://wiadomosci.wp.pl/centralne-biuro-antykorupcyjne-cba-6120444566706305c" data-reactid="662">CBA</a></li><li data-reactid="663"><a target="_blank" href="https://wiadomosci.wp.pl/panstwowa-komisja-wyborcza-pkw-najnowsze-ingormacje-6418368273417857c" data-reactid="664">PKW</a></li><li data-reactid="665"><a target="_blank" href="https://wiadomosci.wp.pl/wojska-obrony-terytorialnej-6240751413856385c" data-reactid="666">WOT</a></li><li data-reactid="667"><a target="_blank" href="https://wiadomosci.wp.pl/ministerstwo-obrony-narodowej-6188691473237633c" data-reactid="668">MON</a></li></ul></div><div class="a-FgCqGx" data-reactid="669"><div class="aFZ3qpfM" data-reactid="670">Inne tematy</div><ul data-reactid="671"><li data-reactid="672"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lotto" data-reactid="673">Wyniki Lotto</a></li><li data-reactid="674"><a target="_blank" href="https://wiadomosci.wp.pl/kim-dzong-un-6173472494765697c" data-reactid="675">Kim Dzong Un</a></li><li data-reactid="676"><a target="_blank" href="https://wiadomosci.wp.pl/malgorzata-gersdorf-6277687087491201c" data-reactid="677">Małgorzata Gersdorf</a></li><li data-reactid="678"><a target="_blank" href="https://wiadomosci.wp.pl/najnowsze" data-reactid="679">Najnowsze informacje</a></li><li data-reactid="680"><a target="_blank" href="https://wiadomosci.wp.pl/tag/rossmann" data-reactid="681">Gazetki Rossmann</a></li><li data-reactid="682"><a target="_blank" href="https://wiadomosci.wp.pl/tag/promocje" data-reactid="683">Promocje</a></li><li data-reactid="684"><a target="_blank" href="https://wiadomosci.wp.pl/tag/lek%20na%20koronawirusa" data-reactid="685">Lek na koronawirusa</a></li><li data-reactid="686"><a target="_blank" href="https://wiadomosci.wp.pl/tag/koronawirus%20szczepionka" data-reactid="687">Koronawirus szczepionka</a></li><li data-reactid="688"><a target="_blank" href="https://wiadomosci.wp.pl/koronawirus-mapa" data-reactid="689">Koronawirus mapa</a></li></ul></div><div class="a-FgCqGx" data-reactid="690"><div class="aFZ3qpfM" data-reactid="691">Pogoda</div><ul data-reactid="692"><li data-reactid="693"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="694">Pogoda Warszawa</a></li><li data-reactid="695"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="696">Pogoda Wrocław</a></li><li data-reactid="697"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="698">Pogoda Zakopane</a></li><li data-reactid="699"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="700">Pogoda Kraków</a></li><li data-reactid="701"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/gdansk/3099434" data-reactid="702">Pogoda Gdańsk</a></li><li data-reactid="703"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="704">Pogoda Szczecin</a></li><li data-reactid="705"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="706">Pogoda Poznań</a></li><li data-reactid="707"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci" data-reactid="708">Wiadomości pogodowe</a></li><li data-reactid="709"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="710">Pogoda w mistach</a></li></ul></div><div class="a-FgCqGx" data-reactid="711"><div class="aFZ3qpfM" data-reactid="712">Praca</div><ul data-reactid="713"><li data-reactid="714"><a target="_blank" href="https://praca.money.pl" data-reactid="715">Praca</a></li><li data-reactid="716"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="717">Oferty pracy</a></li><li data-reactid="718"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="719">Praca Warszawa</a></li><li data-reactid="720"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="721">Praca Kraków</a></li><li data-reactid="722"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="723">Praca Wrocław</a></li><li data-reactid="724"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="725">Praca Łódź</a></li><li data-reactid="726"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="727">Praca Poznań</a></li><li data-reactid="728"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="729">Praca Gdynia</a></li><li data-reactid="730"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="731">Praca Radom</a></li><li data-reactid="732"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="733">Praca Szczecin</a></li><li data-reactid="734"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="735">Praca Katowice</a></li><li data-reactid="736"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="737">Praca Bydgoszcz</a></li><li data-reactid="738"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="739">Praca za granicą</a></li><li data-reactid="740"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="741">Praca w miastach</a></li><li data-reactid="742"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="743">Listy ofert pracy</a></li><li data-reactid="744"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="745">Szukane oferty pracy</a></li><li data-reactid="746"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="747">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="a2bumeFJ" data-reactid="748">Więcej tematów</div></div><div class="a14gugvC" data-reactid="749"><div data-st-area="Footer" class="a29Ld8c- agXrZGKQ menuFooterDesktop" data-reactid="750"><div class="a1LNJWaA" data-reactid="751"><span data-reactid="752"><!-- react-text: 753 -->© 1995-<!-- /react-text --><!-- react-text: 754 -->2021<!-- /react-text --><!-- react-text: 755 --> Grupa WP<!-- /react-text --></span><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="756">Reklama</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="757">O nas</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="758">Prywatność</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="759">Regulamin</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="760">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://wiadomosci.wp.pl/NjM0NjE4YQssUjhZak9sHm8KbA4qFmJIOBJ0SGpGfl55AHtacwx6XGJDJgUyGikDKw89GDMJOQMsVCEHKkctA2tRLR4sWyBXJ0MhDCMSPgZwQC8BKhI4V3geekg4" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
        
      </body>
    </html>
  